<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-UK" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="apple, itc, lawsuit, patent infringement, qualcomm, 4g, accessories, mobility, smartphones, tablets, workspace">
            <title>Qualcomm Seeks Apple iPhone Import Ban | Silicon UK</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.silicon.co.uk/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://www.silicon.co.uk/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    		<script type="text/javascript">
		var ajaxurl = 'https://www.silicon.co.uk/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.silicon.co.uk/mobility/smartphones/qualcomm-iphone-import-ban-237019" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qualcomm Seeks Apple iPhone Import Ban | Silicon UK" />
<meta property="og:description" content="Qualcomm hauls Apple before International Trade Commission again to demand US import ban on certain iPhones" />
<meta property="og:url" content="https://www.silicon.co.uk/mobility/smartphones/qualcomm-iphone-import-ban-237019" />
<meta property="og:site_name" content="Silicon UK" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181" />
<meta property="article:author" content="https://www.facebook.com/tom.jowitt" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="ITC" />
<meta property="article:tag" content="lawsuit" />
<meta property="article:tag" content="patent infringement" />
<meta property="article:tag" content="Qualcomm" />
<meta property="article:section" content="Smartphones" />
<meta property="article:published_time" content="2018-09-18T09:53:00+01:00" />
<meta property="og:image" content="https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X.jpg" />
<meta property="og:image:width" content="1336" />
<meta property="og:image:height" content="660" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.silicon.co.uk\/","name":"All Tech News"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.silicon.co.uk\/news\/mobility","name":"Mobility"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.silicon.co.uk\/news\/mobility\/smartphones","name":"Smartphones"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.silicon.co.uk\/mobility\/smartphones\/qualcomm-iphone-import-ban-237019","name":"Qualcomm Seeks Apple iPhone Import Ban"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.silicon.co.uk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Feed" href="https://www.silicon.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Comments Feed" href="https://www.silicon.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Qualcomm Seeks Apple iPhone Import Ban Comments Feed" href="https://www.silicon.co.uk/mobility/smartphones/qualcomm-iphone-import-ban-237019/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.co.uk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layout-css'  href='https://www.silicon.co.uk/wp-content/themes/kamino/assets/css/general.css?ver=1_1.42.6-ussr_0013-JDHMD' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1535538410' type='text/css' media='all' />
<link rel='stylesheet' id='expertadvice-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget-15.min.css?ver=1535538410' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.silicon.co.uk/wp-content/themes/kamino/assets/css/bootstrap.css?ver=1_1.42.6-ussr_0013-JDHMD' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.silicon.co.uk/wp-content/themes/kamino/assets/css/genericons.css?ver=1_1.42.6-ussr_0013-JDHMD' type='text/css' media='all' />
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='https://www.silicon.co.uk/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.42.6-ussr_0013-JDHMD' type='text/css' media='all' />
<link rel='stylesheet' id='layout-1.5-css'  href='https://www.silicon.co.uk/wp-content/themes/kamino/assets/css/megamenu-silicon.css?ver=1_1.42.6-ussr_0013-JDHMD' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"The email field is empty","failure_form":"The email address is not valid","request_fail_msg":"Sorry, your request failed","KAMINO_SUBSCRIPTION_URL":"https:\/\/subscriber.silicon.co.uk","url_post":"https:\/\/subscriber.silicon.co.uk\/profile\/register-to-newsletter.php","site_name":"silicon.co.uk","push_data":{"site":{"name":"silicon.co.uk","domain":"www.silicon.co.uk","country":"united kingdom"},"page":"single","type":"post","id":237019,"slug":"qualcomm-iphone-import-ban","url":"https:\/\/www.silicon.co.uk\/mobility\/smartphones\/qualcomm-iphone-import-ban-237019","title":"Qualcomm Seeks Apple iPhone Import Ban","author":"Tom Jowitt","taxonomy":[{"name":"category","slug":"news","data":[{"name":"Mobility","slug":"mobility","sub":[{"name":"4G","slug":"4g"},{"name":"Smartphones","slug":"smartphones"},{"name":"Tablets","slug":"tablets"}]},{"name":"Workspace","slug":"workspace","sub":[{"name":"Accessories","slug":"accessories"}]}]},{"name":"post_tag","slug":"tag","data":[{"name":"Apple","slug":"apple"},{"name":"ITC","slug":"itc"},{"name":"lawsuit","slug":"lawsuit"},{"name":"patent infringement","slug":"patent-infringement"},{"name":"Qualcomm","slug":"qualcomm"}]},{"name":"displayed_experts","slug":"experts"}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.silicon.co.uk\/wp\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.silicon.co.uk","wp_site_url":"https:\/\/www.silicon.co.uk\/wp","wp_root_url":"https:\/\/www.silicon.co.uk","wp_plugins_url":"https:\/\/www.silicon.co.uk\/wp-content\/plugins","wp_content_url":"https:\/\/www.silicon.co.uk\/wp-content","wp_includes_url":"https:\/\/www.silicon.co.uk\/wp\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"uk8","KAMINO_SUBSCRIPTION_URL":"https:\/\/subscriber.silicon.co.uk","KAMINO_SITE_NAME":"silicon.co.uk","string_continue":"http%3A%2F%2Fwww.silicon.co.uk%2Fworkspace%2Fqualcomm-iphone-import-ban-237019","string_continue_label":"Silicon+UK","string_edit_your_profile":"Edit your profile","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"We use 3rd party analytics cookies. By continuing to browse the website you accept the usage of these cookies. More details can be found in our cookie policy <a href=\"https:\/\/www.silicon.co.uk\/privacy-cookie-policy-update#cookie-policy\" class=\"knowmore\">Know more<\/a>","string_close":"close","string_agree":"I agree","string_donotshowmsg":"Do not show this message again"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.42.6-ussr_0013-JDHMD'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/dependencies.js?ver=1_1.42.6-ussr_0013-JDHMD'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/sharebutton.js?ver=1_1.42.6-ussr_0013-JDHMD'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=1_1.42.6-ussr_0013-JDHMD'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.42.6-ussr_0013-JDHMD'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.42.6-ussr_0013-JDHMD'></script>
<link rel='https://api.w.org/' href='https://www.silicon.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.co.uk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.co.uk/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.co.uk/?p=237019' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "07b45cac6fb6cdc202301da3b0d691710949208c8b988592135624b5c0d73c6a",
                                optInOptions: {
                                    externalBoxMessage: "We will send you personalized notifications.",
                                    externalBoxExampleTitle: "Example notification",
                                    externalBoxExampleMessage: "This is an example notification",
                                    externalBoxDisclaimer: "You can always unsubscribe at any time.",                         
                                    modalBoxMessage: "We will send you personalized notifications.<br/>You can always unsubscribe at any time.",
                                    modalBoxButton: "Got it!",
                                    externalBoxProcessingMessage: "Subscribing...",
                                    externalBoxSuccessMessage: "Thanks for subscribing!",
                                    externalBoxFailureMessage: "Sorry, something went wrong.",
                                    externalBoxTooLongHint: "Poor connection or private browsing?",
                                    externalBoxCloseHint: "Close"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="3.0.7" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script><script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                function TrackEventCookie() {
                    var messageCookie = ""
                    var stateCookie = navigator.cookieEnabled;
                    stateCookie == true ? messageCookie = "COOKIE_OK" : messageCookie = "COOKIE_KO";
                    ga('send', 'event', 'Track the use of Cookies', 'Cookies', messageCookie );
                }
                return TrackEventCookie();
            });
        }(jQuery));
    </script><script>
window.dataLayer = window.dataLayer || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJLQMS');</script>
<!-- End Google Tag Manager -->
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.co.uk"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	<link rel="amphtml" href="https://www.silicon.co.uk/mobility/smartphones/qualcomm-iphone-import-ban-237019/amp" />
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.silicon.co.uk/wp-content/uploads/2017/01/cropped-silicon-UK-Facebook-Profile-180x180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.silicon.co.uk/wp-content/uploads/2017/01/cropped-silicon-UK-Facebook-Profile-180x180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silicon.co.uk/wp-content/uploads/2017/01/cropped-silicon-UK-Facebook-Profile-180x180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.silicon.co.uk/wp-content/uploads/2017/01/cropped-silicon-UK-Facebook-Profile-180x180-270x270.jpg" />
        <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.co.uk/mobility/smartphones/qualcomm-iphone-import-ban-237019';
    </script>
</head>

<body class="post-template-default single single-post postid-237019 single-format-standard united kingdom silicon" id="megamenu2016">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "237019";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-237019-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-237019-0");var scr = document.getElementById("DESKTOP_SKIN-237019-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-237019-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-237019-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[1, 1], "div-gpt-ad-DESKTOP_SKIN-237019-0").setTargeting("artid", "237019").setTargeting("cat", ["mobility","4g","smartphones","tablets","workspace","accessories"]).setTargeting("tag", ["apple","itc","lawsuit","patent-infringement","qualcomm"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-237019-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-237019-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-237019-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-237019-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-237019-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJLQMS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'https://www.silicon.co.uk/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":237019,"tags":["apple","itc","lawsuit","patent-infringement","qualcomm"],"cats":["4g","mobility","accessories","workspace","smartphones","tablets"],"authors":["tjowitt"],"date":1537260780,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":468,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        


<div id="page" class="hfeed site">
    <div id="main" class="wrapper clearfix">

        <header role="banner">
            <div id="primary-barV2">
                <div class="wrapper">
                    <div class="top-menu">
                        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">
                            
    <form role="search" id="searchSubmitForm" method="get" class="headerSearchForm"
          action="https://www.silicon.co.uk/">
        <div class="searchBar">

            <input type="search" class="search-field"
                   placeholder="Search &hellip;"
                   value="" name="s"
                   title="Search for:"/>
            <button class="searchButton" type="submit" class="search-submit"
                    value="Search">
                <i class="fa fa-search" aria-hidden="true"></i>
            </button>
        </div>
    </form>

                                <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
                        </div>
                        <div class="nmeEditions">
                            <ul id="menu-top-silicon-editions" class=" nav-menus"><li id="menu-item-201065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201065"><a href="#">UK</a>
<ul class="sub-menu">
	<li id="menu-item-201066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201066"><a href="http://www.silicon.de">DE</a></li>
	<li id="menu-item-201067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201067"><a href="http://www.silicon.es/">ES</a></li>
	<li id="menu-item-201068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201068"><a href="http://www.silicon.fr">FR</a></li>
	<li id="menu-item-201069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201069"><a href="http://www.silicon.it">IT</a></li>
</ul>
</li>
</ul>                        </div>
                        <div class="rightContainer">
                            <div class="searchButton">
                                <div class="toggleSearch">
                                    <a class="toggle" href="javascript:void(0)">
                                        <i class="fa fa-search-plus"></i>
                                    </a>
                                </div>
                            </div>
                            <ul id="menu-top" class="nav-menus"><li id="menu-item-154790" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-154790"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
<li id="menu-item-154888" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-154888"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
<li id="menu-item-154791" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-154791"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
<li id="menu-item-154789" class="share menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154789"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li id="menu-item-154887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154887"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
	<li id="menu-item-154886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154886"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
	<li id="menu-item-154889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154889"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
	<li id="menu-item-154890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154890"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
	<li id="menu-item-154891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154891"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-154792" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-154792"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-154793" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-154793"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul>                        </div>
                    </div>
                </div>
                                <div class="wrapper clearfix maintitle ">
                        <div class="site-title">
                            <a class="home-link" href="https://www.silicon.co.uk/" title="Silicon UK" rel="home">
                                Silicon UK                            </a>
                                                </div>
                </div>
            </div>

            <nav id="secondary-barV2">
                <div class="wrapper clearfix">

                    <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-154787" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154787"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-154788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154788"><a href="http://www.techweekeurope.co.uk">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-154917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154917"><a href="https://www.silicon.co.uk/news/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-154918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154918"><a href="https://www.silicon.co.uk/news/cloud/cloud-management">Cloud Management</a></li>
			<li id="menu-item-154919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154919"><a href="https://www.silicon.co.uk/news/cloud/datacenter">Datacentre</a></li>
			<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.silicon.co.uk/news/cloud/iaas">IAAS</a></li>
			<li id="menu-item-154921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154921"><a href="https://www.silicon.co.uk/news/cloud/paas">PAAS</a></li>
			<li id="menu-item-154922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154922"><a href="https://www.silicon.co.uk/news/cloud/server">Server</a></li>
			<li id="menu-item-154923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154923"><a href="https://www.silicon.co.uk/news/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154924"><a href="https://www.silicon.co.uk/news/data-storage">Data Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-154925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154925"><a href="https://www.silicon.co.uk/news/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-154926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154926"><a href="https://www.silicon.co.uk/news/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-154927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154927"><a href="https://www.silicon.co.uk/news/data-storage/database">DataBase</a></li>
			<li id="menu-item-154928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154928"><a href="https://www.silicon.co.uk/news/data-storage/storage">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-154929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154929"><a href="https://www.silicon.co.uk/news/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-154930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154930"><a href="https://www.silicon.co.uk/news/e-enterprise/financial-market">Financial Markets</a></li>
			<li id="menu-item-154931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154931"><a href="https://www.silicon.co.uk/news/e-enterprise/fund-raising">Fund raising</a></li>
			<li id="menu-item-154932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154932"><a href="https://www.silicon.co.uk/news/e-enterprise/merger-acquisition">Merger and acquisition</a></li>
			<li id="menu-item-154933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154933"><a href="https://www.silicon.co.uk/news/e-enterprise/start-up">Start-Up</a></li>
		</ul>
</li>
		<li id="menu-item-154934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154934"><a href="https://www.silicon.co.uk/news/e-innovation">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-154935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154935"><a href="https://www.silicon.co.uk/news/e-innovation/green-it">Green-IT</a></li>
			<li id="menu-item-154936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154936"><a href="https://www.silicon.co.uk/news/e-innovation/research">Research</a></li>
			<li id="menu-item-154937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154937"><a href="https://www.silicon.co.uk/news/e-innovation/science">Science</a></li>
			<li id="menu-item-154938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154938"><a href="https://www.silicon.co.uk/news/e-innovation/wearable">Wearable Tech</a></li>
		</ul>
</li>
		<li id="menu-item-154939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154939"><a href="https://www.silicon.co.uk/news/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-154940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154940"><a href="https://www.silicon.co.uk/news/e-management/incomes">Incomes</a></li>
			<li id="menu-item-154941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154941"><a href="https://www.silicon.co.uk/news/e-management/jobs">Jobs</a></li>
			<li id="menu-item-154942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154942"><a href="https://www.silicon.co.uk/news/e-management/lay-off">Lay Off</a></li>
			<li id="menu-item-154943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154943"><a href="https://www.silicon.co.uk/news/e-management/nominations">Nominations</a></li>
			<li id="menu-item-154944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154944"><a href="https://www.silicon.co.uk/news/e-management/skills">Skills</a></li>
			<li id="menu-item-154945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154945"><a href="https://www.silicon.co.uk/news/e-management/social-laws">Social laws</a></li>
		</ul>
</li>
		<li id="menu-item-154946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154946"><a href="https://www.silicon.co.uk/news/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-154947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154947"><a href="https://www.silicon.co.uk/news/e-marketing/advertising">Advertising</a></li>
			<li id="menu-item-154948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154948"><a href="https://www.silicon.co.uk/news/e-marketing/crm">CRM</a></li>
			<li id="menu-item-154949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154949"><a href="https://www.silicon.co.uk/news/e-marketing/ecommerce">eCommerce</a></li>
			<li id="menu-item-154950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154950"><a href="https://www.silicon.co.uk/news/e-marketing/epayment">ePayment</a></li>
			<li id="menu-item-154951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154951"><a href="https://www.silicon.co.uk/news/e-marketing/socialmedia">SocialMedia</a></li>
		</ul>
</li>
		<li id="menu-item-154952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154952"><a href="https://www.silicon.co.uk/news/mobility">Mobility</a>
		<ul class="sub-menu">
			<li id="menu-item-154953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154953"><a href="https://www.silicon.co.uk/news/mobility/4g">4G</a></li>
			<li id="menu-item-154954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154954"><a href="https://www.silicon.co.uk/news/mobility/laptops">Laptops</a></li>
			<li id="menu-item-154955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154955"><a href="https://www.silicon.co.uk/news/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-154956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154956"><a href="https://www.silicon.co.uk/news/mobility/mobile-os">mobile OS</a></li>
			<li id="menu-item-154957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154957"><a href="https://www.silicon.co.uk/news/mobility/smartphones">Smartphones</a></li>
			<li id="menu-item-154958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154958"><a href="https://www.silicon.co.uk/news/mobility/tablets">Tablets</a></li>
			<li id="menu-item-154959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154959"><a href="https://www.silicon.co.uk/news/mobility/wlan">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-154960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154960"><a href="https://www.silicon.co.uk/news/networks">Networks</a>
		<ul class="sub-menu">
			<li id="menu-item-154961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154961"><a href="https://www.silicon.co.uk/news/networks/broadband">Broadband</a></li>
			<li id="menu-item-154962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154962"><a href="https://www.silicon.co.uk/news/networks/carriers">Carriers</a></li>
			<li id="menu-item-154963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154963"><a href="https://www.silicon.co.uk/news/networks/m2m">M2M</a></li>
			<li id="menu-item-154964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154964"><a href="https://www.silicon.co.uk/news/networks/networks-management">Network Management</a></li>
			<li id="menu-item-154965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154965"><a href="https://www.silicon.co.uk/news/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-154966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154966"><a href="https://www.silicon.co.uk/news/projects">Projects</a>
		<ul class="sub-menu">
			<li id="menu-item-154967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154967"><a href="https://www.silicon.co.uk/news/projects/cio">CIO</a></li>
			<li id="menu-item-154968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154968"><a href="https://www.silicon.co.uk/news/projects/devops">DevOps</a></li>
			<li id="menu-item-154969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154969"><a href="https://www.silicon.co.uk/news/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-154970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154970"><a href="https://www.silicon.co.uk/news/projects/public-sector">Public Sector</a></li>
			<li id="menu-item-154971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154971"><a href="https://www.silicon.co.uk/news/projects/service-provider">Service Providers</a></li>
			<li id="menu-item-154972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154972"><a href="https://www.silicon.co.uk/news/projects/software-vendors">Software vendors</a></li>
		</ul>
</li>
		<li id="menu-item-154973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154973"><a href="https://www.silicon.co.uk/news/e-regulation">Regulation</a>
		<ul class="sub-menu">
			<li id="menu-item-154974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154974"><a href="https://www.silicon.co.uk/news/e-regulation/censorship">Censorship</a></li>
			<li id="menu-item-154975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154975"><a href="https://www.silicon.co.uk/news/e-regulation/governance">Governement-IT</a></li>
			<li id="menu-item-154976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154976"><a href="https://www.silicon.co.uk/news/e-regulation/justice">Justice</a></li>
			<li id="menu-item-154977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154977"><a href="https://www.silicon.co.uk/news/e-regulation/legal">Legal</a></li>
			<li id="menu-item-154978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154978"><a href="https://www.silicon.co.uk/news/e-regulation/surveillance">Surveillance-IT</a></li>
		</ul>
</li>
		<li id="menu-item-154979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154979"><a href="https://www.silicon.co.uk/news/security">Security</a>
		<ul class="sub-menu">
			<li id="menu-item-154980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154980"><a href="https://www.silicon.co.uk/news/security/authentification">Authentification</a></li>
			<li id="menu-item-154981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154981"><a href="https://www.silicon.co.uk/news/security/cyberwar">CyberCrime</a></li>
			<li id="menu-item-154982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154982"><a href="https://www.silicon.co.uk/news/security/firewall">Firewall</a></li>
			<li id="menu-item-154983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154983"><a href="https://www.silicon.co.uk/news/security/security-management">Security Management</a></li>
			<li id="menu-item-154984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154984"><a href="https://www.silicon.co.uk/news/security/virus">Virus</a></li>
		</ul>
</li>
		<li id="menu-item-154985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154985"><a href="https://www.silicon.co.uk/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-154986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154986"><a href="https://www.silicon.co.uk/news/software/collaboration-suites">Collaboration Suites</a></li>
			<li id="menu-item-154987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154987"><a href="https://www.silicon.co.uk/news/software/erp-suites">ERP Suites</a></li>
			<li id="menu-item-154988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154988"><a href="https://www.silicon.co.uk/news/software/hr-suites">HR Suites</a></li>
			<li id="menu-item-154989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154989"><a href="https://www.silicon.co.uk/news/software/middleware">Middleware</a></li>
			<li id="menu-item-154990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154990"><a href="https://www.silicon.co.uk/news/software/office-suites">Office Suites</a></li>
			<li id="menu-item-154991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154991"><a href="https://www.silicon.co.uk/news/software/open-source">Open Source</a></li>
		</ul>
</li>
		<li id="menu-item-154992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154992"><a href="https://www.silicon.co.uk/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-154993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154993"><a href="https://www.silicon.co.uk/news/workspace/browser">Browsers</a></li>
			<li id="menu-item-154994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154994"><a href="https://www.silicon.co.uk/news/workspace/chromebook">Chromebooks</a></li>
			<li id="menu-item-154995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154995"><a href="https://www.silicon.co.uk/news/workspace/components">Components</a></li>
			<li id="menu-item-154996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154996"><a href="https://www.silicon.co.uk/news/workspace/mac">Mac</a></li>
			<li id="menu-item-154997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154997"><a href="https://www.silicon.co.uk/news/workspace/operating-system">OS</a></li>
			<li id="menu-item-154998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154998"><a href="https://www.silicon.co.uk/news/workspace/pc">PC</a></li>
			<li id="menu-item-154999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154999"><a href="https://www.silicon.co.uk/news/workspace/printer">Printers</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-154869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154869"><a href="http://whitepaper.techweekeurope.co.uk/">Whitepapers</a></li>
	<li id="menu-item-154876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154876"><a href="http://www.techweekeurope.co.uk/video">Videos</a></li>
	<li id="menu-item-154874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154874"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
	<li id="menu-item-155069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155069"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
	<li id="menu-item-154875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154875"><a href="http://www.techweekeurope.co.uk/quiz">Quiz</a></li>
	<li id="menu-item-154877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154877"><a href="http://www.techweekeurope.co.uk/webcasts">Webcasts</a></li>
	<li id="menu-item-154905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154905"><a href="#">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-154904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154904"><a href="https://www.silicon.co.uk/4g-coverage">4G Zone – Test your coverage</a></li>
		<li id="menu-item-154906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154906"><a href="https://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
		<li id="menu-item-154907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154907"><a href="https://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
	</ul>
</li>
	<li id="menu-item-200971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-200971"><a title="partnerzones" href="https://www.silicon.co.uk/partnerzone/schneider-electric">Partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-219621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219621"><a title="Pulsant IT Infrastructure – Create your Ideal Solution" href="https://www.silicon.co.uk/partnerzone/pulsant-infrastructure-create-ideal-solution">Pulsant</a></li>
		<li id="menu-item-200972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200972"><a title="Schneider Electric" href="https://www.silicon.co.uk/partnerzone/schneider-electric">Schneider Electric</a></li>
		<li id="menu-item-206458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206458"><a title="Huawei" href="https://www.silicon.co.uk/partnerzone/huawei-enterprise-business-group">Huawei</a></li>
		<li id="menu-item-208539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208539"><a title="Silicon 360: Breaking down the final barriers to cloud" href="https://www.silicon.co.uk/partnerzone/silicon-360-breaking-final-barriers-cloud">Silicon 360: Breaking Down The Final Barriers To Cloud</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                                <ul id="menu-menu-right" class="right nav-menus">
                                    <li id="menu-item-155002" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002 menu-item-has-children">
<a href="https://www.silicon.co.uk/news/cloud">
Cloud
<img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Cloud Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="https://www.silicon.co.uk/news/cloud/cloud-management">Cloud Management</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="https://www.silicon.co.uk/news/cloud/datacenter">Datacentre</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="https://www.silicon.co.uk/news/cloud/iaas">IAAS</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="https://www.silicon.co.uk/news/cloud/paas">PAAS</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.co.uk/cloud/datacenter/google-chilean-data-centre-236893">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2016/03/googledc-120x90.png" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2016/03/googledc-120x90.png 120w, https://www.silicon.co.uk/wp-content/uploads/2016/03/googledc-684x513.png 684w, https://www.silicon.co.uk/wp-content/uploads/2016/03/googledc-440x330.png 440w, https://www.silicon.co.uk/wp-content/uploads/2016/03/googledc-300x225.png 300w, https://www.silicon.co.uk/wp-content/uploads/2016/03/googledc-422x315.png 422w, https://www.silicon.co.uk/wp-content/uploads/2016/03/googledc-196x147.png 196w, https://www.silicon.co.uk/wp-content/uploads/2016/03/googledc-333x250.png 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Google Expands Chilean Data Centre With $140m Investment</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/google-wind-farm-finnish-data-centre-236809">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2017/03/Wind-farm-pylons_GettyRF-105647696-copy-2_lowres-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2017/03/Wind-farm-pylons_GettyRF-105647696-copy-2_lowres-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Wind-farm-pylons_GettyRF-105647696-copy-2_lowres-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Wind-farm-pylons_GettyRF-105647696-copy-2_lowres-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Wind-farm-pylons_GettyRF-105647696-copy-2_lowres-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Wind-farm-pylons_GettyRF-105647696-copy-2_lowres-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Wind-farm-pylons_GettyRF-105647696-copy-2_lowres-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Google Signs Wind Farm Deals To Power Finnish Data Centre</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/european-parliament-approves-controversial-copyright-reforms-236825">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2018/09/european-parliament-6-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2018/09/european-parliament-6-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2018/09/european-parliament-6-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2018/09/european-parliament-6-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2018/09/european-parliament-6-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2018/09/european-parliament-6-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2018/09/european-parliament-6-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2018/09/european-parliament-6-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>European Parliament Approves Controversial Copyright Reforms</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/researchers-ba-hack-skimming-236801">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Researchers Pin BA Hack On Notorious &#8216;Skimming&#8217; Gang</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/europe-top-court-right-to-be-forgotten-236761">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2018/09/cjeu4-02-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="The Court of Justice of the European Union. Credit: CJEU" srcset="https://www.silicon.co.uk/wp-content/uploads/2018/09/cjeu4-02-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2018/09/cjeu4-02-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2018/09/cjeu4-02-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2018/09/cjeu4-02-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2018/09/cjeu4-02-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2018/09/cjeu4-02-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2018/09/cjeu4-02-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Europe&#8217;s Top Court Considers &#8216;Right To Be Forgotten&#8217; Cases</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-155187" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187 menu-item-has-children">
<a href="https://www.silicon.co.uk/news/security">
Security
<img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Security Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="https://www.silicon.co.uk/news/security/authentification">Authentification</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="https://www.silicon.co.uk/news/security/cyberwar">CyberCrime</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="https://www.silicon.co.uk/news/security/firewall">Firewall</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="https://www.silicon.co.uk/news/security/security-management">Security Management</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.co.uk/security/security-management/bristol-airport-cyber-attack-236983">
                                                                            <img width="120" height="80" src="https://www.silicon.co.uk/wp-content/uploads/2010/04/carbonoffsetting2.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2010/04/carbonoffsetting2.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2010/04/carbonoffsetting2-60x40.jpg 60w, https://www.silicon.co.uk/wp-content/uploads/2010/04/carbonoffsetting2-185x123.jpg 185w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Bristol Airport Admits Cyber Attack Impacted Flight Display Screens</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/security/cyberwar/university-cyber-attacks-students-staff-236943">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2012/09/Sam721-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="University, Education © Sam72 Shutterstock 2012" srcset="https://www.silicon.co.uk/wp-content/uploads/2012/09/Sam721-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2012/09/Sam721-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2012/09/Sam721-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2012/09/Sam721-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2012/09/Sam721-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2012/09/Sam721-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>University Cyber Attacks Down To Students, Staff</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/researchers-ba-hack-skimming-236801">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Researchers Pin BA Hack On Notorious &#8216;Skimming&#8217; Gang</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/mac-app-store-utilities-siphoning-user-data-236771">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2016/09/Apple-macOS-Sierra-4-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2016/09/Apple-macOS-Sierra-4-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2016/09/Apple-macOS-Sierra-4-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2016/09/Apple-macOS-Sierra-4-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2016/09/Apple-macOS-Sierra-4-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2016/09/Apple-macOS-Sierra-4-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2016/09/Apple-macOS-Sierra-4-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2016/09/Apple-macOS-Sierra-4-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Popular Mac App Store Utilities Caught Siphoning User Data</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/us-military-to-spend-1-54bn-on-ai-research-236765">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2011/10/Reaper-Drone-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="artificial intelligence" srcset="https://www.silicon.co.uk/wp-content/uploads/2011/10/Reaper-Drone-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2011/10/Reaper-Drone-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2011/10/Reaper-Drone-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2011/10/Reaper-Drone-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2011/10/Reaper-Drone-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2011/10/Reaper-Drone-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>US Military To Spend £1.54bn On AI Research</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-201109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109 menu-item-has-children">
<a href="https://www.silicon.co.uk/news/data-storage/bigdata">
Big Data
<img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Big Data Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109">
    <a href="https://www.silicon.co.uk/news/data-storage/bigdata">Big Data</a>
</li>

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
    <a href="/?s=artificial+intelligence">Artificial Intelligence</a>
</li>

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
    <a href="/?s=data+analytics">Data Analytics</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.co.uk/data-storage/storage/uk-smbs-struggle-data-236235">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="USB storage flash drive secret lock key © luchschen Shutterstock" srcset="https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-600x450.jpg 600w, https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-185x139.jpg 185w, https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898-333x250.jpg 333w, https://www.silicon.co.uk/wp-content/uploads/2014/01/shutterstock_66570898.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>UK SMBs Struggle To Manage Customer Data, Seagate Warns</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/data-storage/bigdata/complaint-youtube-data-gathering-kids-231079">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/library-extension/youtube-logo-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/library-extension/youtube-logo-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/library-extension/youtube-logo-196x147.jpg 196w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Groups Hit YouTube With Complaint Over Data Gathering On Kids</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/e-marketing/socialmedia/facebook-sandberg-advertisers-paused-spending-231051">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2013/11/Sheryl-Sandberg-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2013/11/Sheryl-Sandberg-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2013/11/Sheryl-Sandberg-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2013/11/Sheryl-Sandberg-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2013/11/Sheryl-Sandberg-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2013/11/Sheryl-Sandberg-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2013/11/Sheryl-Sandberg-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Facebook&#8217;s Sandberg Admits &#8216;A Few&#8217; Advertisers Have Paused Spending</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/e-marketing/socialmedia/zuckerberg-admits-mistakes-data-harvesting-rises-87-million-231029">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2012/10/Facebbook-dark-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="Facebook - Shutterstock - © Pan Xunbin / Shutterstock.com" srcset="https://www.silicon.co.uk/wp-content/uploads/2012/10/Facebbook-dark-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2012/10/Facebbook-dark-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2012/10/Facebbook-dark-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2012/10/Facebbook-dark-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2012/10/Facebbook-dark-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2012/10/Facebbook-dark-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Zuckerberg Admits Mistakes As Data Harvesting Rises To 87 Million</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/facebook-no-russian-interference-brexit-229119">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2016/03/EU-Brexit-referedum-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="EU Brexit referedum" srcset="https://www.silicon.co.uk/wp-content/uploads/2016/03/EU-Brexit-referedum-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2016/03/EU-Brexit-referedum-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2016/03/EU-Brexit-referedum-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2016/03/EU-Brexit-referedum-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2016/03/EU-Brexit-referedum-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2016/03/EU-Brexit-referedum-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2016/03/EU-Brexit-referedum-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Facebook Says No Russian Interference In UK Brexit Vote</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-207441" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-207441 menu-item-has-children">
<a href="https://www.silicon.co.uk/tag/iot">
IoT
<img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207441">
    <a href="/tag/iot">IoT-Special</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-207441">
    <a href="https://www.silicon.co.uk/tag/future-tech">Future Tech</a>
</li>

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207441">
    <a href="/?s=smart+cities">Smart Cities</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207441">
    <a href="https://www.silicon.co.uk/news/networks/m2m">M2M</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/qualcomm-expects-1bn-iot-sales-235647">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Qualcomm Expects $1bn From IoT Sales This Year</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/networks/carriers/nokia-5g-france-acquires-spacetime-insight-232149">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2012/10/5G-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="5G - Shutterstock © glossyplastic" srcset="https://www.silicon.co.uk/wp-content/uploads/2012/10/5G-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2012/10/5G-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2012/10/5G-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2012/10/5G-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2012/10/5G-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2012/10/5G-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2012/10/5G-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Nokia Tests 5G Calls In France, Acquires SpaceTime Insight</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/e-innovation/research/microsoft-5bn-iot-push-231059">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2016/10/Microsoft-IoT-Hub-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Microsoft To Invest $5bn For IoT Push</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/mobility/google-android-wear-wearables-230173">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2014/06/Android-Wear-head-2-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2014/06/Android-Wear-head-2-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2014/06/Android-Wear-head-2-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2014/06/Android-Wear-head-2-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2014/06/Android-Wear-head-2-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2014/06/Android-Wear-head-2-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2014/06/Android-Wear-head-2-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2014/06/Android-Wear-head-2-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Google Renames Android Wear &#8216;Wear OS&#8217; As Industry Mutates</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/networks/m2m/iot-smart-devices-easy-hack-230113">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2015/09/thermostat_lifestyle_1-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="google nest smart thermostat" srcset="https://www.silicon.co.uk/wp-content/uploads/2015/09/thermostat_lifestyle_1-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2015/09/thermostat_lifestyle_1-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2015/09/thermostat_lifestyle_1-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2015/09/thermostat_lifestyle_1-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2015/09/thermostat_lifestyle_1-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2015/09/thermostat_lifestyle_1-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2015/09/thermostat_lifestyle_1-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>IoT Smart Devices Easy To Hack, Researchers Warn</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-155001" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001 menu-item-has-children">
<a href="https://www.silicon.co.uk/news/networks">
Networks & Telecoms
<img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Networks & Telecoms</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="https://www.silicon.co.uk/news/networks/broadband">Broadband</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="https://www.silicon.co.uk/news/networks/networks-management">Network Management</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="https://www.silicon.co.uk/news/networks/m2m">M2M</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="https://www.silicon.co.uk/news/networks/carriers">Carriers</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="https://www.silicon.co.uk/news/networks/voip">VoIP</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.co.uk/networks/carriers/california-collision-fcc-net-neutrality-236517">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-120x90.png" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-120x90.png 120w, https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-600x445.png 600w, https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-185x137.png 185w, https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-684x513.png 684w, https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-440x330.png 440w, https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-300x225.png 300w, https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-422x315.png 422w, https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-196x147.png 196w, https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_-333x250.png 333w, https://www.silicon.co.uk/wp-content/uploads/2014/05/516px-Network_neutrality_symbol_english.svg_.png 758w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>California On Collision Course With FCC Over Net Neutrality</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/google-kubernetes-reins-community-236495">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2014/12/virtualisation-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2014/12/virtualisation-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2014/12/virtualisation-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2014/12/virtualisation-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2014/12/virtualisation-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2014/12/virtualisation-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2014/12/virtualisation-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2014/12/virtualisation-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Google Hands Kubernetes Reins Over To Community</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/government-local-fibre-broadband-236465">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2014/02/Virgin-Media-fibre-optic-broadband-map-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="packetfront" srcset="https://www.silicon.co.uk/wp-content/uploads/2014/02/Virgin-Media-fibre-optic-broadband-map-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2014/02/Virgin-Media-fibre-optic-broadband-map-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2014/02/Virgin-Media-fibre-optic-broadband-map-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2014/02/Virgin-Media-fibre-optic-broadband-map-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2014/02/Virgin-Media-fibre-optic-broadband-map-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2014/02/Virgin-Media-fibre-optic-broadband-map-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Government Launches Third Phase Of Local Fibre Broadband Challenge</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/weeks-after-us-ban-lifted-zte-production-back-to-normal-236445">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="zte stand" srcset="https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-600x450.jpg 600w, https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-185x139.jpg 185w, https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand.jpg 1024w, https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2015/04/zte-stand-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Weeks After US Ban Lifted, ZTE Production &#8216;Back To Normal&#8217;</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/uk-set-to-announce-funding-for-independent-satellite-system-236359">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2018/08/galileo-esa-02-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="Galileo. Credit: ESA" srcset="https://www.silicon.co.uk/wp-content/uploads/2018/08/galileo-esa-02-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2018/08/galileo-esa-02-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2018/08/galileo-esa-02-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2018/08/galileo-esa-02-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2018/08/galileo-esa-02-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2018/08/galileo-esa-02-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>UK Set To Announce Funding For Independent Satellite System</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-155000" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000 menu-item-has-children">
<a href="https://www.silicon.co.uk/news/mobility">
Mobility
<img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Mobile Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="https://www.silicon.co.uk/news/mobility/mobile-apps">Mobile Apps</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="https://www.silicon.co.uk/news/mobility/laptops">Laptops</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="https://www.silicon.co.uk/news/mobility/smartphones">Smartphones</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="https://www.silicon.co.uk/news/mobility/tablets">Tablets</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="https://www.silicon.co.uk/news/mobility/wlan">WLAN</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="https://www.silicon.co.uk/news/mobility/4g">4G</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.co.uk/mobility/smartphones/qualcomm-iphone-import-ban-237019">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2017/09/iPhone-X-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Qualcomm Seeks Apple iPhone Import Ban</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/e-regulation/censorship/us-congress-google-china-censorship-236915">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2014/05/Alexander-Mak-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="Alibaba" srcset="https://www.silicon.co.uk/wp-content/uploads/2014/05/Alexander-Mak-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2014/05/Alexander-Mak-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2014/05/Alexander-Mak-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2014/05/Alexander-Mak-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2014/05/Alexander-Mak-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2014/05/Alexander-Mak-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>US Congress Grill Google On China Censorship Plans</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/mobility/smartphones/huawei-foldable-phone-236881">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2017/03/Huawei1-e1490015297858-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="Huawei" srcset="https://www.silicon.co.uk/wp-content/uploads/2017/03/Huawei1-e1490015297858-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Huawei1-e1490015297858-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Huawei1-e1490015297858-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Huawei1-e1490015297858-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Huawei1-e1490015297858-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2017/03/Huawei1-e1490015297858-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Huawei Vows To Release Foldable Phone Within A Year</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/mobility/smartphones/apple-new-iphone-handsets-236855">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Apple Releases New iPhone Handsets, New Watch</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.co.uk/workspace/researchers-ba-hack-skimming-236801">
                                                                            <img width="120" height="90" src="https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2016/01/shutterstock_104079818-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Researchers Pin BA Hack On Notorious &#8216;Skimming&#8217; Gang</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-202247" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202247 menu-item-has-children">
<a href="https://www.silicon.co.uk/tag/quiz">
Quizzes
</a>

</li>
<li id="menu-item-202249" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202249 menu-item-has-children">
<a href="https://www.silicon.co.uk/tag/it-life">
IT Life
</a>

</li>
<li id="menu-item-155070" class="whitepaper menu-item menu-item-type-custom menu-item-object-custom menu-item-155070 menu-item-has-children">
<a href="http://whitepaper.techweekeurope.co.uk/">
Whitepapers
</a>

</li>
<li id="menu-item-156564" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-156564 menu-item-has-children">
<a href="http://www.techweekeurope.co.uk/event">
Events
</a>

</li>
                                </ul>
                                                </div>
            </nav>

        </header>

    
    <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-237019-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-237019-1");var scr = document.getElementById("MOBILE_BANNER-237019-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-237019-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-237019-1");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-237019-1").setTargeting("pos", 1).setTargeting("artid", "237019").setTargeting("cat", ["mobility","4g","smartphones","tablets","workspace","accessories"]).setTargeting("tag", ["apple","itc","lawsuit","patent-infringement","qualcomm"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-237019-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-237019-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-237019-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-237019-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-237019-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-237019-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-237019-1");var scr = document.getElementById("DESKTOP_MEGA-237019-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-237019-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-237019-1");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 150], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-237019-1").setTargeting("pos", 1).setTargeting("artid", "237019").setTargeting("cat", ["mobility","4g","smartphones","tablets","workspace","accessories"]).setTargeting("tag", ["apple","itc","lawsuit","patent-infringement","qualcomm"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 150], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-237019-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-237019-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-237019-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-237019-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-237019-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content-237019" class="site-content content-237019" role="main">
	<p id="breadcrumbs"><span><span><a href="https://www.silicon.co.uk/" >All Tech News</a> &gt; <span><a href="https://www.silicon.co.uk/news/mobility" >Mobility</a> &gt; <span><a href="https://www.silicon.co.uk/news/mobility/smartphones" >Smartphones</a> &gt; <span class="breadcrumb_last">Qualcomm Seeks Apple iPhone Import Ban</span></span></span></span></span></p>				<article id="post-237019" class="clearfix post-237019 post type-post status-publish format-standard has-post-thumbnail hentry category-4g category-accessories category-mobility category-smartphones category-tablets category-workspace tag-apple tag-itc tag-lawsuit tag-patent-infringement tag-qualcomm"  itemscope itemtype="http://schema.org/Article">

			
			<script type="text/javascript">
				(function ($) {
					var postID = 237019;
					//alert(postID);
					var selector = $('.entry-social-v3.postID-' + postID);
					if (selector.length) {
						$(selector).stickySocialbar({
							wrapperSelector: '.articleWrapper'
						});
					}
					$(window).load(function () {
						var selector = $('.entry-social-v3.postID-' + postID);
						if (selector.length) {
							$(selector).stickySocialbar({
								wrapperSelector: '.articleWrapper'
							});
						}
					});
				}(jQuery));
			</script>

			<!-- .entry-header -->
			<section class="wrap-article-content">
            
                <header class="entry-header">
                                        <h1 class="entry-title" itemprop="name">Qualcomm Seeks Apple iPhone Import Ban</h1>
                    <div class="entry-author-date">
                        <span class="author vcard"><span class="expandContent expandContent-237019" id="expandContentV2" data-postid="237019" onclick="kamino_toggle_author_bio_v2(this);">Tom Jowitt <i class="fa fa-angle-down" aria-hidden="true"></i></span></span>, <span class="date"><a href="https://www.silicon.co.uk/date/2018/09/18" rel="bookmark"><time class="entry-date" datetime="2018-09-18T09:53:00+00:00" itemprop="datePublished">September 18, 2018, 9:53 am</time></a></span>                    </div>
                    <div id="displayME-237019" class="headerAuthorBox">
                                <!-- author-box -->

        <div class="author-box-V2">

            <div class="expandContentBox" data-postid="237019" onclick="kamino_toggle_author_bio_v2(this);">
                <span class="button">
                    <span id="expandContentBoxHide-237019" class="invis"><i class="fa fa-times" aria-hidden="true"></i></span>
                </span>
            </div>

            <div class="author-avatar">
                <a href="https://www.silicon.co.uk/author/tjowitt">
                    <img src="http://www.techweekeurope.co.uk/wp-content/uploads/library-extension/tom_jowitt1.jpg" alt="Tom Jowitt" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">

                    <a href="https://www.silicon.co.uk/author/tjowitt">
                        Tom Jowitt                    </a>
                </div>

                <!-- author-summary -->
                <div class="author-summary">
                    <p class="author-bio">
                        Tom Jowitt is a leading British tech freelance and long standing contributor to TechWeek Europe                    </p>
                </div>
                
<div class="author-socials"> <span>Follow on:</span>
    <span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/tom.jowitt"><i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook</a></span>
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/TJowitt"><i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter</a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/114932804377554967903?rel=author"><i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +</a></span>
</div>                <!-- /author-summary -->
            </div>


        </div>
        <!-- /author-box -->
                            </div>
                </header>

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-237019" data-postid="237019">
							<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Qualcomm+Seeks+Apple+iPhone+Import+Ban&url=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="google-share btnShare">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span>
                                    </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019&title=Qualcomm+Seeks+Apple+iPhone+Import+Ban&source=https%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                            <div class="nlSubscriber btnShare">
                    <a rel="nofollow" href="https://subscriber.silicon.co.uk/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.co.uk&continue_label=Silicon+UK" target="_blank">
                        <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
                    </a>
                </div>
                            <div class="comment-share btnShare" data-postid="237019">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-237019');" href="#comments-237019">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
					<section class="article-content"  itemprop="articleBody">
						
						<div class="entry-excerpt"><p>Qualcomm hauls Apple before International Trade Commission again to demand US import ban on certain iPhones</p>
</div>
						<div class="entry-content"><p>The bitter legal spat between Qualcomm and Apple has deepened after a second trial between the two began before US International Trade Commission (ITC) on Monday.</p>
<p>The second trail between the two firms, in Washington DC, sees Qualcomm asking the ITC to ban the importing of a number of recent iPhone models into the United States.</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-237019-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-237019-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-237019-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-237019-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-237019-3");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-237019-3").setTargeting("pos", 3).setTargeting("artid", "237019").setTargeting("cat", ["mobility","4g","smartphones","tablets","workspace","accessories"]).setTargeting("tag", ["apple","itc","lawsuit","patent-infringement","qualcomm"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-237019-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-237019-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-237019-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-237019-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-237019-3");});}</script>
<p>Last year some big names in the tech industry <a href="https://www.silicon.co.uk/mobility/smartphones/apple-qualcomm-legal-battle-218123">came out in support of Apple</a> in its long-running legal battle with chip maker Qualcomm.</p>
<p><img class="aligncenter size-full wp-image-236875" title="" src="http://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front.jpg" alt="" width="571" height="685" srcset="https://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front.jpg 571w, https://www.silicon.co.uk/wp-content/uploads/2018/09/Apple-iPhone-Xs-line-up-front-185x222.jpg 185w" sizes="(max-width: 571px) 100vw, 571px" /></p>
<h2>First trial</h2>
<p>The two companies have been going head to head for some time, with <a href="http://www.silicon.co.uk/mobility/smartphones/apple-sues-qualcomm-london-courts-206628">Apple last year filing a lawsuit against Qualcomm</a> for unfair royalty payments related to the use of Qualcomm technology in iPhones.</p>
<p>Apple sued Qualcomm for $1billion (£770million) for allegedly withholding payments, with Qualcomm responded to in March 2017 with a lawsuit of its own claiming Apple had been misleading customers about chip performance.</p>
<p>But the chip-maker also filed a lawsuit claiming that <a href="http://www.silicon.co.uk/mobility/smartphones/eu-penalty-apple-tax-us-intervention-216547">Apple had infringed</a> on up to six patent and had been seeking to ban the sales and marketing of iPhones in the US.</p>
<p>That first trail at the ITC concluded in June this year, and according to <a href="https://uk.reuters.com/article/us-apple-qualcomm-itc/qualcomm-apple-kick-off-second-trial-seeking-iphone-import-ban-idUKKCN1LX258" target="_blank" rel="noopener">Reuters</a>, it saw a US staff attorney recommend that the judge find Apple infringed at least one Qualcomm battery-saving patent and that some Intel-chipped phones should be blocked from coming into the US market.</p>
<p>However the attorney also reportedly said that models with so-called 5G connectivity should be allowed in order to keep the market for 5G chips competitive.</p>
<p>The staff lawyers’ opinions are not binding, but judges often follow them.</p>
<p>A decision in that case is expected later this month, and could have wide implications for Apple.</p>
<h2>Second trial</h2>
<p>But now Qualcomm has kicked off a second lawsuit against Apple before the ITC on Monday.</p>
<p>According to Reuters, Qualcomm is asking trade judges to ban the import of certain iPhone models containing Intel modem chips, which help the phones connect to Wi-Fi networks.</p>
<p>Specifically, Qualcomm is reported to suing Apple over three patents, two of which relate to how Intel’s modem chips handle radio signals, and one relates to how Apple’s processor chips put its iPhones to sleep.</p>
<p>Apple will have a number of chances to appeal any ITC decision, including asking US President Donald Trump to void the order.</p>
<p>President Obama in 2013 did just that in 2013, when he overturned a ban on some Apple iPads and iPhones that arose out of a dispute with Samsung.</p>
<p>In July this year it was reported that Apple was considering <a href="https://www.silicon.co.uk/workspace/apple-to-drop-intel-5g-chip-for-2020-iphones-report-234645">moving away from using Intel’s 5G modems</a> in future iPhones.</p>
<p>Apple had historically relied on Qualcomm chips, but its bust up with the chip designer meant that <a href="https://www.silicon.co.uk/workspace/intel-apple-chip-deal-109799">it turned to Intel in recent years</a> for its chipsets.</p>
<p><strong><em>Quiz:</em> <a href="https://www.silicon.co.uk/survey/how-well-do-you-know-apple" target="_blank" rel="noopener">How well do you know Apple</a>?</strong></p>
</div>

						
						<div id="visibility-end-of-article"></div>
						<script type="application/javascript">
							kaminoVisibility.seenEndOfArticle = false;

							jQuery(window).scroll(function () {
								if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
									// console.log('triggered:visibility-end-of-article!');
									ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.co.uk/mobility/smartphones/qualcomm-iphone-import-ban-237019');
									kaminoVisibility.seenEndOfArticle = true;
								}
							});
						</script>

                    			<div class="title-similarposts">Read also : </div>
            <div class="similarposts grid-684">    
                                    <a href="https://www.silicon.co.uk/mobility/smartphones/apple-new-iphone-handsets-236855"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">Apple Releases New iPhone Handsets, New Watch</h2>
                            </div>      
                        </div>
                    </a>
                                    <a href="https://www.silicon.co.uk/workspace/mac-app-store-utilities-siphoning-user-data-236771"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">Popular Mac App Store Utilities Caught Siphoning User Data</h2>
                            </div>      
                        </div>
                    </a>
                                    <a href="https://www.silicon.co.uk/mobility/apple-date-iphone-launch-236481"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">Apple Sets September Date For Next-Generation iPhone Launch</h2>
                            </div>      
                        </div>
                    </a>
                            </div>
                					</section>
                    
				</div>
				<footer class="entry-meta">
					<script type="text/javascript" id="MOBILE_MPU-237019-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-237019-4");var scr = document.getElementById("MOBILE_MPU-237019-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-237019-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-237019-4");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[300, 250], "div-gpt-ad-MOBILE_MPU-237019-4").setTargeting("pos", 4).setTargeting("artid", "237019").setTargeting("cat", ["mobility","4g","smartphones","tablets","workspace","accessories"]).setTargeting("tag", ["apple","itc","lawsuit","patent-infringement","qualcomm"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-237019-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-237019-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-237019-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-237019-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-237019-4");});}</script>					<aside class="clearfix">
													<div class="entry-social">
								            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook


                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Qualcomm+Seeks+Apple+iPhone+Import+Ban&url=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter

                </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +


                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fsmartphones%2Fqualcomm-iphone-import-ban-237019&title=Qualcomm+Seeks+Apple+iPhone+Import+Ban&source=https%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin


                </a>
            </span>
            							</div>
							
						<div class="entry-comment">
							            <div id="comment-share-237019" class="comment-share btn-share full" data-postID="237019" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    <div class="buttonContainer">
                       <span>No Comments<meta itemprop="interactionCount" content="0 UserComments"></span>
                        <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                    </div>
                </div>

                <div class="hideButton hide">
                   <div class="buttonContainer">
                       <span>Hide Comments</span>
                       <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                   </div>
                </div>
            </div>
            						</div>
						
<div id="comments-237019" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/workspace/qualcomm-iphone-import-ban-237019#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.silicon.co.uk/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="nope"  id="172c20507b"  name="0a93fbb25c"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "6c45096e54fcce9e8a60a73f261ce6fd" );document.getElementById("172c20507b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='237019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-237019").hide();
</script>
<!-- #comments -->
                    </aside>
					﻿            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                                                            <div class="newsletter-site">
                                    <i class="fa fa-envelope-o" aria-hidden="true"></i>

                                    Register                                </div>

                                <div class="newsletter-title">
                                    to receive <b>Silicon Mobile Roundup</b>                                </div>
                                                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="Email">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid="98"
                                    index="mobile-wireless">Sign up</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="https://www.silicon.co.uk/projects/devops/eu-microsoft-github-purchase-236999"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="EU To Rule On Microsoft GitHub Purchase In October"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="https://www.silicon.co.uk/projects/devops/eu-microsoft-github-purchase-236999"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="EU To Rule On Microsoft GitHub Purchase In October"
                                rel="prev"
                            >EU To Rule On Microsoft GitHub Purchase In October</a>
                        </span>
                    </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
                            
				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">

					<div class="wrap">
                        <div class="before-mpu2-237019">
                                                        <script type="text/javascript" id="DESKTOP_MPU-237019-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-237019-1");var scr = document.getElementById("DESKTOP_MPU-237019-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-237019-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-237019-1");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-237019-1").setTargeting("pos", 1).setTargeting("artid", "237019").setTargeting("cat", ["mobility","4g","smartphones","tablets","workspace","accessories"]).setTargeting("tag", ["apple","itc","lawsuit","patent-infringement","qualcomm"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-237019-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-237019-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-237019-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-237019-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-237019-1");});}</script>                            
                            <section class="top-whitepapers-single">
                                    <div class="widget-title">WHITEPAPERS</div>
                                    				<div class="top-whitepapers">
					<a href="http://whitepaper.silicon.co.uk/resource/the-state-of-it-compliance?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">The State of IT Compliance</a>
				</div>
                				<div class="top-whitepapers">
					<a href="http://whitepaper.silicon.co.uk/resource/achieving-digital-transformation?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">Achieving Digital Transformation</a>
				</div>
                				<div class="top-whitepapers">
					<a href="http://whitepaper.silicon.co.uk/resource/how-emm-helps-with-gdpr-compliance?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">How EMM Helps with GDPR Compliance</a>
				</div>
                                            </section>

                            

<!-- Box: Brand Engagement Hub (120) -->
            <section class="rightColWidget">
                <div class="widget-title">
                    <a class="beh" href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">#TrustOpen</a>

                    <span>Red Hat</span>
                </div>

                <div class="widget-container">
                                                    <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="Where are you on your automation-journey?" href="http://www.trustopen.net/en/10223/where+are+you+on+your+automation-journey?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                                                    Where are you on your automation-journey?                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                                                                        <a href="http://www.trustopen.net/en/10223/where+are+you+on+your+automation-journey?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                                                <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="What are the biggest advantages of Open Source?" href="http://www.trustopen.net/en/10222/what+are+the+biggest+advantages+of+open+source?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                                                    What are the biggest advantages of Open Source?                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                                                                        <a href="http://www.trustopen.net/en/10222/what+are+the+biggest+advantages+of+open+source?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                                                <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="Who drives innovation in your company?" href="http://www.trustopen.net/en/10221/who+drives+innovation+in+your+company?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                                                    Who drives innovation in your company?                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                                                                        <a href="http://www.trustopen.net/en/10221/who+drives+innovation+in+your+company?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                
                </div>

                <div class="widget-footer">
                    <a href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                        powered by Red Hat                        <i class="fa fa-angle-double-right" aria-hidden="true"></i>
                    </a>
                </div>
            </section>
            <div style="height: 25px;"></div>
            <br clear="both">
            

<!-- Box: Brand Engagement Hub (3) -->

                                                        

                                                    </div>

                            <script type="text/javascript" id="DESKTOP_MPU-237019-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-237019-2");var scr = document.getElementById("DESKTOP_MPU-237019-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-237019-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-237019-2");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-237019-2").setTargeting("pos", 2).setTargeting("artid", "237019").setTargeting("cat", ["mobility","4g","smartphones","tablets","workspace","accessories"]).setTargeting("tag", ["apple","itc","lawsuit","patent-infringement","qualcomm"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-237019-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-237019-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-237019-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-237019-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-237019-2");});}</script>                                                </div>

			</aside>
        </article><!-- #post -->
        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {

                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                    //var runTwice = false;

                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);

                        //var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-1').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-237019').outerHeight(true)  + $('.entry-header').outerHeight(true));
                        //console.log(breakingPoint1);
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;


                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();


                        // Check all important value
                        // console.log('wrapper sticky content height:'+wrapperHeight+ ', sticky content height '+contentHeight+ ', viewport height : '+viewportHeight);

                        // calculate
                        //console.log('not clean '+wrapperHeight+' '+contentHeight);
                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {


                            if (scroll_top < breakingPoint1) {

                                content.removeClass('sticky-element');

                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {

                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);

                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{

                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);

                            }

                            /*
                             if(wrapperHeight < contentHeight){
                             content.removeClass('sticky-element');
                             console.log('clean '+wrapperHeight+' '+contentHeight);
                             }*/
                        }

                    }


                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };



            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 237019;
                                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-2-' + postID);

                
                console.log(selector);
                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                                        var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-2-' + postID);

                                        if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
                    }
                });

            }(jQuery));
        </script>
		<section class="after-article">
			<aside class="after-article-left single-V2">
								<div id="visibility-end-of-related-content"></div>

				<script type="application/javascript">
					kaminoVisibility.seenEndOfRelatedContent = false;

					jQuery(window).scroll(function () {
						if (!kaminoVisibility.seenEndOfRelatedContent && (jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()) {
							// console.log('triggered:visibility-end-of-related-content!');
							ga('send', 'event', 'visibility', 'end-of-related-content', 'on:' + 'https://www.silicon.co.uk/mobility/smartphones/qualcomm-iphone-import-ban-237019');
							kaminoVisibility.seenEndOfRelatedContent = true;
						}
					});

				</script>
			</aside>

					</section>

		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				var postID = 237019;
				var relateBoxselector = $('#relatedBox-' + postID);

				var contentselector = $('#content-' + postID);

                if ($(window).width() > 768) {
                    $(relateBoxselector).addClass('Relatedexpand');

                    if (relateBoxselector.length) {
                        $(relateBoxselector).stickySocialbar({
                            wrapperSelector: contentselector
                        });
                    }
                }


				$(window).on("load resize",function(e){
					var relateBoxselector = $('#relatedBox-' + postID);

					console.log(' hello here 1');
					console.log( relateBoxselector );

					if ($(window).width() > 768) {
						$(relateBoxselector).addClass('Relatedexpand');
						var contentselector = $('#content-' + postID);

						if (relateBoxselector.length) {
							$(relateBoxselector).stickySocialbar({
								wrapperSelector: contentselector
							});
						}
					} else {
						$(relateBoxselector).removeClass('Relatedexpand');
						$(relateBoxselector).removeClass("sticky-element");
					}
				});

				if ($(window).width() > 768) {
                    var mywindow = $(window);
                    var mypos = mywindow.scrollTop();
                    var up = false;
                    var newscroll;
                    mywindow.scroll(function () {
                        var relateBoxselector = $('#relatedBox-' + postID);
                        newscroll = mywindow.scrollTop();
                        if (newscroll > mypos && !up) {
                            $(relateBoxselector).stop().hide();
                            up = !up;
                            console.log(up);
                        } else if(newscroll < mypos && up) {
                            $(relateBoxselector).stop().show();
                            up = !up;
                        }
                        mypos = newscroll;
                    });
				}

			}(jQuery));
		</script>

    
            <section class="belowArticle" id="relatedBox-237019">
                <div class="overlay">
                    <div class="expandContent" data-postid="237019"
                         onclick="kamino_close_relatedBox(this);">
                        <div class="button closeButtonRelated" type="button"><span class="visually-hidden">X</span>
                        </div>
                    </div>

                    <section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
                        <div class="widget-title">You may also like
</div>

                        <div style="padding:10px;">
                                                <article id="relatedstory-10639"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="http://whitepaper.silicon.co.uk/resource/vulnerability-management-3?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box"
                                   title="Permalink to Vulnerability Management"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Vulnerability Management"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://whitepaper.silicon.co.uk/wp-content/uploads/2018/09/Vulnerability_Management_-113x160.jpg) no-repeat center center / 100% auto white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//whitepaper.techweekeurope.co.uk"                                       style="color:#909090;">Whitepaper by Baramundi</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://whitepaper.silicon.co.uk/resource/vulnerability-management-3?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box"
                                       title="Permalink to Vulnerability Management" rel="bookmark" style="color:#444;">
                                        Vulnerability Management                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-10633"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://whitepaper.silicon.co.uk/resource/enterprise-mobility-management-2?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box"
                                   title="Permalink to Enterprise Mobility Management"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Enterprise Mobility Management"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://whitepaper.silicon.co.uk/wp-content/uploads/2018/09/Enterprise_Mobility_Management-113x160.jpg) no-repeat center center / 100% auto white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//whitepaper.techweekeurope.co.uk"                                       style="color:#909090;">Whitepaper by Baramundi</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://whitepaper.silicon.co.uk/resource/enterprise-mobility-management-2?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box"
                                       title="Permalink to Enterprise Mobility Management" rel="bookmark" style="color:#444;">
                                        Enterprise Mobility Management                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-235147"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://www.silicon.co.uk/e-regulation/legal/qualcomm-eu-pricing-violation-235147?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Qualcomm Faces Additional EU Pricing Violation Charge"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Qualcomm Faces Additional EU Pricing Violation Charge"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.co.uk/wp-content/uploads/2015/07/qualcomm-sign-150x115.jpeg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.co.uk"                                       style="color:#909090;">Article by silicon.co.uk</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.silicon.co.uk/e-regulation/legal/qualcomm-eu-pricing-violation-235147?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Qualcomm Faces Additional EU Pricing Violation Charge" rel="bookmark" style="color:#444;">
                                        Qualcomm Faces Additional EU Pricing Violation Charge                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-232877"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://www.silicon.co.uk/mobility/smartphones/samsung-loses-pay-apple-patent-retrial-232877?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Samsung Loses Again, Ordered To Pay Apple In Patent Retrial"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Samsung Loses Again, Ordered To Pay Apple In Patent Retrial"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.co.uk/wp-content/uploads/2012/01/Apple-logo-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.co.uk"                                       style="color:#909090;">Article by silicon.co.uk</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.silicon.co.uk/mobility/smartphones/samsung-loses-pay-apple-patent-retrial-232877?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Samsung Loses Again, Ordered To Pay Apple In Patent Retrial" rel="bookmark" style="color:#444;">
                                        Samsung Loses Again, Ordered To Pay Apple In Patent Retrial                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                            </div>
                    </section>
                </div>
            </section>

            </div><!-- #content -->

<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-237019-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-237019-2");var scr = document.getElementById("MOBILE_BANNER-237019-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-237019-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-237019-2");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-237019-2").setTargeting("pos", 2).setTargeting("artid", "237019").setTargeting("cat", ["mobility","4g","smartphones","tablets","workspace","accessories"]).setTargeting("tag", ["apple","itc","lawsuit","patent-infringement","qualcomm"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-237019-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-237019-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-237019-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-237019-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-237019-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-237019-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-237019-2");var scr = document.getElementById("DESKTOP_MEGA-237019-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-237019-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-237019-2");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-237019-2").setTargeting("pos", 2).setTargeting("artid", "237019").setTargeting("cat", ["mobility","4g","smartphones","tablets","workspace","accessories"]).setTargeting("tag", ["apple","itc","lawsuit","patent-infringement","qualcomm"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-237019-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-237019-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-237019-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-237019-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-237019-2");});}</script>    </div><!-- #main -->
    
    <script type="text/javascript">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</script>

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">
                        <span class="stay-connect">STAY CONNECTED</span>

                        <ul id="menu-footer-share-links" class="nav-menus"><li id="menu-item-201073" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201073"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li id="menu-item-201074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201074"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
	<li id="menu-item-201076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201076"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
	<li id="menu-item-201077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201077"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
	<li id="menu-item-201078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201078"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
	<li id="menu-item-201079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201079"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
	<li id="menu-item-201080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201080"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
	<li id="menu-item-201081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201081"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
	<li id="menu-item-201082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201082"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-201083" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-201083"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-201084" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-201084"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154892"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
<li id="menu-item-154896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154896"><a href="http://subscriber.techweekeurope.co.uk/profile/index.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK">Your Account</a></li>
<li id="menu-item-154893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154893"><a href="https://www.silicon.co.uk/4g-coverage">4G Zone &#8211; Test your coverage</a></li>
<li id="menu-item-154894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154894"><a href="https://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
<li id="menu-item-154895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154895"><a href="https://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-154897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154897"><a href="http://whitepaper.techweekeurope.co.uk/">White Papers</a></li>
<li id="menu-item-154898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154898"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
<li id="menu-item-154899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154899"><a href="http://www.channelbiz.co.uk">ChannelBiz</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Legal notices</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154900"><a href="http://www.netmediaeurope.co.uk/sales">Sales and Advertising</a></li>
<li id="menu-item-154901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154901"><a href="http://www.techweekeurope.co.uk/service-term-condition">Terms and Conditions</a></li>
<li id="menu-item-232755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232755"><a href="https://www.silicon.co.uk/privacy-cookie-policy-update">Privacy and Cookie Policy</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Stay in touch</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154902"><a href="https://www.silicon.co.uk/service-about-us">About Us &#8211; Silicon UK</a></li>
<li id="menu-item-154903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154903"><a href="https://www.silicon.co.uk/service-contact-us">Contact us</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brazil</a></li><li class="de"><a href="http://www.silicon.de/">Germany</a></li><li class="fr"><a href="http://www.silicon.fr/">France</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italy</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Spain</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">United Kingdom</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">WorldWide</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2018 All rights reserved. Part of NetMediaEurope. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">About NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->

            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.silicon.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.silicon.co.uk\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>
            <script type="text/javascript">var _predict = {"site":"www.silicon.co.uk","ip":"34.211.36.86","uri":"workspace\/qualcomm-iphone-import-ban-237019","context":"4g,mobility,accessories,workspace,smartphones,tablets"};</script>
            <script type="text/javascript" src="https://www.silicon.co.uk/wp-content/plugins/kamino-data-predictions/assets/nme-pred.min.js"></script>
        

    <script src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>


<!-- Webpage Tag 10783 / Silicon.co.uk --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/10783_6ae7356da8fbaab9b2e9f77c124f1829?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175693&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: silicon.co.uk @ 2018-09-18 11:17:52 by W3 Total Cache
-->