<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">
        <meta name="news_keywords" content="alphabet, coronavirus, covid-19, election, fact, google, hate speech, misinformation, youtube, governement-it, legal, marketing, mobile apps, mobility, regulation, socialmedia">
        <title>YouTube &#039;Major Conduit&#039; Of Misinformation | Silicon UK Tech News</title>
    <link rel="profile" href="//gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.silicon.co.uk/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://www.silicon.co.uk/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Group of more than 80 fact-checking organisations write open letter to YouTube&#039;s CEO, calling platform a major conduit of misinformation"/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.silicon.co.uk/e-marketing/socialmedia/youtube-major-conduit-of-misinformation-fact-checkers-allege-436433" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="YouTube &#039;Major Conduit&#039; Of Misinformation | Silicon UK Tech News" />
<meta property="og:description" content="Group of more than 80 fact-checking organisations write open letter to YouTube&#039;s CEO, calling platform a major conduit of misinformation" />
<meta property="og:url" content="https://www.silicon.co.uk/e-marketing/socialmedia/youtube-major-conduit-of-misinformation-fact-checkers-allege-436433" />
<meta property="og:site_name" content="Silicon UK" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181" />
<meta property="article:author" content="https://www.facebook.com/tom.jowitt" />
<meta property="article:tag" content="Alphabet" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="election" />
<meta property="article:tag" content="FACT" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="hate speech" />
<meta property="article:tag" content="misinformation" />
<meta property="article:tag" content="Youtube" />
<meta property="article:section" content="SocialMedia" />
<meta property="article:published_time" content="2022-01-12T12:41:20+00:00" />
<meta property="og:image" content="https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="334" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.silicon.co.uk/e-marketing/socialmedia/youtube-major-conduit-of-misinformation-fact-checkers-allege-436433/amp" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.co.uk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silicon.co.uk/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1636372792' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget.min.css?ver=1636372792" type="text/css" async="async">
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.54.9-zABW_0013-JDHMD" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.54.9-zABW_0013-JDHMD" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_uk/css/general-v2.css?ver=1636372792" type="text/css" async="async">
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.silicon.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.silicon.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.silicon.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.7'></script>
<script type="text/javascript" src="https://www.silicon.co.uk/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1636372792" async="async" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"The email field is empty","failure_form":"The email address is not valid","request_fail_msg":"Sorry, your request failed","KAMINO_SUBSCRIPTION_URL":"https:\/\/subscriber.silicon.co.uk","url_post":"https:\/\/subscriber.silicon.co.uk\/profile\/register-to-newsletter.php","site_name":"silicon.co.uk","push_data":{"site":{"name":"silicon.co.uk","domain":"www.silicon.co.uk","country":"united kingdom"},"page":"single","type":"post","id":436433,"slug":"youtube-major-conduit-of-misinformation-fact-checkers-allege","url":"https:\/\/www.silicon.co.uk\/e-marketing\/socialmedia\/youtube-major-conduit-of-misinformation-fact-checkers-allege-436433","title":"YouTube &#8216;Major Conduit&#8217; Of Misinformation, Fact-checkers Allege","author":"Tom Jowitt","taxonomy":[{"name":"category","slug":"news","data":{"0":{"name":"Regulation","slug":"e-regulation","sub":[{"name":"Governement-IT","slug":"governance"},{"name":"Legal","slug":"legal"}]},"2":{"name":"Mobility","slug":"mobility","sub":[{"name":"Mobile Apps","slug":"mobile-apps"}]},"3":{"name":"Marketing","slug":"e-marketing","sub":[{"name":"SocialMedia","slug":"socialmedia"}]}}},{"name":"post_tag","slug":"tag","data":[{"name":"Alphabet","slug":"alphabet"},{"name":"Coronavirus","slug":"coronavirus"},{"name":"covid-19","slug":"covid-19"},{"name":"election","slug":"election"},{"name":"FACT","slug":"fact"},{"name":"Google","slug":"google"},{"name":"hate speech","slug":"hate-speech"},{"name":"misinformation","slug":"misinformation"},{"name":"Youtube","slug":"youtube"}]},{"name":"displayed_experts","slug":"experts"},{"name":"displayed_advertisers","slug":"advertiser"}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"uk8","KAMINO_SUBSCRIPTION_URL":"https:\/\/subscriber.silicon.co.uk","KAMINO_SITE_NAME":"silicon.co.uk","string_continue":"http%3A%2F%2Fwww.silicon.co.uk%2Fe-marketing%2Fsocialmedia%2Fyoutube-major-conduit-of-misinformation-fact-checkers-allege-436433","string_continue_label":"Silicon+UK","string_edit_your_profile":"Edit your profile","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"By continuing browsing the site, you accept the use of cookies for audience measurement and ad targeting. <a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">Know more<\/a>","string_close":"close","string_agree":"I agree","string_donotshowmsg":"Do not show this message again"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1636372792'></script>
<script type="text/javascript" src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1636372792" async="async" ></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.co.uk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.co.uk/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.co.uk/?p=436433' />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "07b45cac6fb6cdc202301da3b0d691710949208c8b988592135624b5c0d73c6a",
                                optInOptions: {
                                    externalBoxMessage: "We will send you personalized notifications.",
                                    externalBoxExampleTitle: "Example notification",
                                    externalBoxExampleMessage: "This is an example notification",
                                    externalBoxDisclaimer: "You can always unsubscribe at any time.",                         
                                    modalBoxMessage: "We will send you personalized notifications.<br/>You can always unsubscribe at any time.",
                                    modalBoxButton: "Got it!",
                                    externalBoxProcessingMessage: "Subscribing...",
                                    externalBoxSuccessMessage: "Thanks for subscribing!",
                                    externalBoxFailureMessage: "Sorry, something went wrong.",
                                    externalBoxTooLongHint: "Poor connection or private browsing?",
                                    externalBoxCloseHint: "Close"
                                }
                            });
                            </script>    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '177b8ee60e'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.silicon.co.uk/wp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/logos_silicon/logos_silicon/UnitedKingdom.png" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/fonts/Lato/Lato-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSansCondensed/OpenSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.silicon.co.uk/privacy-cookie-policy-update',
                name: 'silicon.co.uk',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['en'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'en' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2022_01_12',
							'author': 'tom_jowitt',
							'tagContent': 'alphabet|coronavirus|covid-19|election|fact|google|hate_speech|misinformation|youtube',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJLQMS');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'alphabet|coronavirus|covid-19|election|fact|google|hate_speech|misinformation|youtube',
			"category":'governance|legal|e-marketing|mobile-apps|mobility|e-regulation|socialmedia',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.co.uk"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

			<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Tom Jowitt"
			},
			"name": "YouTube &#039;Major Conduit&#039; Of Misinformation, Fact-checkers Allege",
			"description": "Group of more than 80 fact-checking organisations write open letter to YouTube's CEO, calling platform a major conduit of misinformation",
			"thumbnailUrl": "https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design.jpg",
			"datePublished": "2022-01-12T12:41:20+00:00",
			"dateModified": "2022-01-12T12:41:20+00:00",
			"articleSection": "Governement-IT",
			"headline": "YouTube &#039;Major Conduit&#039; Of Misinformation, Fact-checkers Allege",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design.jpg",
				"width": "500",
				"height": "334"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "Silicon UK",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.co.uk/e-marketing/socialmedia/youtube-major-conduit-of-misinformation-fact-checkers-allege-436433"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.silicon.co.uk/wp-content/uploads/2019/11/cropped-favicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.co.uk/wp-content/uploads/2019/11/cropped-favicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silicon.co.uk/wp-content/uploads/2019/11/cropped-favicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.co.uk/wp-content/uploads/2019/11/cropped-favicon-16x16-270x270.png" />
    

            <script type="text/javascript">
            var kamino_triggeredfrom = 'https://www.silicon.co.uk/e-marketing/socialmedia/youtube-major-conduit-of-misinformation-fact-checkers-allege-436433';
        </script>
    </head>

<body class="post-template-default single single-post postid-436433 single-format-standard united kingdom silicon">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "436433";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-436433-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SKIN-436433-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-436433-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-436433-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[1, 1], "div-gpt-ad-DESKTOP_SKIN-436433-0").setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-436433-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-436433-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-436433-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-436433-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-436433-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJLQMS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            		<div class="site-title has_tagline ">
								<a href="https://www.silicon.co.uk" title="Silicon UK" rel="home">
						<img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/logos_silicon/united kingdom.png" alt="Silicon UK">
					</a>
									</div>
	            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.co.uk/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Search for:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Search"/>
    </form>

    </div>
            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-154789" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154789"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li id="menu-item-154790" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-154790"><a target="_blank" rel="nofollow" href="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
	<li id="menu-item-154791" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-154791"><a target="_blank" rel="nofollow" href="https://twitter.com/SiliconGB">Twitter</a></li>
	<li id="menu-item-154888" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-154888"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
	<li id="menu-item-154886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154886"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
	<li id="menu-item-154889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154889"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
	<li id="menu-item-154890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154890"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
	<li id="menu-item-154891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154891"><a target="_blank" rel="nofollow" href="https://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-154792" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-154792"><a rel="nofollow" href="https://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-154793" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-154793"><a rel="nofollow" href="https://subscriber.silicon.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul>            </div>
                    </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-154787" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154787"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-154788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154788"><a href="/">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-154917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154917"><a href="https://www.silicon.co.uk/news/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-154918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154918"><a href="https://www.silicon.co.uk/news/cloud/cloud-management">Cloud Management</a></li>
			<li id="menu-item-154919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154919"><a href="https://www.silicon.co.uk/news/cloud/datacenter">Datacentre</a></li>
			<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="https://www.silicon.co.uk/news/cloud/iaas">IAAS</a></li>
			<li id="menu-item-154921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154921"><a href="https://www.silicon.co.uk/news/cloud/paas">PAAS</a></li>
			<li id="menu-item-154922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154922"><a href="https://www.silicon.co.uk/news/cloud/server">Server</a></li>
			<li id="menu-item-154923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154923"><a href="https://www.silicon.co.uk/news/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154924"><a href="https://www.silicon.co.uk/news/data-storage">Data Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-154925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154925"><a href="https://www.silicon.co.uk/news/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-154926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154926"><a href="https://www.silicon.co.uk/news/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-154927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154927"><a href="https://www.silicon.co.uk/news/data-storage/database">DataBase</a></li>
			<li id="menu-item-154928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154928"><a href="https://www.silicon.co.uk/news/data-storage/storage">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-154929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154929"><a href="https://www.silicon.co.uk/news/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-154930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154930"><a href="https://www.silicon.co.uk/news/e-enterprise/financial-market">Financial Markets</a></li>
			<li id="menu-item-154931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154931"><a href="https://www.silicon.co.uk/news/e-enterprise/fund-raising">Fund raising</a></li>
			<li id="menu-item-154932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154932"><a href="https://www.silicon.co.uk/news/e-enterprise/merger-acquisition">Merger and acquisition</a></li>
			<li id="menu-item-154933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154933"><a href="https://www.silicon.co.uk/news/e-enterprise/start-up">Start-Up</a></li>
		</ul>
</li>
		<li id="menu-item-154934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154934"><a href="https://www.silicon.co.uk/news/e-innovation">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-154935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154935"><a href="https://www.silicon.co.uk/news/e-innovation/green-it">Green-IT</a></li>
			<li id="menu-item-154936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154936"><a href="https://www.silicon.co.uk/news/e-innovation/research">Research</a></li>
			<li id="menu-item-154937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154937"><a href="https://www.silicon.co.uk/news/e-innovation/science">Science</a></li>
			<li id="menu-item-154938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154938"><a href="https://www.silicon.co.uk/news/e-innovation/wearable">Wearable Tech</a></li>
		</ul>
</li>
		<li id="menu-item-154939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154939"><a href="https://www.silicon.co.uk/news/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-154940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154940"><a href="https://www.silicon.co.uk/news/e-management/incomes">Incomes</a></li>
			<li id="menu-item-154941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154941"><a href="https://www.silicon.co.uk/news/e-management/jobs">Jobs</a></li>
			<li id="menu-item-154942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154942"><a href="https://www.silicon.co.uk/news/e-management/lay-off">Lay Off</a></li>
			<li id="menu-item-154943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154943"><a href="https://www.silicon.co.uk/news/e-management/nominations">Nominations</a></li>
			<li id="menu-item-154944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154944"><a href="https://www.silicon.co.uk/news/e-management/skills">Skills</a></li>
			<li id="menu-item-154945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154945"><a href="https://www.silicon.co.uk/news/e-management/social-laws">Social laws</a></li>
		</ul>
</li>
		<li id="menu-item-154946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154946"><a href="https://www.silicon.co.uk/news/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-154947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154947"><a href="https://www.silicon.co.uk/news/e-marketing/advertising">Advertising</a></li>
			<li id="menu-item-154948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154948"><a href="https://www.silicon.co.uk/news/e-marketing/crm">CRM</a></li>
			<li id="menu-item-154949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154949"><a href="https://www.silicon.co.uk/news/e-marketing/ecommerce">eCommerce</a></li>
			<li id="menu-item-154950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154950"><a href="https://www.silicon.co.uk/news/e-marketing/epayment">ePayment</a></li>
			<li id="menu-item-154951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154951"><a href="https://www.silicon.co.uk/news/e-marketing/socialmedia">SocialMedia</a></li>
		</ul>
</li>
		<li id="menu-item-154952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154952"><a href="https://www.silicon.co.uk/news/mobility">Mobility</a>
		<ul class="sub-menu">
			<li id="menu-item-154953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154953"><a href="https://www.silicon.co.uk/news/mobility/4g">4G</a></li>
			<li id="menu-item-154954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154954"><a href="https://www.silicon.co.uk/news/mobility/laptops">Laptops</a></li>
			<li id="menu-item-154955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154955"><a href="https://www.silicon.co.uk/news/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-154956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154956"><a href="https://www.silicon.co.uk/news/mobility/mobile-os">mobile OS</a></li>
			<li id="menu-item-154957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154957"><a href="https://www.silicon.co.uk/news/mobility/smartphones">Smartphones</a></li>
			<li id="menu-item-154958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154958"><a href="https://www.silicon.co.uk/news/mobility/tablets">Tablets</a></li>
			<li id="menu-item-154959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154959"><a href="https://www.silicon.co.uk/news/mobility/wlan">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-154960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154960"><a href="https://www.silicon.co.uk/news/networks">Networks</a>
		<ul class="sub-menu">
			<li id="menu-item-154961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154961"><a href="https://www.silicon.co.uk/news/networks/broadband">Broadband</a></li>
			<li id="menu-item-154962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154962"><a href="https://www.silicon.co.uk/news/networks/carriers">Carriers</a></li>
			<li id="menu-item-154963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154963"><a href="https://www.silicon.co.uk/news/networks/m2m">M2M</a></li>
			<li id="menu-item-154964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154964"><a href="https://www.silicon.co.uk/news/networks/networks-management">Network Management</a></li>
			<li id="menu-item-154965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154965"><a href="https://www.silicon.co.uk/news/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-154966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154966"><a href="https://www.silicon.co.uk/news/projects">Projects</a>
		<ul class="sub-menu">
			<li id="menu-item-154967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154967"><a href="https://www.silicon.co.uk/news/projects/cio">CIO</a></li>
			<li id="menu-item-154968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154968"><a href="https://www.silicon.co.uk/news/projects/devops">DevOps</a></li>
			<li id="menu-item-154969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154969"><a href="https://www.silicon.co.uk/news/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-154970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154970"><a href="https://www.silicon.co.uk/news/projects/public-sector">Public Sector</a></li>
			<li id="menu-item-154971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154971"><a href="https://www.silicon.co.uk/news/projects/service-provider">Service Providers</a></li>
			<li id="menu-item-154972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154972"><a href="https://www.silicon.co.uk/news/projects/software-vendors">Software vendors</a></li>
		</ul>
</li>
		<li id="menu-item-154973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154973"><a href="https://www.silicon.co.uk/news/e-regulation">Regulation</a>
		<ul class="sub-menu">
			<li id="menu-item-154974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154974"><a href="https://www.silicon.co.uk/news/e-regulation/censorship">Censorship</a></li>
			<li id="menu-item-154975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154975"><a href="https://www.silicon.co.uk/news/e-regulation/governance">Governement-IT</a></li>
			<li id="menu-item-154976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154976"><a href="https://www.silicon.co.uk/news/e-regulation/justice">Justice</a></li>
			<li id="menu-item-154977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154977"><a href="https://www.silicon.co.uk/news/e-regulation/legal">Legal</a></li>
			<li id="menu-item-154978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154978"><a href="https://www.silicon.co.uk/news/e-regulation/surveillance">Surveillance-IT</a></li>
		</ul>
</li>
		<li id="menu-item-154979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154979"><a href="https://www.silicon.co.uk/news/security">Security</a>
		<ul class="sub-menu">
			<li id="menu-item-154980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154980"><a href="https://www.silicon.co.uk/news/security/authentification">Authentification</a></li>
			<li id="menu-item-154981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154981"><a href="https://www.silicon.co.uk/news/security/cyberwar">CyberCrime</a></li>
			<li id="menu-item-154982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154982"><a href="https://www.silicon.co.uk/news/security/firewall">Firewall</a></li>
			<li id="menu-item-154983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154983"><a href="https://www.silicon.co.uk/news/security/security-management">Security Management</a></li>
			<li id="menu-item-154984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154984"><a href="https://www.silicon.co.uk/news/security/virus">Virus</a></li>
		</ul>
</li>
		<li id="menu-item-154985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154985"><a href="https://www.silicon.co.uk/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-154986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154986"><a href="https://www.silicon.co.uk/news/software/collaboration-suites">Collaboration Suites</a></li>
			<li id="menu-item-154987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154987"><a href="https://www.silicon.co.uk/news/software/erp-suites">ERP Suites</a></li>
			<li id="menu-item-154988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154988"><a href="https://www.silicon.co.uk/news/software/hr-suites">HR Suites</a></li>
			<li id="menu-item-154989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154989"><a href="https://www.silicon.co.uk/news/software/middleware">Middleware</a></li>
			<li id="menu-item-154990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154990"><a href="https://www.silicon.co.uk/news/software/office-suites">Office Suites</a></li>
			<li id="menu-item-154991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154991"><a href="https://www.silicon.co.uk/news/software/open-source">Open Source</a></li>
		</ul>
</li>
		<li id="menu-item-154992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154992"><a href="https://www.silicon.co.uk/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-154993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154993"><a href="https://www.silicon.co.uk/news/workspace/browser">Browsers</a></li>
			<li id="menu-item-154994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154994"><a href="https://www.silicon.co.uk/news/workspace/chromebook">Chromebooks</a></li>
			<li id="menu-item-154995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154995"><a href="https://www.silicon.co.uk/news/workspace/components">Components</a></li>
			<li id="menu-item-154996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154996"><a href="https://www.silicon.co.uk/news/workspace/mac">Mac</a></li>
			<li id="menu-item-154997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154997"><a href="https://www.silicon.co.uk/news/workspace/operating-system">OS</a></li>
			<li id="menu-item-154998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154998"><a href="https://www.silicon.co.uk/news/workspace/pc">PC</a></li>
			<li id="menu-item-154999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154999"><a href="https://www.silicon.co.uk/news/workspace/printer">Printers</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-436318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436318"><a href="https://www.silicon.co.uk/event">Events</a></li>
	<li id="menu-item-154869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154869"><a href="https://whitepaper.silicon.co.uk/">Whitepapers</a></li>
	<li id="menu-item-200971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-200971"><a title="partnerzones" href="https://www.silicon.co.uk/partnerzone/schneider-electric">Partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-219621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219621"><a title="Pulsant IT Infrastructure – Create your Ideal Solution" href="https://www.silicon.co.uk/partnerzone/pulsant-infrastructure-create-ideal-solution">Pulsant</a></li>
		<li id="menu-item-208539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208539"><a title="Silicon 360: Breaking down the final barriers to cloud" href="https://www.silicon.co.uk/partnerzone/silicon-360-breaking-final-barriers-cloud">Silicon 360: Breaking Down The Final Barriers To Cloud</a></li>
		<li id="menu-item-382337" class="menu-item menu-item-type-post_type menu-item-object-partnerzone menu-item-382337"><a href="https://www.silicon.co.uk/partnerzone/kaspersky">Kaspersky</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-433340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433340"><a href="https://www.silicon.co.uk/tag/podcast">Podcast</a></li>
<li id="menu-item-155002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002"><a href="https://www.silicon.co.uk/news/cloud">Cloud</a></li>
<li id="menu-item-349437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349437"><a href="https://www.silicon.co.uk/news/data-storage">Data</a></li>
<li id="menu-item-155187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187"><a href="https://www.silicon.co.uk/news/security">Security</a></li>
<li id="menu-item-349439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-349439"><a href="https://www.silicon.co.uk/news/e-marketing">Marketing</a></li>
<li id="menu-item-349438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349438"><a href="https://www.silicon.co.uk/news/e-enterprise/financial-market">Finance</a></li>
<li id="menu-item-349517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349517"><a href="https://www.silicon.co.uk/news/e-enterprise/start-up">Entrepreneur</a></li>
<li id="menu-item-202249" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202249"><a href="https://www.silicon.co.uk/tag/it-life">IT Life</a></li>
<li id="menu-item-349564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-349564"><a href="https://www.silicon.co.uk/event">Events</a></li>
<li id="menu-item-155070" class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-155070"><a href="https://whitepaper.silicon.co.uk/">Whitepapers</a></li>
<li id="menu-item-385367" class="marketingLink jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-385367"><a href="/jobs-board">Jobs</a></li>
</ul>            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.co.uk/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Search for:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Search"/>
    </form>

    </div>
            </div>
        </div>
    </nav>
</header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">YouTube &#8216;Major Conduit&#8217; Of Misinformation, Fact-checkers Allege</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154789"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-154790"><a target="_blank" rel="nofollow" href="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
	<li class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-154791"><a target="_blank" rel="nofollow" href="https://twitter.com/SiliconGB">Twitter</a></li>
	<li class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-154888"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154886"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154889"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154890"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154891"><a target="_blank" rel="nofollow" href="https://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-154792"><a rel="nofollow" href="https://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-154793"><a rel="nofollow" href="https://subscriber.silicon.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site" >
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-436433-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_BANNER-436433-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-436433-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-436433-1");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-436433-1").setTargeting("pos", 1).setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-436433-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-436433-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-436433-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-436433-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-436433-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-436433-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MEGA-436433-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-436433-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-436433-1");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 150], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-436433-1").setTargeting("pos", 1).setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 150], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-436433-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-436433-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-436433-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-436433-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-436433-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>

	<div id="content" class="site-content content-436433" role="main">
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.silicon.co.uk/","name":"All Tech News"},{"@type":"ListItem","position":2,"name":"Marketing","item":"https://www.silicon.co.uk/news/e-marketing"},{"@type":"ListItem","position":3,"name":"SocialMedia","item":"https://www.silicon.co.uk/news/e-marketing/socialmedia"}]}</script> <p id="breadcrumbs"><span><span><a href="https://www.silicon.co.uk/" >All Tech News</a> &gt; category news <span><a href="https://www.silicon.co.uk/news/e-marketing" >Marketing</a> &gt; category news <span><a href="https://www.silicon.co.uk/news/e-marketing/socialmedia" >SocialMedia</a></span></p>				<article id="post-436433" class="clearfix post-436433 post type-post status-publish format-standard has-post-thumbnail hentry category-governance category-legal category-e-marketing category-mobile-apps category-mobility category-e-regulation category-socialmedia tag-alphabet tag-coronavirus tag-covid-19 tag-election tag-fact tag-google tag-hate-speech tag-misinformation tag-youtube"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">YouTube &#8216;Major Conduit&#8217; Of Misinformation, Fact-checkers Allege</h1>

				<div class="entry-author-date">
					<span class="author vcard">Tom Jowitt</span>, <span class="date"><time class="entry-date" datetime="2022-01-12T12:41:20+00:00" itemprop="datePublished">January 12, 2022, 12:41 pm</time></span>				</div>
								<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.co.uk/news/e-regulation/governance" title="View all posts in Governement-IT">Governement-IT</a><a href="https://www.silicon.co.uk/news/e-regulation/legal" title="View all posts in Legal">Legal</a><a href="https://www.silicon.co.uk/news/e-marketing" title="View all posts in Marketing">Marketing</a><a href="https://www.silicon.co.uk/news/mobility/mobile-apps" title="View all posts in Mobile Apps">Mobile Apps</a><a href="https://www.silicon.co.uk/news/mobility" title="View all posts in Mobility">Mobility</a><a href="https://www.silicon.co.uk/news/e-regulation" title="View all posts in Regulation">Regulation</a><a href="https://www.silicon.co.uk/news/e-marketing/socialmedia" title="View all posts in SocialMedia">SocialMedia</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-436433" data-postid="436433">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.co.uk%2Fe-marketing%2Fsocialmedia%2Fyoutube-major-conduit-of-misinformation-fact-checkers-allege-436433" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=YouTube+%27Major+Conduit%27+Of+Misinformation%2C+Fact-checkers+Allege&url=https%3A%2F%2Fwww.silicon.co.uk%2Fe-marketing%2Fsocialmedia%2Fyoutube-major-conduit-of-misinformation-fact-checkers-allege-436433"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.co.uk%2Fe-marketing%2Fsocialmedia%2Fyoutube-major-conduit-of-misinformation-fact-checkers-allege-436433&title=YouTube+%27Major+Conduit%27+Of+Misinformation%2C+Fact-checkers+Allege&source=https%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                        <div class="comment-share btnShare" data-postid="436433">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-436433');" href="#comments-436433">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
						<div class="imageTitleWrapper">
														<picture class="img">
								<source srcset="https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design.jpg" media="(min-width: 1080px)">
								<source srcset="https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design-440x330.jpg">

																	<img class="lazy-load " data-src="https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design.jpg" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design.jpg" alt="YouTube">

															</picture>
						</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Group of more than 80 fact-checking organisations write open letter to YouTube&#8217;s CEO, calling platform a major conduit of misinformation</p>
</div>
						<div class="entry-content"><p>Alphabet&#8217;s YouTube division is accused of being a major conduit of online misinformation, and is alleged to be not doing enough to tackle and take down falsehoods.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-436433-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_IN_ARTICLE-436433-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-436433-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-436433-0");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-436433-0").setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-436433-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-436433-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-436433-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-436433-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-436433-0");});}</script><script type="text/javascript" id="VIDEO_INFEED-436433-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("VIDEO_INFEED-436433-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-436433-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-436433-0");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",['fluid'], "div-gpt-ad-VIDEO_INFEED-436433-0").setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-436433-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-436433-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-436433-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-436433-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-436433-0");});}</script>
<p>This is the central allegation laid against it in an open letter to YouTube’s chief executive, Susan Wojcicki.</p>
<p>A full copy of the letter<a href="https://fullfact.org/blog/2022/jan/80-fact-checkers-publish-open-letter-youtube-demanding-effective-action-against-disinformation/" target="_blank" rel="noopener noreferrer"> can be found here</a>.</p>
<p>The letter comes from 80 fact checkers around the world, including Full Fact, and they are calling on YouTube “to take effective action against disinformation and misinformation”, because “up until now (it has) largely escaped criticism despite fact checkers seeing problematic content daily on the platform.”</p>
<p><img class="lazy-load aligncenter size-full wp-image-124347" title=""  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.silicon.co.uk/wp-content/uploads/2013/08/small_youtube01.jpg" alt="" width="250" height="167"  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2013/08/small_youtube01.jpg 250w, https://www.silicon.co.uk/wp-content/uploads/2013/08/small_youtube01-185x124.jpg 185w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<h2>Open letter</h2>
<p>The letter is addressed to YouTube CEO Susan Wojcicki and starts by noting that it has been almost two years now since the Covid-19 pandemic started.</p>
<blockquote><p>“The world has seen time and time again how destructive disinformation and misinformation can be for social harmony, democracy, and public health; too many lives and livelihoods have been ruined, and far too many people have lost loved ones to disinformation,” the letter states.</p>
<p>“As an international network of fact-checking organisations, we monitor how lies spread online &#8211; and everyday, we see that YouTube is one of the major conduits of online disinformation and misinformation worldwide,” the organisations wrote. “This is a significant concern among our global fact-checking community.”</p></blockquote>
<p>They allege that they do not see is much effort by YouTube to implement policies that address the problem.</p>
<blockquote><p>“On the contrary, YouTube is allowing its platform to be weaponised by unscrupulous actors to manipulate and exploit others, and to organise and fundraise themselves,” it said. “Current measures are proving insufficient.”</p></blockquote>
<p>The letter states in the past year, fact checkers have seen conspiracy groups thriving and collaborating across borders, including an international movement that started in Germany, jumped to Spain and spread through Latin America, all on YouTube.</p>
<p>It also pointed out that millions of other users have been watching videos in Greek and Arabic that encouraged them to boycott vaccinations, or treat their Covid-19 infections with bogus cures.</p>
<p>Beyond Covid-19, YouTube videos have been promoting false cures for cancer for years, the letter points out.</p>
<p>It said for example in Brazil YouTube has been used to amplify hate speech against vulnerable groups, reaching tens of thousands of users.</p>
<p>The letter also alleged that YouTube is being used to spread<a href="https://www.silicon.co.uk/podcast/trumps-truth-social-app-next-month-435788"> lies and misinformation about elections</a> around the world.</p>
<blockquote><p>“The whole world witnessed the consequences of disinformation when a <a href="https://www.silicon.co.uk/e-marketing/socialmedia/twitter-facebook-block-trump-after-four-die-349890">violent mob assaulted the US Capitol last year</a>,” wrote the letter. “From the eve of the US presidential election to the day after, YouTube videos supporting the “fraud” narrative were watched more than 33 million times.”</p></blockquote>
<p>The letter said misinformation examples are too many to count, and it therefore proposes “some solutions that would make a great deal of difference in reducing the dissemination of disinformation and misinformation on YouTube.”</p>
<p>These include:</p>
<ul>
<li>A commitment to meaningful transparency about disinformation on the platform: YouTube should support independent research about the origins of the different misinformation campaigns, their reach and impact, and the most effective ways to debunk false information. It should also publish its full moderation policy regarding disinformation and misinformation, including the use of artificial intelligence and which data powers it.</li>
<li>Beyond removing content for legal compliance, YouTube’s focus should be on providing context and offering debunks, clearly superimposed on videos or as additional video content. That only can come from entering into a meaningful and structured collaboration taking the responsibility and systematically investing in independent fact-checking efforts around the world that are working to solve these issues.</li>
<li>Acting against repeat offenders that produce content that is constantly flagged as disinformation and misinformation, particularly those monetizing that content on and outside the platform, notably by preventing its recommendation algorithms from promoting content from such sources of misinformation.</li>
<li>Extend current and future efforts against disinformation and misinformation in languages different from English, and providing country- and language-specific data, as well as transcription services that work in any language.</li>
</ul>
<blockquote><p>“We hope you will consider implementing these ideas for the public good and to make YouTube a platform that truly does its best to prevent disinformation and misinformation being weaponised against its users and society at large,” the letter states. “We are ready and able to help YouTube. We wish to meet with you to discuss these matters and find ways forward on a collaboration and look forward to your response to this offer.”</p></blockquote>
<h2>YouTube accused</h2>
<p>Tech platforms have been facing pressure from Western governments for a while now to crackdown on misinformation.</p>
<p>In November 2020, big name <a href="https://www.silicon.co.uk/5g/uk-government-facebook-google-twitter-to-tackle-covid-misinformation-349085">tech platforms apparently teamed up with the UK government</a> to try and find new ways to combat Coronavirus misinformation.</p>
<p>It was the role of Full Fact at the time to co-ordinate a collaboration between Facebook, Twitter, Google, and the UK government among others, to tackle misinformation.</p>
<p>But questions remain as to how effective it has been, and whether firms such as YouTube are doing enough to tackle the issue.</p>
<p>In July 2021 the <a href="https://www.silicon.co.uk/e-management/skills/covid-misinformation-youtube-408354">US administration reportedly targetted YouTube and Facebook</a>, as it sought to stem the spread of misinformation about Covid-19 vaccines amidst renewed pandemic pressure.</p>
<p>Earlier that month President Joe Biden had commented that<a href="https://www.silicon.co.uk/e-marketing/socialmedia/biden-backtracks-facebook-killing-people-407836"> Facebook was “killing people”</a> due to Covid misinformation, but later backtracked to put the focus on a dozen users held responsible for spreading two-thirds of the fabrications in question.</p>
<p>But the US administration is also taking YouTube to task over the matter, with both Facebook and the Google-owned video-sharing site having “inconsistent enforcement”, an unnamed senior administration official previously told Reuters.</p>
<h2>Misinformation crackdown</h2>
<p>To be fair YouTube has taken enforcement action in the past.</p>
<p>YouTube for example in April 2020 <a href="https://www.silicon.co.uk/5g/coronavirus-youtube-clamps-down-on-videos-linking-5g-to-covid-19-338795">banned all conspiracy theory videos that falsely linked 5G networks</a> to the spread of Coronavirus.</p>
<p>It also banned <a href="https://www.silicon.co.uk/workspace/coronavirus-one-in-four-youtube-videos-misleading-344080">‘medically unsubstantiated’ claims</a> relating to Covid-19, and in October 2020 it went one step further to <a href="https://www.silicon.co.uk/5g/youtube-ban-misleading-covid-19-vaccine-348350">ban misleading content relating to vaccines</a>.</p>
<p>In September 2021 <a href="https://www.silicon.co.uk/e-marketing/socialmedia/youtube-terminates-rt-germany-418746">YouTube deleted the German-language channels of state-backed broadcaster RT</a> (formerly Russia Today) for repeatedly breaching its Covid-19 misinformation policy.</p>
<p>RT is a Russian state-controlled television network funded by the federal tax budget of the Russian government.</p>
<p>The move has incensed the Russian government, which in retaliation has threatened to block YouTube.</p>
<p>Meanwhile it has been reported that Meta, Twitter and YouTube have all partnered with fact-checkers in some capacity over the years.</p>
<p>Meta&#8217;s effort, named the International Fact Checking Network, is thought to be the most robust as it relies on 80 fact-checking organizations across 60 languages globally.</p>
<p>YouTube meanwhile collaborates with hundreds of publishers to direct users in several countries to authoritative information in fact-check panels.</p>
</div>

												<div class="visibility-end-of-article"></div>

					                <div class="title-similarposts">Read also : </div>
                <div class="similarposts">    
                    
                        <a href="https://www.silicon.co.uk/e-regulation/legal/mafia-fugitive-captured-after-20-years-thanks-to-google-street-view-435720"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Mafia Fugitive Captured After 20 Years, Thanks To Google Street View</h2>
                                </div>      
                            </div>
                        </a>
                    
                        <a href="https://www.silicon.co.uk/e-marketing/advertising/google-faces-french-150m-euro-fine-for-cookie-breach-435679"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Google Faces French 150m Euro Fine For Cookie Breach</h2>
                                </div>      
                            </div>
                        </a>
                    
                        <a href="https://www.silicon.co.uk/e-management/incomes/alphabet-senior-management-awarded-stock-options-salary-rises-435472"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Alphabet Senior Management Awarded Stock Options, Salary Rises</h2>
                                </div>      
                            </div>
                        </a>
                                    </div>
                					</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.co.uk/wp-content/uploads/2014/07/Bloom-Design.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="334"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="YouTube &#039;Major Conduit&#039; Of Misinformation, Fact-checkers Allege"></div><meta itemprop="datePublished" content="2022-01-12T12:41:20+00:00"/><meta itemprop="dateModified" content="2022-01-12T12:41:20+00:00"/><meta itemprop="headline" content="YouTube &#039;Major Conduit&#039; Of Misinformation, Fact-checkers Allege" /><meta itemprop="author" content="Tom Jowitt" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.co.uk/e-marketing/socialmedia/youtube-major-conduit-of-misinformation-fact-checkers-allege-436433"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-436433-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_MPU-436433-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-436433-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-436433-4");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[300, 250], "div-gpt-ad-MOBILE_MPU-436433-4").setTargeting("pos", 4).setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-436433-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-436433-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-436433-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-436433-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-436433-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Recommend this article:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.co.uk%2Fe-marketing%2Fsocialmedia%2Fyoutube-major-conduit-of-misinformation-fact-checkers-allege-436433" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=YouTube+%27Major+Conduit%27+Of+Misinformation%2C+Fact-checkers+Allege&url=https%3A%2F%2Fwww.silicon.co.uk%2Fe-marketing%2Fsocialmedia%2Fyoutube-major-conduit-of-misinformation-fact-checkers-allege-436433"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.co.uk%2Fe-marketing%2Fsocialmedia%2Fyoutube-major-conduit-of-misinformation-fact-checkers-allege-436433&title=YouTube+%27Major+Conduit%27+Of+Misinformation%2C+Fact-checkers+Allege&source=https%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-436433" class="comment-share btn-share full" data-postID="436433" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    No Comments<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Hide Comments                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-436433" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-marketing/socialmedia/youtube-major-conduit-of-misinformation-fact-checkers-allege-436433#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.silicon.co.uk/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="new-password"  id="c4356b12f7"  name="c4356b12f7"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa0bc53f087e689ef1be0d62871873cc" );document.getElementById("c4356b12f7").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1641993410" /></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='436433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		
	

</div>
<!-- #comments -->

					</aside>
					    	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.silicon.co.uk/tag/alphabet">Alphabet</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.co.uk/tag/coronavirus">Coronavirus</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.co.uk/tag/covid-19">covid-19</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.co.uk/tag/election">election</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.co.uk/tag/fact">FACT</a></li>
                        		</ul>
    	</div>
    	            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                            <div class="newsletter-site">
                                silicon                            </div>

                            <div class="newsletter-title">
                                                            </div>
                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="Email">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid=""
                                    index="daily">Sign up</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="https://www.silicon.co.uk/author/tjowitt">
                    <img src="http://www.techweekeurope.co.uk/wp-content/uploads/library-extension/tom_jowitt1.jpg" alt="Tom Jowitt" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Author:</span>
                    <a href="https://www.silicon.co.uk/author/tjowitt">
                        Tom Jowitt                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/tom.jowitt"><span class="genericon genericon-facebook-alt"></span></a></span>
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/TJowitt"><span class="genericon genericon-twitter"></span></a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/114932804377554967903?rel=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
    <span class="author-social linkedin"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/in/tjowitt/"><span class="genericon genericon-linkedin-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
                        <div class="author-summary">

                <div id="showMe-436433" class="showMe" style="display:none">
                    <p class="author-bio">
                        Tom Jowitt is a leading British tech freelancer and long standing contributor to Silicon UK. He is also a bit of a Lord of the Rings nut...                    </p>
                </div>
                <div class="expandContent" data-postid="436433" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-436433" class="vis">Click to read the authors bio&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-436433" class="invis">Click to hide the authors bio&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
                        <!-- /author-summary -->
        </div>
        <!-- /author-box -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="stick-mpu-436433" class="wrap">
                    <div class="before-mpu2-436433">
                                                <script type="text/javascript" id="DESKTOP_MPU-436433-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MPU-436433-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-436433-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-436433-1");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-436433-1").setTargeting("pos", 1).setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-436433-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-436433-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-436433-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-436433-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-436433-1");});}</script>				

                        
                                                                    </div>
						<div id="widget-article-436433" style="float:left; margin:0 0 20px;">
<div class="widget-title-sidebar">Expert advice</div>
<div class="tabbed-overview article" id="featured-experts">
	<!-- Category Tabs -->
	<ul class="nav nav-tabs" role="tablist">
				<li class="nav-item active">
			<a  class="nav-link" data-toggle="tab" data-tab="#16353" role="tab">Security</a>
		</li>
			</ul>
	<!--End of Category Tabs-->
	<div class="tab-content">
				<div class="tab-expert tab-pane active" id="16353" role="tabpanel">
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.co.uk/expert-advice/cyber-threats-is-your-current-industrial-security-strategy-enough">
						<picture class="thumbnail">
							<img width="192" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 192px) 100vw, 192px" data-src="https://www.silicon.co.uk/wp-content/uploads/2021/07/Quade-Nettles-Rockwell-Automation-600x501.jpg" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2021/07/Quade-Nettles-Rockwell-Automation-600x501.jpg 600w, https://www.silicon.co.uk/wp-content/uploads/2021/07/Quade-Nettles-Rockwell-Automation-185x154.jpg 185w, https://www.silicon.co.uk/wp-content/uploads/2021/07/Quade-Nettles-Rockwell-Automation.jpg 737w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Cyber Threats: Is Your Current Industrial Security Strategy Enough</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.co.uk/expert-advice/human-assets-are-key-to-protecting-your-virtual-and-physical-assets">
						<picture class="thumbnail">
							<img width="240" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 240px) 100vw, 240px" data-src="https://www.silicon.co.uk/wp-content/uploads/2020/12/GnemvuxiL8I71-600x400.jpeg" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2020/12/GnemvuxiL8I71-600x400.jpeg 600w, https://www.silicon.co.uk/wp-content/uploads/2020/12/GnemvuxiL8I71-185x123.jpeg 185w, https://www.silicon.co.uk/wp-content/uploads/2020/12/GnemvuxiL8I71-1024x682.jpeg 1024w, https://www.silicon.co.uk/wp-content/uploads/2020/12/GnemvuxiL8I71-768x512.jpeg 768w, https://www.silicon.co.uk/wp-content/uploads/2020/12/GnemvuxiL8I71.jpeg 1280w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Human Assets are Key to Protecting Your Virtual and Physical Assets</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
						</div><!--- End of tab content-->
					</div>

	</div>
</div>
                     

				</div>
			</aside>
		</article><!-- #post -->
		<aside id="modal_Brandvoice" class="modal-brandvoice" role="dialog" >
			<div class="modal-wrapper">
				<span id="close_modal_Brandvoice" class="modal-close">X</span>
				<h2 class="titlemodal">Brand Discovery</h2>
				<div class="conentmodal">
					<p>
						Brand Discovery offers Advertisers the opportunity to speak directly to our professional communities. It’s an ad format that blends in with the editorial content and overall page design giving non-intrusive, flowing advertising experience. Readers can easily identify their provenance with the “Brand Discovery” mention. For any further information, contact us at the following address:						<a href="mailto:internationalsales@netmediaeurope.com" target="_blank"> internationalsales@netmediaeurope.com </a>					</p>
				</div>
			</div>
		</aside>
      
        <script type="text/javascript">
            (function ($) {
				// ANW-14 : Brandvoice Modal
				$('#brandvoice_modal').click(function(){
					$('#modal_Brandvoice').css('display', 'flex');				
					$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
				});
				$('#close_modal_Brandvoice').click(function(){
					$('#modal_Brandvoice').css('display', 'none');				
				});

                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 436433;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 436433;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
					}					
                });
				
            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-436433').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 436433;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 436433;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-436433').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 436433;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 436433;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 436433;
		/*var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}*/
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->

<!--script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + '');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script-->
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-436433-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_BANNER-436433-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-436433-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-436433-2");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-436433-2").setTargeting("pos", 2).setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-436433-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-436433-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-436433-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-436433-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-436433-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-436433-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MEGA-436433-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-436433-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-436433-2");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-436433-2").setTargeting("pos", 2).setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-436433-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-436433-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-436433-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-436433-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-436433-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->
            
            <footer id="footer" class="site-footer" role="contentinfo">
                                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Stay Connect</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154789"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-154790"><a target="_blank" rel="nofollow" href="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
	<li class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-154791"><a target="_blank" rel="nofollow" href="https://twitter.com/SiliconGB">Twitter</a></li>
	<li class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-154888"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154886"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154889"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154890"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154891"><a target="_blank" rel="nofollow" href="https://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-154792"><a rel="nofollow" href="https://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-154793"><a rel="nofollow" href="https://subscriber.silicon.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154896"><a target="_blank" rel="nofollow" href="https://subscriber.silicon.co.uk/profile/index.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK">Your Account</a></li>
<li id="menu-item-346813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346813"><a href="https://www.silicon.co.uk/sitemap">Sitemap</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-154897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154897"><a href="https://whitepaper.silicon.co.uk/">White Papers</a></li>
<li id="menu-item-154899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154899"><a href="https://www.channelbiz.co.uk">ChannelBiz</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Legal notices</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154900"><a href="https://www.netmediaeurope.com">Sales and Advertising</a></li>
<li id="menu-item-154901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154901"><a href="https://www.silicon.co.uk/service-term-condition">Terms and Conditions</a></li>
<li id="menu-item-232755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232755"><a href="https://www.silicon.co.uk/privacy-cookie-policy-update">Privacy and Cookie Policy</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Stay in touch</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154902"><a href="https://www.silicon.co.uk/service-about-us">About Us &#8211; Silicon UK</a></li>
<li id="menu-item-154903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154903"><a href="https://www.silicon.co.uk/service-contact-us">Contact us</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="br"><a href="https://www.bitmag.com.br/">Brazil</a></li><li class="de"><a href="https://www.silicon.de/">Germany</a></li><li class="fr"><a href="https://www.silicon.fr/">France</a></li></ul><ul><li class="pt"><a href="https://www.bit.pt/">Portugal</a></li><li class="es"><a href="https://www.silicon.es/">Spain</a></li><li class="uk"><a href="https://www.silicon.co.uk/">United Kingdom</a></li><li class="wo"><a href="https://www.nmg-international.com/">WorldWide</a></li></ul><span class="top-page"><a id="back-top" href="">Top of the page</a></span></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2022 All rights reserved. Part of NetMediaEurope. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">About NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="DESKTOP_PRE_HOME-436433-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_PRE_HOME-436433-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-436433-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-436433-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-436433-1").setTargeting("pos", 1).setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-436433-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-436433-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-436433-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-436433-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-436433-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-436433-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FLASH_TRANS-436433-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-436433-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-436433-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-436433-0").setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-436433-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-436433-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-436433-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-436433-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-436433-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-436433-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FOOTER-436433-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-436433-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-436433-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-436433-0").setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-436433-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-436433-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-436433-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-436433-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-436433-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-436433-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_PRE_HOME-436433-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-436433-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-436433-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/e-regulation/governance",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-436433-2").setTargeting("pos", 2).setTargeting("artid", "436433").setTargeting("cat", ["e-regulation","governance","legal","mobility","mobile-apps","e-marketing","socialmedia"]).setTargeting("tag", ["alphabet","coronavirus","covid-19","election","fact","google","hate-speech","misinformation","youtube"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-436433-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-436433-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-436433-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-436433-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-436433-2");});}</script>        <!-- Webpage Tag 10783 / Silicon.co.uk -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/10783_6ae7356da8fbaab9b2e9f77c124f1829?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript" >
			var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Manage your consents </a></li>';
			jQuery("#menu-footer-3").append(link);

		</script>
			<script type="text/javascript">
			(function ($) {
				setInterval(function () {
					googletag.pubads().refresh(null, {changeCorrelator: false});
				}, 60000);
			})(jQuery);
		</script><link rel='stylesheet' id='modal-css'  href='https://www.silicon.co.uk/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;hl=en_EN&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf8j8QaAAAAAGXAB55nqN3USxbSlyc-1A6BkTrb","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW_0013-JDHMD'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW_0013-JDHMD'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23'></script>
<script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script>            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });
            });
            </script>
        </body>
</html>
