<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">
        <meta name="news_keywords" content="apple, coronavirus, corporate, covid-19, employee, office return, staff, 4g, 5g, jobs, mac, management, mobility, smartphones, tablets, workspace">
        <title>Apple Delays Staff Mandate For Three Days A Week | Silicon UK Tech News</title>
    <style type="text/css">
        .bigmag{
            top: 21px;
            left: 7px;
            width: 152px;
            height: auto;
            position: absolute;
            z-index: 0;
            padding-right: 30px;
        }
        .smallmag {
            top: 135px;
            left: 129px;
            width: 61px;
            height: auto;
            position: absolute;
            z-index: 0;
            padding-right: 30px;
        }
        .left{
            position: relative;
            z-index: 1;
        }
        .screens{
            position: relative;
        }
    </style>
    <link rel="profile" href="//gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.silicon.co.uk/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://www.silicon.co.uk/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tech giant blames rising Covid cases as it again pushes back return to office deadline, and reinstates mask requirements for 100 US stores"/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.silicon.co.uk/e-management/jobs/apple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple Delays Staff Mandate For Three Days A Week | Silicon UK Tech News" />
<meta property="og:description" content="Tech giant blames rising Covid cases as it again pushes back return to office deadline, and reinstates mask requirements for 100 US stores" />
<meta property="og:url" content="https://www.silicon.co.uk/e-management/jobs/apple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239" />
<meta property="og:site_name" content="Silicon UK" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181" />
<meta property="article:author" content="https://www.facebook.com/tom.jowitt" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="corporate" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="employee" />
<meta property="article:tag" content="office return" />
<meta property="article:tag" content="staff" />
<meta property="article:section" content="Jobs" />
<meta property="article:published_time" content="2022-05-18T13:13:15+00:00" />
<meta property="article:modified_time" content="2022-05-18T13:13:59+00:00" />
<meta property="og:updated_time" content="2022-05-18T13:13:59+00:00" />
<meta property="og:image" content="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03.jpg" />
<meta property="og:image:width" content="1960" />
<meta property="og:image:height" content="1102" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tech giant blames rising Covid cases as it again pushes back return to office deadline, and reinstates mask requirements for 100 US stores" />
<meta name="twitter:title" content="Apple Delays Staff Mandate For Three Days A Week | Silicon UK Tech News" />
<meta name="twitter:site" content="@SiliconGB" />
<meta name="twitter:image" content="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03.jpg" />
<meta name="twitter:creator" content="@TJowitt" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.silicon.co.uk/e-management/jobs/apple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239/amp" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.co.uk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silicon.co.uk/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1652705773' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/css/silicon-style.css?ver=1652705773" type="text/css" async="async">
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"The email field is empty","failure_form":"The email address is not valid","request_fail_msg":"Sorry, your request failed","KAMINO_SUBSCRIPTION_URL":"https:\/\/subscriber.silicon.co.uk","url_post":"https:\/\/subscriber.silicon.co.uk\/profile\/register-to-newsletter.php","site_name":"silicon.co.uk","push_data":{"site":{"name":"silicon.co.uk","domain":"www.silicon.co.uk","country":"united kingdom"},"page":"single","type":"post","id":458239,"slug":"apple-delays-staff-mandate-for-three-days-a-week-in-office-report","url":"https:\/\/www.silicon.co.uk\/e-management\/jobs\/apple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239","title":"Apple Delays Staff Mandate For Three Days A Week In Office &#8211; Report","author":"Tom Jowitt","taxonomy":[{"name":"category","slug":"news","data":{"0":{"name":"Mobility","slug":"mobility","sub":[{"name":"4G","slug":"4g"},{"name":"Smartphones","slug":"smartphones"},{"name":"Tablets","slug":"tablets"}]},"1":{"name":"Management","slug":"e-management","sub":[{"name":"Jobs","slug":"jobs"}]},"2":{"name":"Workspace","slug":"workspace","sub":[{"name":"Mac","slug":"mac"}]},"5":{"name":"5G","slug":"5g"}}},{"name":"post_tag","slug":"tag","data":[{"name":"Apple","slug":"apple"},{"name":"Coronavirus","slug":"coronavirus"},{"name":"corporate","slug":"corporate-2"},{"name":"covid-19","slug":"covid-19"},{"name":"employee","slug":"employee"},{"name":"office return","slug":"office-return"},{"name":"staff","slug":"staff"}]},{"name":"displayed_experts","slug":"experts"},{"name":"displayed_advertisers","slug":"advertiser"}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"uk8","KAMINO_SUBSCRIPTION_URL":"https:\/\/subscriber.silicon.co.uk","KAMINO_SITE_NAME":"silicon.co.uk","KAMINO_REFONTE_V3":"1","string_continue":"http%3A%2F%2Fwww.silicon.co.uk%2Fe-management%2Fjobs%2Fapple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239","string_continue_label":"Silicon+UK","string_edit_your_profile":"Edit your profile","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"By continuing browsing the site, you accept the use of cookies for audience measurement and ad targeting. <a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">Know more<\/a>","string_close":"close","string_agree":"I agree","string_donotshowmsg":"Do not show this message again"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/cookie.js?ver=1652705773'></script>
<script type="text/javascript" src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1652705773" async="async" ></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/js/script.js?ver=1652705773'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.co.uk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.co.uk/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.co.uk/?p=458239' />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "07b45cac6fb6cdc202301da3b0d691710949208c8b988592135624b5c0d73c6a",
                                optInOptions: {
                                    externalBoxMessage: "We will send you personalized notifications.",
                                    externalBoxExampleTitle: "Example notification",
                                    externalBoxExampleMessage: "This is an example notification",
                                    externalBoxDisclaimer: "You can always unsubscribe at any time.",                         
                                    modalBoxMessage: "We will send you personalized notifications.<br/>You can always unsubscribe at any time.",
                                    modalBoxButton: "Got it!",
                                    externalBoxProcessingMessage: "Subscribing...",
                                    externalBoxSuccessMessage: "Thanks for subscribing!",
                                    externalBoxFailureMessage: "Sorry, something went wrong.",
                                    externalBoxTooLongHint: "Poor connection or private browsing?",
                                    externalBoxCloseHint: "Close"
                                }
                            });
                            </script>    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '964710e633'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.silicon.co.uk/wp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/logos_silicon/logos_silicon/UnitedKingdom.png" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/fonts/Lato/Lato-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSansCondensed/OpenSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.silicon.co.uk/privacy-cookie-policy-update',
                name: 'silicon.co.uk',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['en'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'en' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2022_05_18',
							'author': 'tom_jowitt',
							'tagContent': 'apple|coronavirus|corporate|covid-19|employee|office_return|staff',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJLQMS');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'apple|coronavirus|corporate|covid-19|employee|office_return|staff',
			"category":'4g|5g|jobs|mac|e-management|mobility|smartphones|tablets|workspace',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.co.uk"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

	<meta name="twitter:image" content="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03-185x104.jpg"/>
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Tom Jowitt"
			},
			"name": "Apple Delays Staff Mandate For Three Days A Week In Office - Report",
			"description": "Tech giant blames rising Covid cases as it again pushes back return to office deadline, and reinstates mask requirements for 100 US stores",
			"thumbnailUrl": "https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03-600x337.jpg",
			"datePublished": "2022-05-18T14:13:15+01:00",
			"dateModified": "2022-05-18T14:13:59+01:00",
			"articleSection": "4G",
			"headline": "Apple Delays Staff Mandate For Three Days A Week In Office - Report",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03.jpg",
				"width": "1960",
				"height": "1102"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "Silicon UK",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.co.uk/e-management/jobs/apple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.silicon.co.uk/wp-content/uploads/2019/11/cropped-favicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.co.uk/wp-content/uploads/2019/11/cropped-favicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silicon.co.uk/wp-content/uploads/2019/11/cropped-favicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.co.uk/wp-content/uploads/2019/11/cropped-favicon-16x16-270x270.png" />
    

            <script type="text/javascript">
            var kamino_triggeredfrom = 'https://www.silicon.co.uk/e-management/jobs/apple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239';
        </script>
    </head>

<body id="main-body" class="post-template-default single single-post postid-458239 single-format-standard united kingdom silicon theme_v3 custom_theme_v3">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "458239";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-458239-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SKIN-458239-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-458239-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-458239-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[1, 1], "div-gpt-ad-DESKTOP_SKIN-458239-0").setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-458239-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-458239-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-458239-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-458239-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-458239-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJLQMS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <header id="main-header" class="main--header"  role="banner">
        <div id="primary-bar" class=" titlewording ">
            <div class="wrapper clearfix">
                    <span id="open-menu-mobile"> </span>
                    <div id="menu-mobile">
                        <div class="menu">
                                <ul id="menu-menu-bottom-v3" class="nav-menus"><li id="menu-item-457533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457533"><a href="https://www.silicon.co.uk/partnerzone/silicon-uk-talent">Silicon Talent</a></li>
<li id="menu-item-457534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457534"><a href="https://www.silicon.co.uk/news/cloud">Cloud</a></li>
<li id="menu-item-457535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457535"><a href="https://www.silicon.co.uk/news/data-storage">Data</a></li>
<li id="menu-item-457536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457536"><a href="https://www.silicon.co.uk/news/security">Security</a></li>
<li id="menu-item-457537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457537"><a href="https://www.silicon.co.uk/news/e-marketing">Marketing</a></li>
<li id="menu-item-457538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457538"><a href="https://www.silicon.co.uk/news/e-enterprise/financial-market">Finance</a></li>
<li id="menu-item-457539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457539"><a href="https://www.silicon.co.uk/news/e-enterprise/start-up">Entrepreneur</a></li>
<li id="menu-item-457540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457540"><a href="https://www.silicon.co.uk/tag/it-life">IT Life</a></li>
<li id="menu-item-457541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457541"><a href="/jobs-board">Jobs</a></li>
<li id="menu-item-457542" class="btn-countries menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-457542"><a href="/">United Kingdom</a>
<ul class="sub-menu">
	<li id="menu-item-457544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457544"><a href="https://www.silicon.de">Germany</a></li>
	<li id="menu-item-457545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457545"><a href="https://www.silicon.es">Spain</a></li>
	<li id="menu-item-457543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457543"><a href="https://www.silicon.fr">France</a></li>
	<li id="menu-item-457546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457546"><a href="https://www.silicon.pt">Portugal</a></li>
	<li id="menu-item-457547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457547"><a href="https://www.siliconweek.com">Latin America</a></li>
	<li id="menu-item-457792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457792"><a href="https://www.siliconweek.com.br">Brasil</a></li>
	<li id="menu-item-457791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457791"><a href="https://www.silicon.eu">INTERNATIONAL</a></li>
</ul>
</li>
</ul>                        </div>
                    </div>
                    		<div class="site-title has_tagline ">
							<a href="https://www.silicon.co.uk/" title="Silicon UK" rel="home">
					<img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/logos_silicon/silicon.png" alt="Silicon UK">
				</a>
							                <h1 class="tagline"> TECHNOLOGY POWERING BUSINESS</h1>
            		</div>
	                    <div class="main-menu">
                        <ul id="menu-menu-top-v3" class="nav-menus"><li id="menu-item-457548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457548"><a href="/partnerzone">Insight center</a></li>
<li id="menu-item-457549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457549"><a href="/tag/podcast">Podcasts</a></li>
<li id="menu-item-457550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457550"><a href="/events">Events</a></li>
<li id="menu-item-457551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457551"><a target="_blank" rel="noopener noreferrer" href="https://whitepaper.silicon.co.uk">Whitepaper</a></li>
</ul>                    </div>
                
                <div class="top-menu">
                    <ul id="menu-top_right-v3" class="nav-menus"><li id="menu-item-457552" class="search--btn menu-item menu-item-type-custom menu-item-object-custom menu-item-457552"><a href="#"><img src="/wp-content/themes/kamino/assets/refonte_v2/images/search-bleu.png" alt=""></a></li>
<li id="menu-item-457553" class="btn-connexion menu-item menu-item-type-custom menu-item-object-custom menu-item-457553"><a target="_blank" rel="nofollow" href="https://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs"><img src="/wp-content/themes/kamino/assets/refonte_v2/images/profil.png" alt=""></a></li>
<li id="menu-item-457554" class="btn-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-457554"><a target="_blank" rel="nofollow" href="https://subscriber.silicon.co.uk/profile/login.php?continue=https%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs"><img src="/wp-content/themes/kamino/assets/refonte_v2/images/icon-newsletter.png" alt=""></a></li>
<li id="menu-item-457555" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-457555"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li id="menu-item-457556" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-457556"><a target="_blank" rel="nofollow" href="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
	<li id="menu-item-457557" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-457557"><a target="_blank" rel="nofollow" href="https://twitter.com/SiliconGB">Twitter</a></li>
	<li id="menu-item-457558" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-457558"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
	<li id="menu-item-457562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457562"><a target="_blank" rel="nofollow" href="https://www.silicon.co.uk/feed">RSS</a></li>
</ul>
</li>
</ul>                </div>
            </div>
        </div>

        <nav id="secondary-bar">
            <div class="wrapper clearfix">
                <ul id="menu-menu-bottom-v3-1" class="right nav-menus"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457533"><a href="https://www.silicon.co.uk/partnerzone/silicon-uk-talent">Silicon Talent</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457534"><a href="https://www.silicon.co.uk/news/cloud">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457535"><a href="https://www.silicon.co.uk/news/data-storage">Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457536"><a href="https://www.silicon.co.uk/news/security">Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457537"><a href="https://www.silicon.co.uk/news/e-marketing">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457538"><a href="https://www.silicon.co.uk/news/e-enterprise/financial-market">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457539"><a href="https://www.silicon.co.uk/news/e-enterprise/start-up">Entrepreneur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457540"><a href="https://www.silicon.co.uk/tag/it-life">IT Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457541"><a href="/jobs-board">Jobs</a></li>
<li class="btn-countries menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-457542"><a href="/">United Kingdom</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457544"><a href="https://www.silicon.de">Germany</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457545"><a href="https://www.silicon.es">Spain</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457543"><a href="https://www.silicon.fr">France</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457546"><a href="https://www.silicon.pt">Portugal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457547"><a href="https://www.siliconweek.com">Latin America</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457792"><a href="https://www.siliconweek.com.br">Brasil</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457791"><a href="https://www.silicon.eu">INTERNATIONAL</a></li>
</ul>
</li>
</ul> 
            </div>
        </nav>
        <div class="search-form_content wrapper clearfix">
            <div id="search-form">
                <div class="wrapper clearfix"> 
    <form role="search" class="searchSubmitForm search-form" method="get" action="https://www.silicon.co.uk/">
        <input type="search" class="search-field"
                placeholder=""
                value="" name="s"
                title="Search for:"/>
        <input type="submit" class="search-submit" value="Search"/>
    </form>

     </div>
            </div>
        </div>
    </header>

<div class="btn-abo-fixed">
                <a class="abo-nl" href="https://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&continue_label=Silicon&utm_source=kamino-newsletter-top"> <img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/refonte_v2/images/email.png" alt=""> </a>
        </div>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <script type="text/javascript" id="MOBILE_BANNER-458239-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_BANNER-458239-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-458239-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-458239-1");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-458239-1").setTargeting("position", 1).setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-458239-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-458239-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-458239-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-458239-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-458239-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-458239-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MEGA-458239-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-458239-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-458239-1");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 150], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-458239-1").setTargeting("position", 1).setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 150], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-458239-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-458239-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-458239-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-458239-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-458239-1");});}</script>
	<div id="content" class="site-content content-458239" role="main">
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.silicon.co.uk/","name":"All Tech News"},{"@type":"ListItem","position":2,"name":"Management","item":"https://www.silicon.co.uk/news/e-management"},{"@type":"ListItem","position":3,"name":"Jobs","item":"https://www.silicon.co.uk/news/e-management/jobs"}]}</script> <p id="breadcrumbs"><span><span><a href="https://www.silicon.co.uk/" >All Tech News</a> &gt; category news <span><a href="https://www.silicon.co.uk/news/e-management" >Management</a> &gt; category news <span><a href="https://www.silicon.co.uk/news/e-management/jobs" >Jobs</a></span></p>				<article id="post-458239" class="clearfix post-458239 post type-post status-publish format-standard has-post-thumbnail hentry category-4g category-5g category-jobs category-mac category-e-management category-mobility category-smartphones category-tablets category-workspace tag-apple tag-coronavirus tag-corporate-2 tag-covid-19 tag-employee tag-office-return tag-staff"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Apple Delays Staff Mandate For Three Days A Week In Office &#8211; Report</h1>

				<div class="entry-author-date">
					<a href="https://www.silicon.co.uk/author/tjowitt"><span class="author vcard">Tom Jowitt</span></a>, <span class="date"><time class="entry-date" datetime="2022-05-18T14:13:15+01:00" itemprop="datePublished">May 18, 2022, 2:13 pm</time></span>				</div>
												<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-458239" data-postid="458239">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.co.uk%2Fe-management%2Fjobs%2Fapple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                                            </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://twitter.com/share?text=Apple+Delays+Staff+Mandate+For+Three+Days+A+Week+In+Office+-+Report&url=https%3A%2F%2Fwww.silicon.co.uk%2Fe-management%2Fjobs%2Fapple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239"
                       target="_blank"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.co.uk%2Fe-management%2Fjobs%2Fapple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239&title=Apple+Delays+Staff+Mandate+For+Three+Days+A+Week+In+Office+-+Report&source=https%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                            </a>
                </div>
                </div>
						<div class="imageTitleWrapper">
														<picture class="img">
								<source srcset="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03-684x513.jpg" media="(min-width: 1080px)">
								<source srcset="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03-440x330.jpg">

																	<img class="lazy-load " data-src="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03-684x513.jpg" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03-684x513.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03-684x513.jpg" alt="">

															</picture>
						</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Tech giant blames rising Covid cases as it again pushes back return to office deadline, and reinstates mask requirements for 100 US stores</p>
</div>
						<div class="entry-content">                    <p>Apple has cited rising Covid cases in the United States for its decision to push back, yet again, its deadline for staff to return to the office three-days a week.</p></p></p>
<p><a href="https://www.bloomberg.com/news/articles/2022-05-17/apple-delays-plan-to-have-workers-in-office-three-days-a-week" target="_blank" rel="noopener noreferrer">Bloomberg reported</a> that at the same time, Apple has reinstated a mask requirement for staff and visitors to 100 Apple Stores in the US.</p></p></p>
<p>Apple had previously ordered all corporate staff to back-to-the office at least one day per week, beginning on 11 April. Then from 2 May, staff were expected to spend two days per week in the office, rising to three days per week on 23 May.</p></p></p>
<figure id="attachment_242745" aria-describedby="caption-attachment-242745" style="width: 1628px" class="wp-caption aligncenter"><img class="lazy-load size-full wp-image-242745" title=""  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.silicon.co.uk/wp-content/uploads/2019/03/apple-4.png" alt="" width="1628" height="1086"  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2019/03/apple-4.png 1628w, https://www.silicon.co.uk/wp-content/uploads/2019/03/apple-4-600x400.png 600w, https://www.silicon.co.uk/wp-content/uploads/2019/03/apple-4-185x123.png 185w, https://www.silicon.co.uk/wp-content/uploads/2019/03/apple-4-768x512.png 768w, https://www.silicon.co.uk/wp-content/uploads/2019/03/apple-4-1024x683.png 1024w" sizes="(max-width: 1628px) 100vw, 1628px" /><figcaption id="caption-attachment-242745" class="wp-caption-text">Guests arrive at Steve Jobs Theatre at Apple Park. Image credit: Apple</figcaption></figure>
<h2>Return to office</h2>
<p>This led to multiple Apple staff taking to corporate message boards to <a href="https://www.silicon.co.uk/e-management/jobs/apple-staff-unhappy-at-return-to-office-memo-450600">pushback against the above deadline</a>.</p></p></p>
<p>And it seems that Apple&#8217;s mandate was stricter than other big name tech giants in Silicon Valley, such as <a href="https://www.silicon.co.uk/e-management/jobs/microsoft-facebook-reopen-some-offices-390388">Meta</a>, Google, <a href="https://www.silicon.co.uk/e-management/jobs/twitter-staff-work-from-home-forever-343721">Twitter</a> or Amazon, all of which allow some employees to <a href="https://www.silicon.co.uk/workspace/facebook-permanent-work-from-home-345149">work remotely forever</a> if approved by local management.</p></p></p>
<p>Apple however has a more conservative approach to remote working, and is well known for discouraging working from home prior to Coronavirus pandemic in 2020 and 2021.</p></p></p>
<p>In June 2021 <a href="https://www.silicon.co.uk/e-management/jobs/apple-seeks-staff-return-to-the-office-400926">Tim Cook wrote a memo</a>, stating most staff would be asked to come in to the office on Mondays, Tuesdays, and Thursdays, with the option of working remotely on Wednesdays and Fridays.</p></p></p>
<p>Cook’s recall notice last year <a href="https://www.silicon.co.uk/e-management/jobs/apple-staff-campaign-against-office-recall-report-401902">prompted internal resistance from employees</a>, with an internal letter from Apple staff in June 2021 being made public, in which the Apple employees demanded more flexibility.</p></p></p>
<p>The staff letter in June 2021 also stated Apple’s return-to-office policy had “already forced some of our colleagues to quit”.</p></p></p>
<h2>Another delay</h2>
<p>Now Bloomberg reported that Apple has informed staff on Tuesday that it was delaying the requirement to work three days (Mondays, Tuesdays and Thursdays) a week in the office from 23 May.</p></p></p>
<p>Bloomberg cited a memo it had seen, which revealed the tech giant is still expecting workers to come to the office two days per week.</p></p></p>
<p>The company said the three day requirement is being delayed for “the time being” and didn’t provide a new date.</p></p></p>
<p>Apple has also reportedly told staff that they must again wear masks in common areas &#8211; at least in Silicon Valley offices.</p></p></p>
<p>Separately, retail employees were informed Tuesday that about 100 US stores will again require mask wearing by staff members as well.</p></p></p>
<p>Apple had dropped that requirement in March when cases eased.</p></p></p>
<blockquote class="wp-embedded-content" data-secret="kFnNqvv1VO"><p><a href="https://www.silicon.co.uk/mobility/smartphones/apple-drop-mask-us-stores-425632">Apple To Drop Mask Requirement For Many US Stores &#8211; Report</a></p></p></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Apple To Drop Mask Requirement For Many US Stores &#8211; Report&#8221; &#8212; Silicon UK" src="https://www.silicon.co.uk/mobility/smartphones/apple-drop-mask-us-stores-425632/embed#?secret=kFnNqvv1VO" data-secret="kFnNqvv1VO" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></p></p>
<p>A spokesman for the Cupertino, California-based tech giant declined to comment to Bloomberg.</p></p></p>
<div class='DESKTOP_IN_ARTICLE'><script type="text/javascript" id="DESKTOP_IN_ARTICLE-458239-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_IN_ARTICLE-458239-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-458239-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-458239-0");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-458239-0").setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-458239-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-458239-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-458239-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-458239-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-458239-0");});}</script></div></p></p><div id="read-more-2">
                    <span> Read also : </span>
                    <a id="read-more-link-2" href="https://www.silicon.co.uk/5g/chinas-smic-warns-of-plummeting-smartphone-pc-demand-457412">China&#8217;s SMIC Warns Of Plummeting Smartphone, PC Demand</a>
                </div></p></div>

												<div class="visibility-end-of-article"></div>
																</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.co.uk/wp-content/uploads/2021/04/AppleiMac03.jpg"><meta itemprop="width" content="1960"><meta itemprop="height" content="1102"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Apple Delays Staff Mandate For Three Days A Week In Office - Report"></div><meta itemprop="datePublished" content="2022-05-18T14:13:15+01:00"/><meta itemprop="dateModified" content="2022-05-18T14:13:59+01:00"/><meta itemprop="headline" content="Apple Delays Staff Mandate For Three Days A Week In Office - Report" /><meta itemprop="author" content="Tom Jowitt" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.co.uk/e-management/jobs/apple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-458239-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_MPU-458239-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-458239-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-458239-4");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[300, 250], "div-gpt-ad-MOBILE_MPU-458239-4").setTargeting("position", 4).setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-458239-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-458239-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-458239-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-458239-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-458239-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Recommend this article:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.co.uk%2Fe-management%2Fjobs%2Fapple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Apple+Delays+Staff+Mandate+For+Three+Days+A+Week+In+Office+-+Report&url=https%3A%2F%2Fwww.silicon.co.uk%2Fe-management%2Fjobs%2Fapple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.co.uk%2Fe-management%2Fjobs%2Fapple-delays-staff-mandate-for-three-days-a-week-in-office-report-458239&title=Apple+Delays+Staff+Mandate+For+Three+Days+A+Week+In+Office+-+Report&source=https%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						
						
					</aside>
					
                        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="458239" class="wrap">
                    <div class="458239">
                                                <script type="text/javascript" id="DESKTOP_MPU-458239-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MPU-458239-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-458239-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-458239-1");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-458239-1").setTargeting("position", 1).setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-458239-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-458239-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-458239-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-458239-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-458239-1");});}</script>				

                        
                                                                    </div>
										</div>
				
                                <div class="register-newsletter register-newsletter-V3" style="">
                        <fieldset>
                            <div class="register-newsletter-form">
                                <p class="newsletter-site"> NEWSLETTER </p>
                                <p class="newsletter-title" > Subscribe to our best articles </p>

                                <div class="formWrapper">
                                    <input type="email" class="register-newsletter-email" name="email"
                                        placeholder="Your email" >
                                    <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                        value="" style="display: none">
                                    <button type="submit" class="register-newsletter-button btn" nid="98"
                                            index="mobile-wireless"><img src="https://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/images/icon-envoi.gif"></button>
                                </div>
                            </div>
                            <header class="archive-header">
                                <div class="share-container">
                                    <!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com" target="_blank">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                    </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://www.twitter.com"
                       target="_blank">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="https://www.linkedin.com" target="_blank">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                    </a>
                </div>
                                                </div>
                            </header>
                            <div class="register-newsletter-result"></div>
                        </fieldset>
                    </div>
                            			</aside>
		</article><!-- #post -->
		<aside id="modal_Brandvoice" class="modal-brandvoice" role="dialog" >
			<div class="modal-wrapper">
				<span id="close_modal_Brandvoice" class="modal-close">X</span>
				<h2 class="titlemodal">Brand Discovery</h2>
				<div class="conentmodal">
					<p>
						Brand Discovery offers Advertisers the opportunity to speak directly to our professional communities. It’s an ad format that blends in with the editorial content and overall page design giving non-intrusive, flowing advertising experience. Readers can easily identify their provenance with the “Brand Discovery” mention. For any further information, contact us at the following address:						<a href="mailto:internationalsales@netmediaeurope.com" target="_blank"> internationalsales@netmediaeurope.com </a>					</p>
				</div>
			</div>
		</aside>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->


                                <div class="wrap-contenus register-newsletter register-newsletter-V3">
                        <fieldset>
                            <div class="register-newsletter-form">
                                <span class="newsletter-site"> NEWSLETTER </span>
                                <span class="newsletter-title"> Subscribe to our best articles </span>

                                <div class="formWrapper">
                                    <input type="email" class="register-newsletter-email" name="email"
                                        placeholder="Your email">
                                    <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                        value="" style="display: none">
                                    <button type="submit" class="register-newsletter-button btn" nid="98"
                                            index="mobile-wireless">I subscribe</button>
                                </div>
                            </div>

                            <div class="register-newsletter-result"></div>
                        </fieldset>
                    </div>
                              
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-458239').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 458239;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 458239;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<div id="related_posts"><h4>The editors recommend</h4><div class="related-posts">            <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.co.uk/e-management/jobs/uk-tech-hiring-457783" title="457783Apple Delays Staff Mandate For Three Days A Week In Office &#8211; Report"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="oxford street london" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.co.uk/wp-content/uploads/2016/02/shutterstock_140881393-120x90.jpg" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2016/02/shutterstock_140881393-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2016/02/shutterstock_140881393-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2016/02/shutterstock_140881393-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2016/02/shutterstock_140881393-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2016/02/shutterstock_140881393-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2016/02/shutterstock_140881393-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2016/02/shutterstock_140881393-333x250.jpg 333w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.co.uk/e-management/jobs/uk-tech-hiring-457783" title="Tech Jobs Face Pressure Amidst UK Hiring Crunch">Tech Jobs Face Pressure Amidst UK Hiring Crunch</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.co.uk/e-management/jobs/ibm-russia-staff-456400" title="456400Apple Delays Staff Mandate For Three Days A Week In Office &#8211; Report"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="russia, kremlin, st basil&#039;s cathedral" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.co.uk/wp-content/uploads/2021/07/russia-kremlin-01-120x90.jpg" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2021/07/russia-kremlin-01-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2021/07/russia-kremlin-01-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2021/07/russia-kremlin-01-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2021/07/russia-kremlin-01-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2021/07/russia-kremlin-01-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2021/07/russia-kremlin-01-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2021/07/russia-kremlin-01-333x250.jpg 333w, https://www.silicon.co.uk/wp-content/uploads/2021/07/russia-kremlin-01-600x450.jpg 600w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.co.uk/e-management/jobs/ibm-russia-staff-456400" title="IBM &#8216;Unsure&#8217; How Long It Can Keep Paying Russian Staff">IBM &#8216;Unsure&#8217; How Long It Can Keep Paying Russian Staff</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.co.uk/e-management/jobs/amazon-labor-vote-454914" title="454914Apple Delays Staff Mandate For Three Days A Week In Office &#8211; Report"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Image credit: Amazon" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-13-120x90.jpg" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-13-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-13-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-13-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-13-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-13-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-13-333x250.jpg 333w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-13-600x450.jpg 600w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.co.uk/e-management/jobs/amazon-labor-vote-454914" title="Union Loses Second Amazon Staten Island Vote">Union Loses Second Amazon Staten Island Vote</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.co.uk/e-management/jobs/amazon-hearing-union-454685" title="454685Apple Delays Staff Mandate For Three Days A Week In Office &#8211; Report"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Image credit: Amazon" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-18-120x90.png" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-18-120x90.png 120w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-18-440x330.png 440w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-18-300x225.png 300w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-18-422x315.png 422w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-18-196x147.png 196w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-18-333x250.png 333w, https://www.silicon.co.uk/wp-content/uploads/2021/04/amazon-18-600x450.png 600w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.co.uk/e-management/jobs/amazon-hearing-union-454685" title="Amazon Wins Hearing That Could Overturn Union Vote">Amazon Wins Hearing That Could Overturn Union Vote</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.co.uk/e-management/jobs/amazon-wont-face-federal-action-over-tornado-warehouse-collapse-454153" title="454153Apple Delays Staff Mandate For Three Days A Week In Office &#8211; Report"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.co.uk/wp-content/uploads/2022/01/AmazonTornado-120x90.jpg" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2022/01/AmazonTornado-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2022/01/AmazonTornado-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2022/01/AmazonTornado-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2022/01/AmazonTornado-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2022/01/AmazonTornado-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2022/01/AmazonTornado-333x250.jpg 333w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.co.uk/e-management/jobs/amazon-wont-face-federal-action-over-tornado-warehouse-collapse-454153" title="Amazon Won&#8217;t Face Federal Action Over Tornado Warehouse Collapse">Amazon Won&#8217;t Face Federal Action Over Tornado Warehouse Collapse</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.co.uk/e-management/jobs/cnn-streaming-shutdown-453414" title="453414Apple Delays Staff Mandate For Three Days A Week In Office &#8211; Report"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Can more data save our climate?" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.co.uk/wp-content/uploads/2020/06/nasa-Q1p7bh3SHj8-unsplash-120x90.jpg" data-srcset="https://www.silicon.co.uk/wp-content/uploads/2020/06/nasa-Q1p7bh3SHj8-unsplash-120x90.jpg 120w, https://www.silicon.co.uk/wp-content/uploads/2020/06/nasa-Q1p7bh3SHj8-unsplash-684x513.jpg 684w, https://www.silicon.co.uk/wp-content/uploads/2020/06/nasa-Q1p7bh3SHj8-unsplash-440x330.jpg 440w, https://www.silicon.co.uk/wp-content/uploads/2020/06/nasa-Q1p7bh3SHj8-unsplash-300x225.jpg 300w, https://www.silicon.co.uk/wp-content/uploads/2020/06/nasa-Q1p7bh3SHj8-unsplash-422x315.jpg 422w, https://www.silicon.co.uk/wp-content/uploads/2020/06/nasa-Q1p7bh3SHj8-unsplash-196x147.jpg 196w, https://www.silicon.co.uk/wp-content/uploads/2020/06/nasa-Q1p7bh3SHj8-unsplash-333x250.jpg 333w, https://www.silicon.co.uk/wp-content/uploads/2020/06/nasa-Q1p7bh3SHj8-unsplash-600x450.jpg 600w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.co.uk/e-management/jobs/cnn-streaming-shutdown-453414" title="CNN Shuts Down Streaming Service One Month After Launch">CNN Shuts Down Streaming Service One Month After Launch</a>
                </div>
            </div>
            </div></div>    	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.silicon.co.uk/tag/apple">#Apple</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.co.uk/tag/coronavirus">#Coronavirus</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.co.uk/tag/corporate-2">#corporate</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.co.uk/tag/covid-19">#covid-19</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.co.uk/tag/employee">#employee</a></li>
                        		</ul>
    	</div>
    	<script type="text/javascript">
    window.onload = function(){
		// sticky ads sidebar
		let contentHeight = document.querySelector('#content .wrap-article-content'),
		sideBarHeight =  document.querySelector('#content aside.wrap-article-info');
		console.log('No aside_sticky');

		if ( contentHeight.offsetHeight > sideBarHeight.offsetHeight ) {
			sideBarHeight.classList.add('aside_sticky');
			console.log('hello aside_sticky');
		}
	};
    (function ($) {
		// ANW-14 : Brandvoice Modal
		$('#brandvoice_modal').click(function(){
			$('#modal_Brandvoice').css('display', 'flex');
			$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
		});
		$('#close_modal_Brandvoice').click(function(){
			$('#modal_Brandvoice').css('display', 'none');
		});

		    }(jQuery));
</script>
    <!-- Vertical Social share -->
    <script type="text/javascript">
        (function($) {
            var postID = 458239;
            /*var selector = $('.entry-social-v3.postID-' + postID);
            if (selector.length) {
            	$(selector).stickySocialbar({
            		wrapperSelector: '.articleWrapper'
            	});
            }*/
            // $(window).load(function () {
            // 	var selector = $('.entry-social-v3.postID-' + postID);
            // 	if (selector.length) {
            // 		$(selector).stickySocialbar({
            // 			wrapperSelector: '.articleWrapper'
            // 		});
            // 	}
            // });
        }(jQuery));
    </script>
    <!-- GA visibility-->
    <!--script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + '');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script-->
<div class="before_footer"> 
                                <aside class="wrap-contenus pre_footer">
                        		<a href="https://www.silicon.co.uk/" title="Silicon UK" rel="home">
			<img src="https://www.silicon.co.uk/wp-content/themes/kamino/assets/images/logos_silicon/silicon_logo.png" alt="Silicon UK">
		</a>
                        <header class="archive-header">
                            <p> Follow us: </p>
                            <div class="share-container">
                                <!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com" target="_blank">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                    </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://www.twitter.com"
                       target="_blank">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="https://www.linkedin.com" target="_blank">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                    </a>
                </div>
                                            </div>
                        </header>
                        <div class="register-newsletter register-newsletter-V3">
                            <fieldset>
                                <div class="register-newsletter-form">
                                    <span class="newsletter-site"> NEWSLETTER </span>
                                    <div class="formWrapper">
                                        <input type="email" class="register-newsletter-email" name="email"
                                            placeholder="Subscribe">
                                        <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                            value="" style="display: none">
                                        <button type="submit" class="register-newsletter-button btn" nid="98"
                                                index="mobile-wireless">Ok</button>
                                    </div>
                                </div>

                                <div class="register-newsletter-result"></div>
                            </fieldset>
                        </div>
                    </aside>
                             </div>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
    </div><!-- #main -->
</div><!-- #page -->
<footer id="footer" class="site-footer-v3" role="contentinfo">
    
    <script type="text/javascript" defer="defer">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</script>

    <div class="wrapper">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title">About</div><div class="textwidget custom-html-widget">Silicon UK is the leading source for IT news, analysis, features and interviews covering the technology that impacts your business. Keep up-to-date with the latest tech news and read in-depth features by subscribing to our newsletter and attending our events.
</div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Our brands</div><div class="menu-footer-our-brands-container"><ul id="menu-footer-our-brands" class="menu"><li id="menu-item-457509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457509"><a target="_blank" rel="noopener noreferrer" href="https://www.netmedia.group/">NETMEDIA Group</a></li>
<li id="menu-item-457510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457510"><a target="_blank" rel="noopener noreferrer" href="https://www.nmg-international.com/">NETMEDIA International</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-title">Legal Terms</div><div class="menu-footer-legal-notices-container"><ul id="menu-footer-legal-notices" class="menu"><li id="menu-item-457505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457505"><a href="/service-term-condition">Terms and Conditions</a></li>
<li id="menu-item-457506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457506"><a href="/privacy-cookie-policy-update">Privacy and Cookie Policy</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-title">Stay in touch</div><div class="menu-footer-stay-in-touch-container"><ul id="menu-footer-stay-in-touch" class="menu"><li id="menu-item-457532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457532"><a href="https://www.silicon.co.uk/service-about-us">Advertise with us</a></li>
<li id="menu-item-457531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457531"><a href="https://www.silicon.co.uk/service-contact-us">Contact our Editorial team</a></li>
<li id="menu-item-457660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457660"><a href="https://www.silicon.co.uk/partnerships-worldwide-program">Partnerships &#038; WorldWide Program</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="de"><a href="https://www.silicon.de/">Germany</a></li><li class="fr"><a href="https://www.silicon.fr/">France</a></li></ul><ul><li class="pt"><a href="https://www.silicon.pt/">Portugal</a></li><li class="es"><a href="https://www.silicon.es/">Spain</a></li><li class="uk"><a href="https://www.silicon.co.uk/">United Kingdom</a></li><li class="wo"><a href="https://www.nmg-international.com/">WorldWide</a></li></ul><span id="scrollUp"><a id="back-top" class="up_arrow" href=""> &#8593; </a></span></div></aside>    </div>
    <div class="site-info">
        NetMediaEurope &copy; Copyright 2022 All rights reserved. Part of NetMediaEurope. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">About NetMediaEurope</a>    </div>
    <!-- .site-info -->
</footer><!-- #colophon -->
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="DESKTOP_PRE_HOME-458239-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_PRE_HOME-458239-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-458239-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-458239-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-458239-1").setTargeting("position", 1).setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-458239-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-458239-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-458239-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-458239-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-458239-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-458239-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FLASH_TRANS-458239-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-458239-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-458239-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-458239-0").setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-458239-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-458239-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-458239-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-458239-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-458239-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-458239-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FOOTER-458239-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-458239-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-458239-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-458239-0").setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-458239-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-458239-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-458239-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-458239-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-458239-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-458239-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_PRE_HOME-458239-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-458239-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-458239-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/4g",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-458239-2").setTargeting("position", 2).setTargeting("artid", "458239").setTargeting("cat", ["mobility","4g","smartphones","tablets","e-management","jobs","workspace","mac","5g"]).setTargeting("tag", ["apple","coronavirus","corporate-2","covid-19","employee","office-return","staff"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-458239-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-458239-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-458239-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-458239-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-458239-2");});}</script>        <!-- Webpage Tag 10783 / Silicon.co.uk -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/10783_6ae7356da8fbaab9b2e9f77c124f1829?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header#main-header' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header#main-header' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header#main-header' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript" >
			var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Manage your consents </a></li>';
			jQuery("#menu-footer-3, #menu-footer-legal-notices").append(link);

		</script>
			<script type="text/javascript">
			(function ($) {
				setInterval(function () {
					googletag.pubads().refresh(null, {changeCorrelator: false});
				}, 60000);
			})(jQuery);
		</script><link rel='stylesheet' id='modal-css'  href='https://www.silicon.co.uk/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf8j8QaAAAAAGXAB55nqN3USxbSlyc-1A6BkTrb&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf8j8QaAAAAAGXAB55nqN3USxbSlyc-1A6BkTrb","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW_0013-JDHMD'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW_0013-JDHMD'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.co.uk/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25'></script>
<script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script><!-- FOOTER END -->
<script type="text/javascript">
    jQuery(document).ready(function() {
        // ANW-3 : limiting characters title post editorial popin
        jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
            return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
        });

        // scroll body to 0px on click
        jQuery("#back-top").click(function() {
            jQuery('body,html').animate({
                scrollTop: 0
            }, 800);
            return false;
        });
    });
</script>
</body>

</html>