<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-UK" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="android, cloud, collaboration, documents, dropbox, ios, mobile apps, mobility">
            <title>Dropbox Updates Mobile Apps With Document Scanner And Offline Mode</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.silicon.co.uk/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="http://www.silicon.co.uk/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fresh from the launch of its website redesign, Dropbox has now updated its mobile apps to help increase team productivity on the go"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silicon.co.uk/mobility/mobile-apps/dropbox-mobile-apps-update-209335" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dropbox Updates Mobile Apps With Document Scanner And Offline Mode" />
<meta property="og:description" content="Fresh from the launch of its website redesign, Dropbox has now updated its mobile apps to help increase team productivity on the go" />
<meta property="og:url" content="http://www.silicon.co.uk/mobility/mobile-apps/dropbox-mobile-apps-update-209335" />
<meta property="og:site_name" content="Silicon UK" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="Cloud" />
<meta property="article:tag" content="collaboration" />
<meta property="article:tag" content="documents" />
<meta property="article:tag" content="Dropbox" />
<meta property="article:tag" content="iOS" />
<meta property="article:tag" content="mobile apps" />
<meta property="article:tag" content="Mobility" />
<meta property="article:section" content="Mobile Apps" />
<meta property="article:published_time" content="2017-04-12T12:10:28+01:00" />
<meta property="og:image" content="http://www.silicon.co.uk/wp-content/uploads/2017/04/dropbox_mobile_devices-vflUDONPJ.png" />
<meta property="og:image:width" content="442" />
<meta property="og:image:height" content="421" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Feed" href="http://www.silicon.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Comments Feed" href="http://www.silicon.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Dropbox Updates Mobile Apps With Document Scanner And Offline Mode Comments Feed" href="http://www.silicon.co.uk/mobility/mobile-apps/dropbox-mobile-apps-update-209335/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.silicon.co.uk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return!(!d||!d.fillText)&&(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0]))}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bandwidthtester-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/general.css?ver=1_1.38.11-kktr_sLtM.65bz.mdC0' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1490804321' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.silicon.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/bootstrap.css?ver=1_1.38.11-kktr_sLtM.65bz.mdC0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/genericons.css?ver=1_1.38.11-kktr_sLtM.65bz.mdC0' type='text/css' media='all' />
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.38.11-kktr_sLtM.65bz.mdC0' type='text/css' media='all' />
<link rel='stylesheet' id='layout-1.5-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/megamenu-silicon.css?ver=1_1.38.11-kktr_sLtM.65bz.mdC0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"The email field is empty","failure_form":"The email address is not valid","request_fail_msg":"Sorry, your request failed","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.co.uk","url_post":"http:\/\/subscriber.silicon.co.uk\/profile\/register-to-newsletter.php","site_name":"silicon.co.uk","push_data":{"site":{"name":"silicon.co.uk","domain":"www.silicon.co.uk","country":"united kingdom"},"page":"single","type":"post","id":209335,"slug":"dropbox-mobile-apps-update","url":"http:\/\/www.silicon.co.uk\/mobility\/mobile-apps\/dropbox-mobile-apps-update-209335","title":"Dropbox Updates Mobile Apps With Document Scanner And Offline Mode","author":"Sam Pudwell","taxonomy":[{"name":"category","slug":"category","data":[{"name":"Mobility","slug":"mobility","sub":[{"name":"Mobile Apps","slug":"mobile-apps"}]}]},{"name":"post_tag","slug":"tag","data":[{"name":"Android","slug":"android"},{"name":"Cloud","slug":"cloud"},{"name":"collaboration","slug":"collaboration"},{"name":"documents","slug":"documents"},{"name":"Dropbox","slug":"dropbox"},{"name":"iOS","slug":"ios"},{"name":"mobile apps","slug":"mobile-apps-2"},{"name":"Mobility","slug":"mobility"}]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"KAMINO_ANABOLIC_COOKIE_NAME":"uk8","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.co.uk","KAMINO_SITE_NAME":"silicon.co.uk","string_continue":"http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fmobile-apps%2Fdropbox-mobile-apps-update-209335","string_continue_label":"Silicon+UK","string_edit_your_profile":"Edit your profile","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"By continuing browsing the site, you accept the use of cookies for audience measurement and ad targeting. <a href=\"http:\/\/www.techweekeurope.co.uk\/service-term-condition\" class=\"knowmore\">Know more<\/a>","string_close":"close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/cookie.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/dependencies.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/sharebutton.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=4.3.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.silicon.co.uk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.silicon.co.uk/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.silicon.co.uk/?p=209335' />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "07b45cac6fb6cdc202301da3b0d691710949208c8b988592135624b5c0d73c6a",
                                optInOptions: {
                                    modalBoxMessage: "We will send you personalized notifications.<br/>You can always unsubscribe at any time.",
                                    modalBoxButton: "Got it!",
                                    externalBoxProcessingMessage: "Subscribing...",
                                    externalBoxSuccessMessage: "Thanks for subscribing!",
                                    externalBoxFailureMessage: "Sorry, something went wrong.",
                                    externalBoxTooLongHint: "Poor connection or private browsing?",
                                    externalBoxCloseHint: "Close"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.1.79" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-3587240-41');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'mobility');
ga('send', 'event', 'category', 'mobile-apps');
ga('send', 'event', 'post_tag', 'android');
ga('send', 'event', 'post_tag', 'cloud');
ga('send', 'event', 'post_tag', 'collaboration');
ga('send', 'event', 'post_tag', 'documents');
ga('send', 'event', 'post_tag', 'dropbox');
ga('send', 'event', 'post_tag', 'ios');
ga('send', 'event', 'post_tag', 'mobile-apps-2');
ga('send', 'event', 'post_tag', 'mobility');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.co.uk"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();

                    var screensize = document.documentElement.clientWidth;
                    if (screensize  < 1800) {
                        var minscreenwidth = '1280';
                    }
                    else {
                        var minscreenwidth = '1920';
                    }
                    //console.log(minscreenwidth);

                    var u_company = "";
                    var u_job_description = "";
                    var u_company_size = "";
                    var u_industry = "";
                    if (kaminoCookie.getItem("ct_echo") != undefined) {
                        var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
                        ct_echo.details = ct_echo.details || {};
                        u_company = ct_echo.company || "";
                        u_job_description = ct_echo.details.jd || "";
                        u_company_size = ct_echo.details.ne || "";
                        u_industry = ct_echo.details.is || "";
                    }
                </script>
                <!-- END asynchronous GPT tag -->

                <!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
        <script type="text/javascript">
        var kamino_triggeredfrom = 'http://www.silicon.co.uk/mobility/mobile-apps/dropbox-mobile-apps-update-209335';
    </script>
</head>

<body class="single single-post postid-209335 single-format-standard united kingdom silicon" id="megamenu2016">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "209335";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-0" >var scr = document.getElementById("DESKTOP_SKIN-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[1, 1], "div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script>        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.silicon.co.uk/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js'); _sdt('pageview', {"id":209335,"tags":["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"],"cats":["mobile-apps","mobility"],"authors":["spudwell"],"date":1491995428,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":1,"total":1},"word_count":370,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
        


<div id="page" class="hfeed site">
    <div id="main" class="wrapper clearfix">

        <header role="banner">
            <div id="primary-barV2">
                <div class="wrapper">
                    <div class="top-menu">
                        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">
                            
    <form role="search" id="searchSubmitForm" method="get" class="headerSearchForm"
          action="http://www.silicon.co.uk/">
        <div class="searchBar">

            <input type="search" class="search-field"
                   placeholder="Search &hellip;"
                   value="" name="s"
                   title="Search for:"/>
            <button class="searchButton" type="submit" class="search-submit"
                    value="Search">
                <i class="fa fa-search" aria-hidden="true"></i>
            </button>
        </div>
    </form>

                                <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
                        </div>
                        <div class="nmeEditions">
                            <ul id="menu-top-silicon-editions" class=" nav-menus"><li id="menu-item-201065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201065"><a href="#">UK</a>
<ul class="sub-menu">
	<li id="menu-item-201066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201066"><a href="http://www.silicon.de">DE</a></li>
	<li id="menu-item-201067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201067"><a href="http://www.silicon.es/">ES</a></li>
	<li id="menu-item-201068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201068"><a href="http://www.silicon.fr">FR</a></li>
	<li id="menu-item-201069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201069"><a href="http://www.silicon.it">IT</a></li>
</ul>
</li>
</ul>                        </div>
                        <div class="rightContainer">
                            <div class="searchButton">
                                <div class="toggleSearch">
                                    <a class="toggle" href="javascript:void(0)">
                                        <i class="fa fa-search-plus"></i>
                                    </a>
                                </div>
                            </div>
                            <ul id="menu-top" class="nav-menus"><li id="menu-item-154790" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-154790"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
<li id="menu-item-154888" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-154888"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
<li id="menu-item-154791" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-154791"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
<li id="menu-item-154789" class="share menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154789"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li id="menu-item-154887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154887"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
	<li id="menu-item-154886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154886"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
	<li id="menu-item-154889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154889"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
	<li id="menu-item-154890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154890"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
	<li id="menu-item-154891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154891"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-154792" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-154792"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-154793" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-154793"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul>                        </div>
                    </div>
                </div>
                                <div class="wrapper clearfix maintitle ">
                    <h1 class="site-title">
                        <div class="site-title">

                            <a class="home-link" href="http://www.silicon.co.uk/" title="Silicon UK" rel="home">
                                Silicon UK                            </a>

                        </div>
                    </h1>

                </div>
            </div>

            <nav id="secondary-barV2">
                <div class="wrapper clearfix">

                    <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-154787" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154787"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-154788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154788"><a href="http://www.techweekeurope.co.uk">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-154917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154917"><a href="http://www.silicon.co.uk/category/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-154918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154918"><a href="http://www.silicon.co.uk/category/cloud/cloud-management">Cloud Management</a></li>
			<li id="menu-item-154919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154919"><a href="http://www.silicon.co.uk/category/cloud/datacenter">Datacentre</a></li>
			<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="http://www.silicon.co.uk/category/cloud/iaas">IAAS</a></li>
			<li id="menu-item-154921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154921"><a href="http://www.silicon.co.uk/category/cloud/paas">PAAS</a></li>
			<li id="menu-item-154922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154922"><a href="http://www.silicon.co.uk/category/cloud/server">Server</a></li>
			<li id="menu-item-154923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154923"><a href="http://www.silicon.co.uk/category/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154924"><a href="http://www.silicon.co.uk/category/data-storage">Data Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-154925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154925"><a href="http://www.silicon.co.uk/category/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-154926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154926"><a href="http://www.silicon.co.uk/category/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-154927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154927"><a href="http://www.silicon.co.uk/category/data-storage/database">DataBase</a></li>
			<li id="menu-item-154928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154928"><a href="http://www.silicon.co.uk/category/data-storage/storage">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-154929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154929"><a href="http://www.silicon.co.uk/category/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-154930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154930"><a href="http://www.silicon.co.uk/category/e-enterprise/financial-market">Financial Markets</a></li>
			<li id="menu-item-154931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154931"><a href="http://www.silicon.co.uk/category/e-enterprise/fund-raising">Fund raising</a></li>
			<li id="menu-item-154932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154932"><a href="http://www.silicon.co.uk/category/e-enterprise/merger-acquisition">Merger and acquisition</a></li>
			<li id="menu-item-154933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154933"><a href="http://www.silicon.co.uk/category/e-enterprise/start-up">Start-Up</a></li>
		</ul>
</li>
		<li id="menu-item-154934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154934"><a href="http://www.silicon.co.uk/category/e-innovation">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-154935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154935"><a href="http://www.silicon.co.uk/category/e-innovation/green-it">Green-IT</a></li>
			<li id="menu-item-154936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154936"><a href="http://www.silicon.co.uk/category/e-innovation/research">Research</a></li>
			<li id="menu-item-154937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154937"><a href="http://www.silicon.co.uk/category/e-innovation/science">Science</a></li>
			<li id="menu-item-154938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154938"><a href="http://www.silicon.co.uk/category/e-innovation/wearable">Wearable Tech</a></li>
		</ul>
</li>
		<li id="menu-item-154939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154939"><a href="http://www.silicon.co.uk/category/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-154940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154940"><a href="http://www.silicon.co.uk/category/e-management/incomes">Incomes</a></li>
			<li id="menu-item-154941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154941"><a href="http://www.silicon.co.uk/category/e-management/jobs">Jobs</a></li>
			<li id="menu-item-154942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154942"><a href="http://www.silicon.co.uk/category/e-management/lay-off">Lay Off</a></li>
			<li id="menu-item-154943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154943"><a href="http://www.silicon.co.uk/category/e-management/nominations">Nominations</a></li>
			<li id="menu-item-154944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154944"><a href="http://www.silicon.co.uk/category/e-management/skills">Skills</a></li>
			<li id="menu-item-154945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154945"><a href="http://www.silicon.co.uk/category/e-management/social-laws">Social laws</a></li>
		</ul>
</li>
		<li id="menu-item-154946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154946"><a href="http://www.silicon.co.uk/category/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-154947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154947"><a href="http://www.silicon.co.uk/category/e-marketing/advertising">Advertising</a></li>
			<li id="menu-item-154948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154948"><a href="http://www.silicon.co.uk/category/e-marketing/crm">CRM</a></li>
			<li id="menu-item-154949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154949"><a href="http://www.silicon.co.uk/category/e-marketing/ecommerce">eCommerce</a></li>
			<li id="menu-item-154950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154950"><a href="http://www.silicon.co.uk/category/e-marketing/epayment">ePayment</a></li>
			<li id="menu-item-154951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154951"><a href="http://www.silicon.co.uk/category/e-marketing/socialmedia">SocialMedia</a></li>
		</ul>
</li>
		<li id="menu-item-154952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154952"><a href="http://www.silicon.co.uk/category/mobility">Mobility</a>
		<ul class="sub-menu">
			<li id="menu-item-154953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154953"><a href="http://www.silicon.co.uk/category/mobility/4g">4G</a></li>
			<li id="menu-item-154954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154954"><a href="http://www.silicon.co.uk/category/mobility/laptops">Laptops</a></li>
			<li id="menu-item-154955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154955"><a href="http://www.silicon.co.uk/category/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-154956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154956"><a href="http://www.silicon.co.uk/category/mobility/mobile-os">mobile OS</a></li>
			<li id="menu-item-154957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154957"><a href="http://www.silicon.co.uk/category/mobility/smartphones">Smartphones</a></li>
			<li id="menu-item-154958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154958"><a href="http://www.silicon.co.uk/category/mobility/tablets">Tablets</a></li>
			<li id="menu-item-154959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154959"><a href="http://www.silicon.co.uk/category/mobility/wlan">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-154960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154960"><a href="http://www.silicon.co.uk/category/networks">Networks</a>
		<ul class="sub-menu">
			<li id="menu-item-154961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154961"><a href="http://www.silicon.co.uk/category/networks/broadband">Broadband</a></li>
			<li id="menu-item-154962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154962"><a href="http://www.silicon.co.uk/category/networks/carriers">Carriers</a></li>
			<li id="menu-item-154963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154963"><a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a></li>
			<li id="menu-item-154964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154964"><a href="http://www.silicon.co.uk/category/networks/networks-management">Network Management</a></li>
			<li id="menu-item-154965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154965"><a href="http://www.silicon.co.uk/category/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-154966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154966"><a href="http://www.silicon.co.uk/category/projects">Projects</a>
		<ul class="sub-menu">
			<li id="menu-item-154967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154967"><a href="http://www.silicon.co.uk/category/projects/cio">CIO</a></li>
			<li id="menu-item-154968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154968"><a href="http://www.silicon.co.uk/category/projects/devops">DevOps</a></li>
			<li id="menu-item-154969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154969"><a href="http://www.silicon.co.uk/category/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-154970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154970"><a href="http://www.silicon.co.uk/category/projects/public-sector">Public Sector</a></li>
			<li id="menu-item-154971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154971"><a href="http://www.silicon.co.uk/category/projects/service-provider">Service Providers</a></li>
			<li id="menu-item-154972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154972"><a href="http://www.silicon.co.uk/category/projects/software-vendors">Software vendors</a></li>
		</ul>
</li>
		<li id="menu-item-154973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154973"><a href="http://www.silicon.co.uk/category/e-regulation">Regulation</a>
		<ul class="sub-menu">
			<li id="menu-item-154974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154974"><a href="http://www.silicon.co.uk/category/e-regulation/censorship">Censorship</a></li>
			<li id="menu-item-154975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154975"><a href="http://www.silicon.co.uk/category/e-regulation/governance">Governement-IT</a></li>
			<li id="menu-item-154976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154976"><a href="http://www.silicon.co.uk/category/e-regulation/justice">Justice</a></li>
			<li id="menu-item-154977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154977"><a href="http://www.silicon.co.uk/category/e-regulation/legal">Legal</a></li>
			<li id="menu-item-154978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154978"><a href="http://www.silicon.co.uk/category/e-regulation/surveillance">Surveillance-IT</a></li>
		</ul>
</li>
		<li id="menu-item-154979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154979"><a href="http://www.silicon.co.uk/category/security">Security</a>
		<ul class="sub-menu">
			<li id="menu-item-154980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154980"><a href="http://www.silicon.co.uk/category/security/authentification">Authentification</a></li>
			<li id="menu-item-154981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154981"><a href="http://www.silicon.co.uk/category/security/cyberwar">CyberCrime</a></li>
			<li id="menu-item-154982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154982"><a href="http://www.silicon.co.uk/category/security/firewall">Firewall</a></li>
			<li id="menu-item-154983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154983"><a href="http://www.silicon.co.uk/category/security/security-management">Security Management</a></li>
			<li id="menu-item-154984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154984"><a href="http://www.silicon.co.uk/category/security/virus">Virus</a></li>
		</ul>
</li>
		<li id="menu-item-154985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154985"><a href="http://www.silicon.co.uk/category/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-154986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154986"><a href="http://www.silicon.co.uk/category/software/collaboration-suites">Collaboration Suites</a></li>
			<li id="menu-item-154987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154987"><a href="http://www.silicon.co.uk/category/software/erp-suites">ERP Suites</a></li>
			<li id="menu-item-154988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154988"><a href="http://www.silicon.co.uk/category/software/hr-suites">HR Suites</a></li>
			<li id="menu-item-154989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154989"><a href="http://www.silicon.co.uk/category/software/middleware">Middleware</a></li>
			<li id="menu-item-154990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154990"><a href="http://www.silicon.co.uk/category/software/office-suites">Office Suites</a></li>
			<li id="menu-item-154991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154991"><a href="http://www.silicon.co.uk/category/software/open-source">Open Source</a></li>
		</ul>
</li>
		<li id="menu-item-154992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154992"><a href="http://www.silicon.co.uk/category/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-154993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154993"><a href="http://www.silicon.co.uk/category/workspace/browser">Browsers</a></li>
			<li id="menu-item-154994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154994"><a href="http://www.silicon.co.uk/category/workspace/chromebook">Chromebooks</a></li>
			<li id="menu-item-154995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154995"><a href="http://www.silicon.co.uk/category/workspace/components">Components</a></li>
			<li id="menu-item-154996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154996"><a href="http://www.silicon.co.uk/category/workspace/mac">Mac</a></li>
			<li id="menu-item-154997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154997"><a href="http://www.silicon.co.uk/category/workspace/operating-system">OS</a></li>
			<li id="menu-item-154998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154998"><a href="http://www.silicon.co.uk/category/workspace/pc">PC</a></li>
			<li id="menu-item-154999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154999"><a href="http://www.silicon.co.uk/category/workspace/printer">Printers</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-154869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154869"><a href="http://whitepaper.techweekeurope.co.uk/">Whitepapers</a></li>
	<li id="menu-item-154876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154876"><a href="http://www.techweekeurope.co.uk/video">Videos</a></li>
	<li id="menu-item-154874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154874"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
	<li id="menu-item-155069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155069"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
	<li id="menu-item-154875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154875"><a href="http://www.techweekeurope.co.uk/quiz">Quiz</a></li>
	<li id="menu-item-154877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154877"><a href="http://www.techweekeurope.co.uk/webcasts">Webcasts</a></li>
	<li id="menu-item-154905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154905"><a href="#">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-154904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154904"><a href="http://www.silicon.co.uk/4g-coverage">4G Zone &#8211; Test your coverage</a></li>
		<li id="menu-item-154906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154906"><a href="http://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
		<li id="menu-item-154907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154907"><a href="http://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
	</ul>
</li>
	<li id="menu-item-200971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-200971"><a title="partnerzones" href="http://www.silicon.co.uk/partnerzone/schneider-electric">Partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-200972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200972"><a title="Schneider Electric" href="http://www.silicon.co.uk/partnerzone/schneider-electric">Schneider Electric</a></li>
		<li id="menu-item-206458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206458"><a title="Huawei" href="http://www.silicon.co.uk/partnerzone/huawei-enterprise-business-group">Huawei</a></li>
		<li id="menu-item-208539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208539"><a title="Silicon 360: Breaking down the final barriers to cloud" href="http://www.silicon.co.uk/partnerzone/silicon-360-breaking-final-barriers-cloud">Silicon 360: Breaking Down The Final Barriers To Cloud</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                                <ul id="menu-menu-right" class="right nav-menus">
                                    <li id="menu-item-155002" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/cloud">
Cloud
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Cloud Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="http://www.silicon.co.uk/category/cloud/cloud-management">Cloud Management</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="http://www.silicon.co.uk/category/cloud/datacenter">Datacentre</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="http://www.silicon.co.uk/category/cloud/iaas">IAAS</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="http://www.silicon.co.uk/category/cloud/paas">PAAS</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/gumtree-uk-cloud-209391">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/04/Bas-Anneveld-Gumtree-UK-120x90.jpg" class="attachment-listing wp-post-image" alt="Bas Anneveld Gumtree UK" />                                                                            <h2>Silicon 360: Gumtree UK CTO &#8211; Cloud Was Easier For Us But We Still Had Challenges</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/silicon-360-cloud-2-209295">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/04/Silicon-360-Cloud-Panel-120x90.jpeg" class="attachment-listing wp-post-image" alt="Silicon 360 Cloud Panel" />                                                                            <h2>Silicon 360: Are Cloud Strategies Maturing?</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/minecraft-cloud-docker-209289">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/Minecraft-1-120x90.png" class="attachment-listing wp-post-image" alt="Microsoft" />                                                                            <h2>Silicon 360: How A 12 Year Old Used Containers For Minecraft</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/huawei-public-cloud-209275">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/03/Huawei1-e1490015297858-120x90.jpg" class="attachment-listing wp-post-image" alt="Huawei" />                                                                            <h2>Huawei Enters Public Cloud Arena</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/government-brexit-it-209221">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/02/shutterstock_158591120-120x90.jpg" class="attachment-listing wp-post-image" alt="government parliament big ben public sector bus clouds © CristinaMuraca Shutterstock government parliament big ben public sector bus clouds © CristinaMuraca Shutterstock" />                                                                            <h2>Brexit &#8216;Forces&#8217; Government To Automatically Renew Massive IT Contracts</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-155187" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/security">
Security
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Security Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="http://www.silicon.co.uk/category/security/authentification">Authentification</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="http://www.silicon.co.uk/category/security/cyberwar">CyberCrime</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="http://www.silicon.co.uk/category/security/firewall">Firewall</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="http://www.silicon.co.uk/category/security/security-management">Security Management</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/workspace/operating-system/patch-tuesday-windows-vista-209397">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/12/angry-at-pc-120x90.jpg" class="attachment-listing wp-post-image" alt="angry at pc" />                                                                            <h2>Patch Tuesday Update Leaves Windows Vista Users High And Dry</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/firewall/european-whatsapp-data-209363">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2013/07/WhatsApp-120x90.png" class="attachment-listing wp-post-image" alt="WhatsApp" />                                                                            <h2>European WhatApp&#8217;s Data-Sharing Deal &#8216;Is Close&#8217;</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/brexit-vote-interference-209323">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/UK-and-Ireland-120x90.jpg" class="attachment-listing wp-post-image" alt="data centre" />                                                                            <h2>MPs: Foreign Governments &#8216;Interfered&#8217; With Brexit Vote</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/cybersecurity-cost-investors-209315">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/06/City-of-London-120x90.jpg" class="attachment-listing wp-post-image" alt="London" />                                                                            <h2>Cybersecurity Incidents Cost Shareholders £42 Billion</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/ico-gdpr-regulation-209237">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/03/cloud-data-protection-120x90.jpg" class="attachment-listing wp-post-image" alt="cloud data protection" />                                                                            <h2>ICO Makes Senior Appointments Ahead Of GDPR</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-201109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/data-storage/bigdata">
Big Data
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Big Data Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109">
    <a href="http://www.silicon.co.uk/category/data-storage/bigdata">Big Data</a>
</li>

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
    <a href="/?s=artificial+intelligence">Artificial Intelligence</a>
</li>

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
    <a href="/?s=data+analytics">Data Analytics</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/data-storage/bigdata/met-office-mainframe-209145">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/10/shutterstock_45658375-120x90.jpg" class="attachment-listing wp-post-image" alt="uk weather flooding ©ronfromyork/shutterstock.com" />                                                                            <h2>Met Office Mainframe Upgrade Will Speed Up Weather Data Analytics</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/data-storage/bigdata/data-science-skills-209087">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/04/University_of_Stirling_campus-120x90.jpg" class="attachment-listing wp-post-image" alt="University_of_Stirling_campus" />                                                                            <h2>SAS And HSBC Masters Course Aims To Plug Data Science Skills Gap</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/data-storage/google-machine-learning-208967">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/12/Cloudera-brain-120x90.jpg" class="attachment-listing wp-post-image" alt="Cloudera brain" />                                                                            <h2>Google Is Bringing Local Machine Learning To Android Smartphones</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/e-regulation/data-protection-watchdog-fines-charities-208741">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2013/07/shutterstock_112875952-120x90.jpg" class="attachment-listing wp-post-image" alt="charity donate keuboard money © arka38 Shutterstock" />                                                                            <h2>Data Protection Watchdog Fines Eleven More UK Charities</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/data-storage/bigdata/general-motors-robots-iot-208671">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/04/Robots-making-a-car-in-factory-120x90.jpg" class="attachment-listing wp-post-image" alt="Robots making a car in factory" />                                                                            <h2>General Motors Connects A Quarter Of Its Robot Workforce To The Internet</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-207441" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-207441 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/iot">
IoT
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207441">
    <a href="/tag/iot">IoT-Special</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-207441">
    <a href="http://www.silicon.co.uk/tag/future-tech">Future Tech</a>
</li>

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207441">
    <a href="/?s=smart+cities">Smart Cities</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207441">
    <a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/broadband/uk-telecoms-brexit-209365">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/earth-europe1-120x90.jpg" class="attachment-listing wp-post-image" alt="safe harbour" />                                                                            <h2>UK Telecoms &#8216;Must&#8217; Have Access To Talent, Markets &#038; Roaming After Brexit</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/electric-car-battery-government-funding-209255">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/library-extension/nissanleaftop-120x90.jpg" class="attachment-listing wp-post-image" alt="nissanleaftop" />                                                                            <h2>Electric Car Battery Projects Get Millions In Government Funding</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/kelihos-spam-botnet-209209">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2013/06/fbi2-120x90.jpg" class="attachment-listing wp-post-image" alt="fbi2" />                                                                            <h2>US Dismantles Kelihos Botnet After &#8216;Spam Kingpin&#8217; Arrest</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/mirai-botnet-mining-bitcoins-209173">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2011/03/ENISA_Botnetreport-120x90.jpg" class="attachment-listing wp-post-image" alt="ENISA botnet report, Mirai" />                                                                            <h2>Mirai Botnet Starts Mining For Bitcoins In New Twist</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/smartphones/silicon-tv-samsung-209165">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Silicon-120x90.jpg" class="attachment-listing wp-post-image" alt="Samsung Galaxy S8" />                                                                            <h2>Silicon TV: Samsung Galaxy S8, Windows 10 Update &#038; The Latest Tech News</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-155001" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/networks">
Networks & Telecoms
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Networks & Telecoms</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/broadband">Broadband</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/networks-management">Network Management</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/carriers">Carriers</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/voip">VoIP</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/broadband/uk-telecoms-brexit-209365">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/earth-europe1-120x90.jpg" class="attachment-listing wp-post-image" alt="safe harbour" />                                                                            <h2>UK Telecoms &#8216;Must&#8217; Have Access To Talent, Markets &#038; Roaming After Brexit</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/vodafone-roaming-cost-209337">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/02/vodafone-stadium-istanbul-120x90.jpg" class="attachment-listing wp-post-image" alt="vodafone stadium istanbul" />                                                                            <h2>Vodafone Abolishes Roaming In 40 Territories &#038; Refreshes SMB Plans</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/openreach-dark-fibre-209265">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/01/Fibre1-120x90.jpg" class="attachment-listing wp-post-image" alt="Fibre" />                                                                            <h2>TalkTalk Advances Dark Fibre Plans After Winning BT Cost Appeal</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/slough-trading-estate-209105">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/04/Slough-Office-By-Darren-Smith-CC-BY-SA-2.0-120x90.jpg" class="attachment-listing wp-post-image" alt="Slough Office By Darren Smith, CC BY-SA 2.0" />                                                                            <h2>Slough Trading Estate &#038; Maidenhead Get 1Gbps FTTP Broadband</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/eu-roaming-brexit-209015">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/earth-europe1-120x90.jpg" class="attachment-listing wp-post-image" alt="safe harbour" />                                                                            <h2>EU Roaming Charges Will End On 15 June</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-155000" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/mobility">
Mobility
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Mobile Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/mobile-apps">Mobile Apps</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/laptops">Laptops</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/smartphones">Smartphones</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/tablets">Tablets</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/wlan">WLAN</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/4g">4G</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/mobile-apps/samsung-bixby-galaxy-s8-209355">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Silicon-120x90.jpg" class="attachment-listing wp-post-image" alt="Samsung Galaxy S8" />                                                                            <h2>Samsung Delays English-Speaking Bixby Personal Assistant On Galaxy S8</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/mobile-apps/dropbox-mobile-apps-update-209335">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/04/dropbox_mobile_devices-vflUDONPJ-120x90.png" class="attachment-listing wp-post-image" alt="dropbox_mobile_devices-vflUDONPJ" />                                                                            <h2>Dropbox Updates Mobile Apps With Document Scanner And Offline Mode</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/electric-car-battery-government-funding-209255">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/library-extension/nissanleaftop-120x90.jpg" class="attachment-listing wp-post-image" alt="nissanleaftop" />                                                                            <h2>Electric Car Battery Projects Get Millions In Government Funding</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/smartphones/silicon-tv-samsung-209165">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Silicon-120x90.jpg" class="attachment-listing wp-post-image" alt="Samsung Galaxy S8" />                                                                            <h2>Silicon TV: Samsung Galaxy S8, Windows 10 Update &#038; The Latest Tech News</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/mobile-apps/scareware-ios-vpn-app-209129">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/04/VPNapp-e1491822262599-120x90.png" class="attachment-listing wp-post-image" alt="VPN app" />                                                                            <h2>Scareware Campaign Targets iOS Users Through Rogue VPN App</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-202247" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202247 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/quiz">
Quizzes
</a>

</li>
<li id="menu-item-202249" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202249 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/it-life">
IT Life
</a>

</li>
<li id="menu-item-155070" class="whitepaper menu-item menu-item-type-custom menu-item-object-custom menu-item-155070 menu-item-has-children">
<a href="http://whitepaper.techweekeurope.co.uk/">
Whitepapers
</a>

</li>
<li id="menu-item-156564" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-156564 menu-item-has-children">
<a href="http://www.techweekeurope.co.uk/event">
Events
</a>

</li>
                                </ul>
                                                </div>
            </nav>

        </header>

    
    <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-1" >var scr = document.getElementById("MOBILE_BANNER-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos", 1).setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1" >var scr = document.getElementById("DESKTOP_MEGA-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos", 1).setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
    <div id="content" class="site-content" role="main">
					<article id="post-209335" class="clearfix post-209335 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile-apps category-mobility tag-android tag-cloud tag-collaboration tag-documents tag-dropbox tag-ios tag-mobile-apps-2 tag-mobility"  itemscope itemtype="http://schema.org/Article">

			<header class="entry-header">
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.silicon.co.uk/category/mobility/mobile-apps" title="View all posts in Mobile Apps">Mobile Apps</a><a href="http://www.silicon.co.uk/category/mobility" title="View all posts in Mobility">Mobility</a></div>
                <h1 class="entry-title" itemprop="name">Dropbox Updates Mobile Apps With Document Scanner And Offline Mode</h1>

				<div class="entry-author-date">
					<span class="author vcard"><span class="expandContent expandContent-209335" id="expandContentV2" data-postid="209335" onclick="kamino_toggle_author_bio_v2(this);">Sam Pudwell <i class="fa fa-angle-down" aria-hidden="true"></i></span></span>, <span class="date"><a href="http://www.silicon.co.uk/date/2017/04/12" rel="bookmark"><time class="entry-date" datetime="2017-04-12T12:10:28+00:00" itemprop="datePublished">April 12, 2017, 12:10 pm</time></a></span>				</div>

				<div id="displayME-209335" class="headerAuthorBox">
					        <!-- author-box -->

        <div class="author-box-V2">

            <div class="expandContentBox" data-postid="209335" onclick="kamino_toggle_author_bio_v2(this);">
                <span class="button">
                    <span id="expandContentBoxHide-209335" class="invis"><i class="fa fa-times" aria-hidden="true"></i></span>
                </span>
            </div>

            <div class="author-avatar">
                <a href="http://www.silicon.co.uk/author/spudwell">
                    <img src="http://www.silicon.co.uk/wp-content/uploads/2017/03/sampudwell.jpg" alt="Sam Pudwell" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">

                    <a href="http://www.silicon.co.uk/author/spudwell">
                        Sam Pudwell                    </a>
                </div>

                <!-- author-summary -->
                <div class="author-summary">
                    <p class="author-bio">
                        Sam Pudwell joined Silicon UK as a reporter in December 2016. As well as being the resident Cloud aficionado, he covers areas such as cyber security, government IT and sports technology, with the aim of going to as many events as possible.                    </p>
                </div>
                                <!-- /author-summary -->
            </div>


        </div>
        <!-- /author-box -->
        				</div>

				<div class="entry-social">            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fmobile-apps%2Fdropbox-mobile-apps-update-209335" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook


                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Dropbox+Updates+Mobile+Apps+With+Document+Scanner+And+Offline+Mode&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fmobile-apps%2Fdropbox-mobile-apps-update-209335"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter

                </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fmobile-apps%2Fdropbox-mobile-apps-update-209335" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +


                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fmobile-apps%2Fdropbox-mobile-apps-update-209335&title=Dropbox+Updates+Mobile+Apps+With+Document+Scanner+And+Offline+Mode&source=http%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin


                </a>
            </span>
                            <span class="nlSubscriber btn-share">
                    <a rel="nofollow"
                       href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.co.uk&continue_label=Silicon+UK"
                       target="_blank"
                    >
                        <i class="fa fa-envelope-o" aria-hidden="true"></i>
                        Subscribe to our newsletter                    </a>
                </span>
                            <span class="comment-share btn-share" data-postid="209335">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-209335');" href="#comments-209335">
                    <i class="fa fa-pencil" aria-hidden="true"></i>
                    Write a comment<meta itemprop="interactionCount" content="0 UserComments">                </a>
            </span>
            </div>
			</header>
			<!-- .entry-header -->
			<section class="wrap-article-content">
				<!-- .entry-header -->
				<section class="article-content"  itemprop="articleBody">
					
					<div class="entry-excerpt"><p>Android and iOS updates aim to cater for increasingly mobile and widespread workforce</p>
</div>
					<div class="entry-content"><p>Fresh from the <a href="http://www.silicon.co.uk/cloud/dropbox-website-collaboration-208677" target="_blank">launch of its website redesign</a> that places a greater focus on team collaboration, Dropbox has now updated its mobile apps.</p>
<p>&#8220;These days, work doesn’t just happen at your desk,&#8221; said Dropbox. &#8220;From brainstorming over video chat to reviewing reports on the train, teamwork can take many forms. That’s why your tools need to be as flexible as the way you work.</p>
<p>&#8220;Today, we’re announcing new updates to our iOS and Android mobile apps that help you stay productive on the go — no matter where you are or how you work.&#8221;</p>
<p><a href="http://www.silicon.co.uk/wp-content/uploads/2017/01/dropbox-e1485811456741.jpg"><img class="size-full wp-image-203963 aligncenter" title="dropbox drew houston" src="http://www.silicon.co.uk/wp-content/uploads/2017/01/dropbox-e1485811456741.jpg" alt="Dropbox" width="640" height="400"/></a></p>
<h2>Dropbox mobile</h2>
<p>The first new features is a document scanner for Android, which lets users turn receipts or whiteboard notes into PDFs that can be saved into their Dropbox account.</p>
<p>The doc scanner is already one of the most popular features on the iOS app and Android users can now enjoy the ability to scan printed or handwritten documents straight from their phones, as well as cropping, rotating and scanning multiple pages into a single PDF.</p>
<p>Furthermore, Dropbox Business teams will have the added benefit of being able to search for keywords inside their scans.</p>
<p>Dropbox Paper mobile apps have also been updated with the introduction of an offline mode that means users can continue to create new documents or access, edit, and comment on favourite and recent documents even without an internet connection.</p>
<p>Once they go back online, all the changes will be synced to provide a seamless experience when working on the move.</p>
<p>Finally, as workforces have increasingly become more spread around the world, language barriers can be a real issue. To help solve this problem, the Dropbox apps are now available in 20 languages so multinational teams can work together.</p>
<p>At the beginning of this year Dropbox announced that it has become the <a href="http://www.silicon.co.uk/cloud/dropbox-fastest-saas-revenue-203967" target="_blank">fastest SaaS firm to hit&nbsp;$1 billion in revenue run rate</a>&nbsp;and has since <a href="http://www.silicon.co.uk/security/dropbox-securitybot-alert-205971" target="_blank">added a Securitybot to its portfolio</a> in an effort to combat alert fatigue.</p>
<p>It also recently got caught up in the Team Sky doping controversies, with the team&#8217;s doctor&nbsp;Richard Freeman saying he didn&#8217;t upload medical records because he <a href="http://www.silicon.co.uk/cloud/team-sky-dropbox-207931" target="_blank">found the service hard to use and had security concerns.</a></p>
<p><strong><em>Quiz: <a href="http://www.silicon.co.uk/survey/cloud-in-2017">The Cloud in 2017</a>!</em></strong></p>
</div>

					
					<div id="visibility-end-of-article"></div>
					<script type="application/javascript">
						kaminoVisibility.seenEndOfArticle = false;

						jQuery(window).scroll(function () {
							if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
								// console.log('triggered:visibility-end-of-article!');
								ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'http://www.silicon.co.uk/mobility/mobile-apps/dropbox-mobile-apps-update-209335');
								kaminoVisibility.seenEndOfArticle = true;
							}
						});
					</script>

					<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3" >var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos", 3).setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
				</section>
				<footer class="entry-meta">
                    <script type="text/javascript" id="MOBILE_MPU-4" >var scr = document.getElementById("MOBILE_MPU-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[300, 250], "div-gpt-ad-MOBILE_MPU-4").setTargeting("pos", 4).setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script>					<aside class="clearfix">
                                                    <div class="entry-social">
                                            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fmobile-apps%2Fdropbox-mobile-apps-update-209335" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook


                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Dropbox+Updates+Mobile+Apps+With+Document+Scanner+And+Offline+Mode&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fmobile-apps%2Fdropbox-mobile-apps-update-209335"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter

                </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fmobile-apps%2Fdropbox-mobile-apps-update-209335" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +


                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fmobile-apps%2Fdropbox-mobile-apps-update-209335&title=Dropbox+Updates+Mobile+Apps+With+Document+Scanner+And+Offline+Mode&source=http%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin


                </a>
            </span>
                                        </div>
                            
						<div class="entry-comment">
                                        <div id="comment-share-209335" class="comment-share btn-share full" data-postID="209335" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    <div class="buttonContainer">
                       <span>No Comments<meta itemprop="interactionCount" content="0 UserComments"></span>
                        <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                    </div>
                </div>

                <div class="hideButton hide">
                   <div class="buttonContainer">
                       <span>Hide Comments</span>
                       <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                   </div>
                </div>
            </div>
            						</div>

                        
<div id="comments-209335" class="comments-area">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mobility/mobile-apps/dropbox-mobile-apps-update-209335#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.silicon.co.uk/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea  id="78be16c5c0"  name="7b85396a20"   cols="45" rows="8"  aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "578c72b421e38d59b765a6c85f3bfae2" );document.getElementById("78be16c5c0").setAttribute( "id", "comment" );</script></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='209335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
				
	

</div>
<script type="text/javascript">
	jQuery("#comments-209335").hide();
</script>
<!-- #comments -->
					</aside>
					﻿            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                                                            <div class="newsletter-site">
                                    <i class="fa fa-envelope-o" aria-hidden="true"></i>

                                    Register                                </div>

                                <div class="newsletter-title">
                                    to receive <b>Silicon Cloud Roundup</b>                                </div>
                                                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="Email">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid="105"
                                    index="cloud">Sign up</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="http://www.silicon.co.uk/networks/vodafone-roaming-cost-209337"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Vodafone Abolishes Roaming In 40 Territories &#038; Refreshes SMB Plans"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="http://www.silicon.co.uk/networks/vodafone-roaming-cost-209337"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Vodafone Abolishes Roaming In 40 Territories &#038; Refreshes SMB Plans"
                                rel="prev"
                            >Vodafone Abolishes Roaming In 40 Territories &#038; Refreshes SMB Plans</a>
                        </span>
                    </div>
                                        <div class="nav-next">
                        <span class="nav-link">
                            <a
                                href="http://www.silicon.co.uk/mobility/mobile-apps/samsung-bixby-galaxy-s8-209355"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Samsung Delays English-Speaking Bixby Personal Assistant On Galaxy S8"
                                rel="next"
                            >Samsung Delays English-Speaking Bixby Personal Assistant On Galaxy S8</a>
                        </span>

                                                    <a
                                href="http://www.silicon.co.uk/mobility/mobile-apps/samsung-bixby-galaxy-s8-209355"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Samsung Delays English-Speaking Bixby Personal Assistant On Galaxy S8"
                                rel="next"
                            ><span class="glyphicon glyphicon-chevron-right"></span></a>
                                                </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">

					<div class="wrap">
												<script type="text/javascript" id="DESKTOP_MPU-1" >var scr = document.getElementById("DESKTOP_MPU-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos", 1).setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script>													<section class="related-thematic">
								<div class="widget-title">Related themes</div>
								<a rel="tag" href="http://www.silicon.co.uk/tag/android">Android</a><a rel="tag" href="http://www.silicon.co.uk/tag/cloud">Cloud</a><a rel="tag" href="http://www.silicon.co.uk/tag/collaboration">collaboration</a><a rel="tag" href="http://www.silicon.co.uk/tag/documents">documents</a><a rel="tag" href="http://www.silicon.co.uk/tag/dropbox">Dropbox</a><a rel="tag" href="http://www.silicon.co.uk/tag/ios">iOS</a><a rel="tag" href="http://www.silicon.co.uk/tag/mobile-apps-2">mobile apps</a><a rel="tag" href="http://www.silicon.co.uk/tag/mobility">Mobility</a>							</section>
						
						

<!-- Box: Brand Engagement Hub (135) -->
            <section class="rightColWidget">
                <div class="widget-title">
                    <a class="beh" href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">#TrustOpen</a>

                    <span>Red Hat</span>
                </div>

                <div class="widget-container">
                                                    <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="4 ways GE is boosting performance and reducing costs with IoT" href="http://www.trustopen.net/en/10203/4+ways+ge+is+boosting+performance+and+reducing+costs+with+iot?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                                                    4 ways GE is boosting performance and reducing costs with IoT                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                    To fully grasp the potential benefits of the Internet of Things, look no further than General Electric. GE is making a big bet on industrial Internet of                                                    <a href="http://www.trustopen.net/en/10203/4+ways+ge+is+boosting+performance+and+reducing+costs+with+iot?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                                                <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="CIOs: Empower everyone in IT to see the bigger picture" href="http://www.trustopen.net/en/10202/cios+empower+everyone+in+it+to+see+the+bigger+picture?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                                                    CIOs: Empower everyone in IT to see the bigger picture                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                    If you were to stop anyone working at SunTrust and ask them, “What is the purpose of your role?” I'd wager that not only would they be able to give                                                    <a href="http://www.trustopen.net/en/10202/cios+empower+everyone+in+it+to+see+the+bigger+picture?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                                                <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="Driving end-to-end customer experiences is a critical success factor for digital transformation" href="http://www.trustopen.net/en/10201/driving+end-to-end+customer+experiences+is+a+critical+success+factor+for+digital+transformation?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                                                    Driving end-to-end customer experiences is a critical success factor for digital transformation                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                    Digital transformation is one of the key opportunities in today's business for CIOs to increase leverage with their internal and external customers. Digitization                                                    <a href="http://www.trustopen.net/en/10201/driving+end-to-end+customer+experiences+is+a+critical+success+factor+for+digital+transformation?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                
                </div>

                <div class="widget-footer">
                    <a href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                        powered by Red Hat                        <i class="fa fa-angle-double-right" aria-hidden="true"></i>
                    </a>
                </div>
            </section>
            <div style="height: 25px;"></div>
            <br clear="both">
            

<!-- Box: Brand Engagement Hub (3) -->

												

						


						<script type="text/javascript" id="DESKTOP_MPU-2" >var scr = document.getElementById("DESKTOP_MPU-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos", 2).setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script>											</div>

			</aside>
		</article><!-- #post -->
		<section class="after-article">
			<aside class="after-article-left single-V2">
				
            <section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
                <div class="widget-title">Related
</div>

                <div style="padding:10px;">
                                    <article id="relatedstory-8695" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                            <figure>
                            <a href="http://whitepaper.techweekeurope.co.uk/resource/integrate-security-capabilities-with-file-sync-and-share-tools-for-enhanced-visibility-and-control?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Integrate security capabilities with file sync and share tools for enhanced visibility and control" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Integrate security capabilities with file sync and share tools for enhanced visibility and control" style="min-width:146px !important; min-height:146px;  background:url(http://whitepaper.techweekeurope.co.uk/wp-content/uploads/2017/03/Integrate-security-capabilities-120x155.jpg) no-repeat center center / 100% auto white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//whitepaper.techweekeurope.co.uk" style="color:#909090;">Whitepaper by Dropbox</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://whitepaper.techweekeurope.co.uk/resource/integrate-security-capabilities-with-file-sync-and-share-tools-for-enhanced-visibility-and-control?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Integrate security capabilities with file sync and share tools for enhanced visibility and control" rel="bookmark" style="color:#444;">
                                    Integrate security capabilities with file sync and share tools for enhanced visibility and control                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-8692" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                            <figure>
                            <a href="http://whitepaper.techweekeurope.co.uk/resource/how-cloud-based-collaboration-is-eradicating-data-silos?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Setting Information Free - How Cloud-based Collaboration is Eradicating Data Silos" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Setting Information Free - How Cloud-based Collaboration is Eradicating Data Silos" style="min-width:146px !important; min-height:146px;  background:url(http://whitepaper.techweekeurope.co.uk/wp-content/uploads/2017/03/how-cloud-based-collaboration-is-eradicating-data-silos-120x155.jpg) no-repeat center center / 100% auto white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//whitepaper.techweekeurope.co.uk" style="color:#909090;">Whitepaper by Dropbox</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://whitepaper.techweekeurope.co.uk/resource/how-cloud-based-collaboration-is-eradicating-data-silos?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Setting Information Free - How Cloud-based Collaboration is Eradicating Data Silos" rel="bookmark" style="color:#444;">
                                    Setting Information Free - How Cloud-based Collaboration is Eradicating Data Silos                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-196051" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                            <figure>
                            <a href="http://www.silicon.co.uk/cloud/dropbox-paper-apps-desktop-cloud-196051?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Dropbox Paper Brings Collaborative Documents To Desktop And Mobile" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Dropbox Paper Brings Collaborative Documents To Desktop And Mobile" style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.co.uk/wp-content/uploads/2016/08/Dropbox-Paper-1-150x115.jpg) no-repeat center center / auto 100% white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//silicon.co.uk" style="color:#909090;">Article by silicon.co.uk</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://www.silicon.co.uk/cloud/dropbox-paper-apps-desktop-cloud-196051?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Dropbox Paper Brings Collaborative Documents To Desktop And Mobile" rel="bookmark" style="color:#444;">
                                    Dropbox Paper Brings Collaborative Documents To Desktop And Mobile                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-204221" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                            <figure>
                            <a href="http://www.silicon.co.uk/mobility/microsoft-adds-trello-evernote-giphy-and-smartsheet-integrations-to-outlook-on-ios-204221?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Microsoft Outlook iOS Gets Trello, Evernote, Giphy and Smartsheet Integrations" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Microsoft Outlook iOS Gets Trello, Evernote, Giphy and Smartsheet Integrations" style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.co.uk/wp-content/uploads/2017/02/Outlook-on-iOS-add-ins-150x115.png) no-repeat center center / auto 100% white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//silicon.co.uk" style="color:#909090;">Article by silicon.co.uk</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://www.silicon.co.uk/mobility/microsoft-adds-trello-evernote-giphy-and-smartsheet-integrations-to-outlook-on-ios-204221?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Microsoft Outlook iOS Gets Trello, Evernote, Giphy and Smartsheet Integrations" rel="bookmark" style="color:#444;">
                                    Microsoft Outlook iOS Gets Trello, Evernote, Giphy and Smartsheet Integrations                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-16298" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                            <figure>
                            <a href="http://www.channelbiz.co.uk/2015/10/13/adobe-and-dropbox-make-the-pdf-truly-mobile/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Adobe and Dropbox make the PDF truly mobile" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Adobe and Dropbox make the PDF truly mobile" style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.co.uk/wp-content/uploads/2013/03/Cloud-storage-document-collaboration-150x115.jpg) no-repeat center center / auto 100% white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//channelbiz.co.uk" target="_blank" style="color:#909090;">Article by channelbiz.co.uk</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://www.channelbiz.co.uk/2015/10/13/adobe-and-dropbox-make-the-pdf-truly-mobile/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Adobe and Dropbox make the PDF truly mobile" rel="bookmark" style="color:#444;">
                                    Adobe and Dropbox make the PDF truly mobile                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-20589" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                            <figure>
                            <a href="http://www.channelbiz.co.uk/2017/02/09/channel-mobile-erp/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to How the channel can embrace the mobile opportunity" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="How the channel can embrace the mobile opportunity" style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.co.uk/wp-content/uploads/2017/02/Business-mobility-150x115.png) no-repeat center center / auto 100% white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//channelbiz.co.uk" target="_blank" style="color:#909090;">Article by channelbiz.co.uk</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://www.channelbiz.co.uk/2017/02/09/channel-mobile-erp/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to How the channel can embrace the mobile opportunity" rel="bookmark" style="color:#444;">
                                    How the channel can embrace the mobile opportunity                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                </div>
            </section>
            				<div id="visibility-end-of-related-content"></div>

				<script type="application/javascript">
					kaminoVisibility.seenEndOfRelatedContent = false;

					jQuery(window).scroll(function () {
						if (!kaminoVisibility.seenEndOfRelatedContent && (jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()) {
							// console.log('triggered:visibility-end-of-related-content!');
							ga('send', 'event', 'visibility', 'end-of-related-content', 'on:' + 'http://www.silicon.co.uk/mobility/mobile-apps/dropbox-mobile-apps-update-209335');
							kaminoVisibility.seenEndOfRelatedContent = true;
						}
					});

				</script>
			</aside>

			
		</section>

			 
</div><!-- #content -->

<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-2" >var scr = document.getElementById("MOBILE_BANNER-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos", 2).setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-2" >var scr = document.getElementById("DESKTOP_MEGA-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-2");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-2").setTargeting("pos", 2).setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-2");});}</script><script type="text/javascript" id="DESKTOP_SKY-1" >var scr = document.getElementById("DESKTOP_SKY-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[120, 600], [160, 600]], "div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos", 1).setTargeting("artid", "209335").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","cloud","collaboration","documents","dropbox","ios","mobile-apps-2","mobility"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[120, 600], [160, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script>    </div><!-- #main -->
    
    <script type="text/javascript">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</script>

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">
                        <span class="stay-connect">STAY CONNECTED</span>

                        <ul id="menu-footer-share-links" class="nav-menus"><li id="menu-item-201073" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201073"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li id="menu-item-201074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201074"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
	<li id="menu-item-201076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201076"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
	<li id="menu-item-201077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201077"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
	<li id="menu-item-201078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201078"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
	<li id="menu-item-201079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201079"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
	<li id="menu-item-201080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201080"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
	<li id="menu-item-201081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201081"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
	<li id="menu-item-201082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201082"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-201083" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-201083"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-201084" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-201084"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154892"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
<li id="menu-item-154896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154896"><a href="http://subscriber.techweekeurope.co.uk/profile/index.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK">Your Account</a></li>
<li id="menu-item-154893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154893"><a href="http://www.silicon.co.uk/4g-coverage">4G Zone &#8211; Test your coverage</a></li>
<li id="menu-item-154894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154894"><a href="http://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
<li id="menu-item-154895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154895"><a href="http://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-154897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154897"><a href="http://whitepaper.techweekeurope.co.uk/">White Papers</a></li>
<li id="menu-item-154898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154898"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
<li id="menu-item-154899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154899"><a href="http://www.channelbiz.co.uk">ChannelBiz</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Legal notices</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154900"><a href="http://www.netmediaeurope.co.uk/sales">Sales and Advertising</a></li>
<li id="menu-item-154901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154901"><a href="http://www.techweekeurope.co.uk/service-term-condition">Terms and Conditions</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Stay in touch</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154902"><a href="http://www.silicon.co.uk/service-about-us">About Us &#8211; Silicon UK</a></li>
<li id="menu-item-154903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154903"><a href="http://www.silicon.co.uk/service-contact-us">Contact us</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brazil</a></li><li class="de"><a href="http://www.silicon.de/">Germany</a></li><li class="fr"><a href="http://www.silicon.fr/">France</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italy</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Spain</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">United Kingdom</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">WorldWide</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2017 All rights reserved. Part of NetMediaEurope. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">About NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->

            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.silicon.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>


    <script src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>


<!-- Webpage Tag 10783 / Silicon.co.uk --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/10783_6ae7356da8fbaab9b2e9f77c124f1829?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


            <!-- OneSixty2 code begin -->
            <img src="http://ib.adnxs.com/seg?add=7835203&t=2"/>
            <!-- OneSixty2 code end -->
                    <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
                <script type="text/javascript">
                (function ($) {
                    var screenWidth = $(window).width();
                    if (screenWidth < 751)
                        return;

                    $(window).load(function () {
                        var selector = $('#div-gpt-ad-DESKTOP_MPU-3');
                        if (selector.length) {
                            $(selector).stickySidebar({
                                wrapperSelector: 'section'
                            });
                        }
                    });

                }(jQuery));
            </script>
                </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9244/9707 objects using memcache
Database Caching 84/260 queries in 0.175 seconds using memcache

 Served from: silicon.co.uk @ 2017-04-12 17:54:11 by W3 Total Cache -->