<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-UK" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta name="news_keywords" content="brexit, developers, laundrapp, mobile &amp; wireless, mobile apps, mobility">
<title>Going Global: Laundrapp Licenses Its Laundry &amp; Dry Cleaning Platform</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.silicon.co.uk/wp/xmlrpc.php">
<!--[if lt IE 9]>
    <script src="http://www.silicon.co.uk/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
<meta name="description" content="INTERVIEW: Laundrapp CEO Ed Relf explains why the international laundry industry is worth billions and why it&#039;s licensing rather than expanding"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silicon.co.uk/mobility/laundrapp-platform-cleaner-205100"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Going Global: Laundrapp Licenses Its Laundry &amp; Dry Cleaning Platform"/>
<meta property="og:description" content="INTERVIEW: Laundrapp CEO Ed Relf explains why the international laundry industry is worth billions and why it&#039;s licensing rather than expanding"/>
<meta property="og:url" content="http://www.silicon.co.uk/mobility/laundrapp-platform-cleaner-205100"/>
<meta property="og:site_name" content="Silicon UK"/>
<meta property="article:publisher" content="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181"/>
<meta property="article:tag" content="Brexit"/>
<meta property="article:tag" content="developers"/>
<meta property="article:tag" content="Laundrapp"/>
<meta property="article:tag" content="Mobile &amp; Wireless"/>
<meta property="article:tag" content="mobile apps"/>
<meta property="article:section" content="Mobile Apps"/>
<meta property="article:published_time" content="2017-02-08T00:01:58+00:00"/>
<meta property="article:modified_time" content="2017-02-07T17:48:08+00:00"/>
<meta property="og:updated_time" content="2017-02-07T17:48:08+00:00"/>
<meta property="og:image" content="http://www.silicon.co.uk/wp-content/uploads/2017/02/Laundrapp-1.jpg"/>
<meta property="og:image:width" content="1621"/>
<meta property="og:image:height" content="2429"/>
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Feed" href="http://www.silicon.co.uk/feed"/>
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Comments Feed" href="http://www.silicon.co.uk/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Laundrapp Licenses Its Platform To International Laundry &#038; Dry Cleaning Partners Comments Feed" href="http://www.silicon.co.uk/mobility/laundrapp-platform-cleaner-205100/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.silicon.co.uk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='bandwidthtester-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='layout-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/general.css?ver=1_1.38.8-015-nPhm.xELQ.HMKR_sLtM.65bz.mdC0' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-what-is-my-ip-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='hutt-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1485863392' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.6.7' type='text/css' media='all'/>
<link rel='stylesheet' id='old-form-popup.css-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.6.7' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino_plugin_quick_registration-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/bootstrap.css?ver=4.3.8' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/genericons.css?ver=4.3.8' type='text/css' media='all'/>
<link rel='stylesheet' id='nme-unwound-warehouse-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=0.9.1-1_1.38.8-015-nPhm.xELQ.HMKR_sLtM.65bz.mdC0' type='text/css' media='all'/>
<link rel='stylesheet' id='layout-1.5-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/megamenu-silicon.css?ver=1_1.38.8-015-nPhm.xELQ.HMKR_sLtM.65bz.mdC0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.6.7'></script>
<script type='text/javascript'>//<![CDATA[
var pw_script_vars={"failure_field":"The email field is empty","failure_form":"The email address is not valid","request_fail_msg":"Sorry, your request failed","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.co.uk","url_post":"http:\/\/subscriber.silicon.co.uk\/profile\/register-to-newsletter.php","site_name":"silicon.co.uk","push_data":{"site":{"name":"silicon.co.uk","domain":"www.silicon.co.uk","country":"united kingdom"},"page":"single","type":"post","id":205100,"slug":"laundrapp-platform-cleaner","url":"http:\/\/www.silicon.co.uk\/mobility\/laundrapp-platform-cleaner-205100","title":"Laundrapp Licenses Its Platform To International Laundry &#038; Dry Cleaning Partners","author":"Steve McCaskill","taxonomy":[{"name":"category","slug":"category","data":[{"name":"Mobility","slug":"mobility","sub":[{"name":"Mobile Apps","slug":"mobile-apps"}]}]},{"name":"post_tag","slug":"tag","data":[{"name":"Brexit","slug":"brexit"},{"name":"developers","slug":"developers"},{"name":"Laundrapp","slug":"laundrapp"},{"name":"Mobile &amp; Wireless","slug":"mobile-wireless"},{"name":"mobile apps","slug":"mobile-apps-2"}]}]}};
//]]></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var data={"KAMINO_ANABOLIC_COOKIE_NAME":"uk8","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.co.uk","KAMINO_SITE_NAME":"silicon.co.uk","string_continue":"http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Flaundrapp-platform-cleaner-205100","string_continue_label":"Silicon+UK","string_edit_your_profile":"Edit your profile","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"By continuing browsing the site, you accept the use of cookies for audience measurement and ad targeting. <a href=\"http:\/\/www.techweekeurope.co.uk\/service-term-condition\" class=\"knowmore\">Know more<\/a>","string_close":"close"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/cookie.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/dependencies.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/sharebutton.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.silicon.co.uk/wp/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.silicon.co.uk/wp/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.silicon.co.uk/?p=205100'/>
<script type="text/javascript">(function($){$(window).load(function(){AdBlocker=(function(){USE_ADBLOCK=null;function kamino_detect_adblock(){var detect=0;if($('.dfp_ad').find('iframe').length==0){detect=1;}if(detect==1){USE_ADBLOCK=true;}else{USE_ADBLOCK=false;}return USE_ADBLOCK;}return kamino_detect_adblock();})();});}(jQuery));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-3587240-41');ga('require','linkid','linkid.js');ga('send','event','page','single');ga('send','event','type','post');ga('send','event','category','mobility');ga('send','event','category','mobile-apps');ga('send','event','post_tag','brexit');ga('send','event','post_tag','developers');ga('send','event','post_tag','laundrapp');ga('send','event','post_tag','mobile-wireless');ga('send','event','post_tag','mobile-apps-2');ga('send','pageview');(function($){$(window).load(function(){if(USE_ADBLOCK==true){ga('send','event','offhghtst','Use','Yes');}else{ga('send','event','offhghtst','Use','No');}});}(jQuery));</script>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-b_u_Xb_WWfVRW"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>var ezt=ezt||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://pixel")+".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);}());ezt.push({qacct:'p-jjcJ16u-aRp5x',orderid:'',revenue:''});</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<link rel="shortcut icon" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">
<meta name="application-name" content="silicon.co.uk"/>
<meta name="msapplication-TileColor" content="#7272A0"/>
<meta name="msapplication-square70x70logo" content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">var kamino_triggeredfrom='http://www.silicon.co.uk/mobility/laundrapp-platform-cleaner-205100';</script>
</head>
<body class="single single-post postid-205100 single-format-standard united kingdom silicon" id="megamenu2016">
<div class="only-for-desktop"></div> <script type="text/javascript">//<![CDATA[
dfp_device_view="mobile";hutt_defineSlot={};hutt_defineSlot_slot_object={};hutt_defineSlot_slot_object_infinite_scroll=[];hutt_original_page_id="205100";var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});var refresh_slots=function(){for(var k in hutt_defineSlot){var el=document.getElementById(k);if(hutt_defineSlot[k]['size']=='[1,1]'||hutt_defineSlot[k]['size']=='[2,2]'||hutt_defineSlot[k]['size']=='[3,3]'||hutt_defineSlot[k]['size']=='[4,4]'||hutt_defineSlot[k]['size']=='[5,5]'||hutt_defineSlot[k]['size']=='[6,6]'){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}if(isvisible(jQuery(el),true)){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}}};googletag.cmd.push(function(){refresh_slots();setTimeout(function(){refresh_slots();},200);setTimeout(function(){refresh_slots();},1500);setTimeout(function(){refresh_slots();},2500);var locked=false;var win=jQuery(window);win.scroll(function(event){if(locked||hutt_defineSlot===null||hutt_defineSlot===undefined){return;}locked=true;for(var k in hutt_defineSlot){var el=document.getElementById(k);if(isvisible(jQuery(el),true)){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}}locked=false;});});
//]]></script>
<script type="text/javascript" id="DESKTOP_SKIN-0">var scr=document.getElementById("DESKTOP_SKIN-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid","205100").setTargeting("cat",["mobility","mobile-apps"]).setTargeting("tag",["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[1, 1]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script> <script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.silicon.co.uk/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":205100,"tags":["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"],"cats":["mobile-apps","mobility"],"authors":["smccaskill"],"date":1486512118,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":630,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
<div id="page" class="hfeed site">
<div id="main" class="wrapper clearfix">
<header role="banner">
<div id="primary-barV2">
<div class="wrapper">
<div class="top-menu">
<div class="searchContainer mobSearch" id="mobSearch" style="display: none;">
<form role="search" id="searchSubmitForm" method="get" class="headerSearchForm" action="http://www.silicon.co.uk/">
<div class="searchBar">
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"/>
<button class="searchButton" type="submit" class="search-submit" value="Search">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>
</form>
<button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
</div>
<div class="nmeEditions">
<ul id="menu-top-silicon-editions" class=" nav-menus"><li id="menu-item-201065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201065"><a href="#">UK</a>
<ul class="sub-menu">
<li id="menu-item-201066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201066"><a href="http://www.silicon.de">DE</a></li>
<li id="menu-item-201067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201067"><a href="http://www.silicon.es/">ES</a></li>
<li id="menu-item-201068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201068"><a href="http://www.silicon.fr">FR</a></li>
<li id="menu-item-201069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201069"><a href="http://www.silicon.it">IT</a></li>
</ul>
</li>
</ul> </div>
<div class="rightContainer">
<div class="searchButton">
<div class="toggleSearch">
<a class="toggle" href="javascript:void(0)">
<i class="fa fa-search-plus"></i>
</a>
</div>
</div>
<ul id="menu-top" class="nav-menus"><li id="menu-item-154790" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-154790"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
<li id="menu-item-154888" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-154888"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
<li id="menu-item-154791" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-154791"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
<li id="menu-item-154789" class="share menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154789"><a href="#">Follow us</a>
<ul class="sub-menu">
<li id="menu-item-154887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154887"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
<li id="menu-item-154886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154886"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
<li id="menu-item-154889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154889"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
<li id="menu-item-154890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154890"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
<li id="menu-item-154891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154891"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-154792" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-154792"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-154793" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-154793"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul> </div>
</div>
</div>
<div class="wrapper clearfix maintitle ">
<h1 class="site-title">
<div class="site-title">
<a class="home-link" href="http://www.silicon.co.uk/" title="Silicon UK" rel="home">
Silicon UK </a>
</div>
</h1>
</div>
</div>
<nav id="secondary-barV2">
<div class="wrapper clearfix">
<ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-154787" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154787"><a href="#">Menu</a>
<ul class="sub-menu">
<li id="menu-item-154788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154788"><a href="http://www.techweekeurope.co.uk">Articles</a>
<ul class="sub-menu">
<li id="menu-item-154917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154917"><a href="http://www.silicon.co.uk/category/cloud">Cloud</a>
<ul class="sub-menu">
<li id="menu-item-154918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154918"><a href="http://www.silicon.co.uk/category/cloud/cloud-management">Cloud Management</a></li>
<li id="menu-item-154919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154919"><a href="http://www.silicon.co.uk/category/cloud/datacenter">Datacentre</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="http://www.silicon.co.uk/category/cloud/iaas">IAAS</a></li>
<li id="menu-item-154921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154921"><a href="http://www.silicon.co.uk/category/cloud/paas">PAAS</a></li>
<li id="menu-item-154922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154922"><a href="http://www.silicon.co.uk/category/cloud/server">Server</a></li>
<li id="menu-item-154923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154923"><a href="http://www.silicon.co.uk/category/cloud/virtualization">Virtualisation</a></li>
</ul>
</li>
<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154924"><a href="http://www.silicon.co.uk/category/data-storage">Data Storage</a>
<ul class="sub-menu">
<li id="menu-item-154925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154925"><a href="http://www.silicon.co.uk/category/data-storage/bigdata">Big Data</a></li>
<li id="menu-item-154926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154926"><a href="http://www.silicon.co.uk/category/data-storage/business-intelligence">Business Intelligence</a></li>
<li id="menu-item-154927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154927"><a href="http://www.silicon.co.uk/category/data-storage/database">DataBase</a></li>
<li id="menu-item-154928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154928"><a href="http://www.silicon.co.uk/category/data-storage/storage">Storage</a></li>
</ul>
</li>
<li id="menu-item-154929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154929"><a href="http://www.silicon.co.uk/category/e-enterprise">Enterprise</a>
<ul class="sub-menu">
<li id="menu-item-154930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154930"><a href="http://www.silicon.co.uk/category/e-enterprise/financial-market">Financial Markets</a></li>
<li id="menu-item-154931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154931"><a href="http://www.silicon.co.uk/category/e-enterprise/fund-raising">Fund raising</a></li>
<li id="menu-item-154932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154932"><a href="http://www.silicon.co.uk/category/e-enterprise/merger-acquisition">Merger and acquisition</a></li>
<li id="menu-item-154933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154933"><a href="http://www.silicon.co.uk/category/e-enterprise/start-up">Start-Up</a></li>
</ul>
</li>
<li id="menu-item-154934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154934"><a href="http://www.silicon.co.uk/category/e-innovation">Innovation</a>
<ul class="sub-menu">
<li id="menu-item-154935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154935"><a href="http://www.silicon.co.uk/category/e-innovation/green-it">Green-IT</a></li>
<li id="menu-item-154936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154936"><a href="http://www.silicon.co.uk/category/e-innovation/research">Research</a></li>
<li id="menu-item-154937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154937"><a href="http://www.silicon.co.uk/category/e-innovation/science">Science</a></li>
<li id="menu-item-154938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154938"><a href="http://www.silicon.co.uk/category/e-innovation/wearable">Wearable Tech</a></li>
</ul>
</li>
<li id="menu-item-154939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154939"><a href="http://www.silicon.co.uk/category/e-management">Management</a>
<ul class="sub-menu">
<li id="menu-item-154940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154940"><a href="http://www.silicon.co.uk/category/e-management/incomes">Incomes</a></li>
<li id="menu-item-154941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154941"><a href="http://www.silicon.co.uk/category/e-management/jobs">Jobs</a></li>
<li id="menu-item-154942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154942"><a href="http://www.silicon.co.uk/category/e-management/lay-off">Lay Off</a></li>
<li id="menu-item-154943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154943"><a href="http://www.silicon.co.uk/category/e-management/nominations">Nominations</a></li>
<li id="menu-item-154944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154944"><a href="http://www.silicon.co.uk/category/e-management/skills">Skills</a></li>
<li id="menu-item-154945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154945"><a href="http://www.silicon.co.uk/category/e-management/social-laws">Social laws</a></li>
</ul>
</li>
<li id="menu-item-154946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154946"><a href="http://www.silicon.co.uk/category/e-marketing">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-154947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154947"><a href="http://www.silicon.co.uk/category/e-marketing/advertising">Advertising</a></li>
<li id="menu-item-154948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154948"><a href="http://www.silicon.co.uk/category/e-marketing/crm">CRM</a></li>
<li id="menu-item-154949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154949"><a href="http://www.silicon.co.uk/category/e-marketing/ecommerce">eCommerce</a></li>
<li id="menu-item-154950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154950"><a href="http://www.silicon.co.uk/category/e-marketing/epayment">ePayment</a></li>
<li id="menu-item-154951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154951"><a href="http://www.silicon.co.uk/category/e-marketing/socialmedia">SocialMedia</a></li>
</ul>
</li>
<li id="menu-item-154952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154952"><a href="http://www.silicon.co.uk/category/mobility">Mobility</a>
<ul class="sub-menu">
<li id="menu-item-154953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154953"><a href="http://www.silicon.co.uk/category/mobility/4g">4G</a></li>
<li id="menu-item-154954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154954"><a href="http://www.silicon.co.uk/category/mobility/laptops">Laptops</a></li>
<li id="menu-item-154955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154955"><a href="http://www.silicon.co.uk/category/mobility/mobile-apps">Mobile Apps</a></li>
<li id="menu-item-154956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154956"><a href="http://www.silicon.co.uk/category/mobility/mobile-os">mobile OS</a></li>
<li id="menu-item-154957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154957"><a href="http://www.silicon.co.uk/category/mobility/smartphones">Smartphones</a></li>
<li id="menu-item-154958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154958"><a href="http://www.silicon.co.uk/category/mobility/tablets">Tablets</a></li>
<li id="menu-item-154959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154959"><a href="http://www.silicon.co.uk/category/mobility/wlan">WLAN</a></li>
</ul>
</li>
<li id="menu-item-154960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154960"><a href="http://www.silicon.co.uk/category/networks">Networks</a>
<ul class="sub-menu">
<li id="menu-item-154961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154961"><a href="http://www.silicon.co.uk/category/networks/broadband">Broadband</a></li>
<li id="menu-item-154962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154962"><a href="http://www.silicon.co.uk/category/networks/carriers">Carriers</a></li>
<li id="menu-item-154963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154963"><a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a></li>
<li id="menu-item-154964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154964"><a href="http://www.silicon.co.uk/category/networks/networks-management">Network Management</a></li>
<li id="menu-item-154965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154965"><a href="http://www.silicon.co.uk/category/networks/voip">VoIP</a></li>
</ul>
</li>
<li id="menu-item-154966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154966"><a href="http://www.silicon.co.uk/category/projects">Projects</a>
<ul class="sub-menu">
<li id="menu-item-154967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154967"><a href="http://www.silicon.co.uk/category/projects/cio">CIO</a></li>
<li id="menu-item-154968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154968"><a href="http://www.silicon.co.uk/category/projects/devops">DevOps</a></li>
<li id="menu-item-154969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154969"><a href="http://www.silicon.co.uk/category/projects/outsourcing">Outsourcing</a></li>
<li id="menu-item-154970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154970"><a href="http://www.silicon.co.uk/category/projects/public-sector">Public Sector</a></li>
<li id="menu-item-154971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154971"><a href="http://www.silicon.co.uk/category/projects/service-provider">Service Providers</a></li>
<li id="menu-item-154972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154972"><a href="http://www.silicon.co.uk/category/projects/software-vendors">Software vendors</a></li>
</ul>
</li>
<li id="menu-item-154973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154973"><a href="http://www.silicon.co.uk/category/e-regulation">Regulation</a>
<ul class="sub-menu">
<li id="menu-item-154974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154974"><a href="http://www.silicon.co.uk/category/e-regulation/censorship">Censorship</a></li>
<li id="menu-item-154975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154975"><a href="http://www.silicon.co.uk/category/e-regulation/governance">Governement-IT</a></li>
<li id="menu-item-154976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154976"><a href="http://www.silicon.co.uk/category/e-regulation/justice">Justice</a></li>
<li id="menu-item-154977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154977"><a href="http://www.silicon.co.uk/category/e-regulation/legal">Legal</a></li>
<li id="menu-item-154978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154978"><a href="http://www.silicon.co.uk/category/e-regulation/surveillance">Surveillance-IT</a></li>
</ul>
</li>
<li id="menu-item-154979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154979"><a href="http://www.silicon.co.uk/category/security">Security</a>
<ul class="sub-menu">
<li id="menu-item-154980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154980"><a href="http://www.silicon.co.uk/category/security/authentification">Authentification</a></li>
<li id="menu-item-154981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154981"><a href="http://www.silicon.co.uk/category/security/cyberwar">CyberCrime</a></li>
<li id="menu-item-154982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154982"><a href="http://www.silicon.co.uk/category/security/firewall">Firewall</a></li>
<li id="menu-item-154983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154983"><a href="http://www.silicon.co.uk/category/security/security-management">Security Management</a></li>
<li id="menu-item-154984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154984"><a href="http://www.silicon.co.uk/category/security/virus">Virus</a></li>
</ul>
</li>
<li id="menu-item-154985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154985"><a href="http://www.silicon.co.uk/category/software">Software</a>
<ul class="sub-menu">
<li id="menu-item-154986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154986"><a href="http://www.silicon.co.uk/category/software/collaboration-suites">Collaboration Suites</a></li>
<li id="menu-item-154987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154987"><a href="http://www.silicon.co.uk/category/software/erp-suites">ERP Suites</a></li>
<li id="menu-item-154988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154988"><a href="http://www.silicon.co.uk/category/software/hr-suites">HR Suites</a></li>
<li id="menu-item-154989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154989"><a href="http://www.silicon.co.uk/category/software/middleware">Middleware</a></li>
<li id="menu-item-154990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154990"><a href="http://www.silicon.co.uk/category/software/office-suites">Office Suites</a></li>
<li id="menu-item-154991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154991"><a href="http://www.silicon.co.uk/category/software/open-source">Open Source</a></li>
</ul>
</li>
<li id="menu-item-154992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154992"><a href="http://www.silicon.co.uk/category/workspace">Workspace</a>
<ul class="sub-menu">
<li id="menu-item-154993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154993"><a href="http://www.silicon.co.uk/category/workspace/browser">Browsers</a></li>
<li id="menu-item-154994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154994"><a href="http://www.silicon.co.uk/category/workspace/chromebook">Chromebooks</a></li>
<li id="menu-item-154995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154995"><a href="http://www.silicon.co.uk/category/workspace/components">Components</a></li>
<li id="menu-item-154996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154996"><a href="http://www.silicon.co.uk/category/workspace/mac">Mac</a></li>
<li id="menu-item-154997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154997"><a href="http://www.silicon.co.uk/category/workspace/operating-system">OS</a></li>
<li id="menu-item-154998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154998"><a href="http://www.silicon.co.uk/category/workspace/pc">PC</a></li>
<li id="menu-item-154999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154999"><a href="http://www.silicon.co.uk/category/workspace/printer">Printers</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-154869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154869"><a href="http://whitepaper.techweekeurope.co.uk/">Whitepapers</a></li>
<li id="menu-item-154876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154876"><a href="http://www.techweekeurope.co.uk/video">Videos</a></li>
<li id="menu-item-154874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154874"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
<li id="menu-item-155069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155069"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
<li id="menu-item-154875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154875"><a href="http://www.techweekeurope.co.uk/quiz">Quiz</a></li>
<li id="menu-item-154877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154877"><a href="http://www.techweekeurope.co.uk/webcasts">Webcasts</a></li>
<li id="menu-item-154905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154905"><a href="#">Services</a>
<ul class="sub-menu">
<li id="menu-item-154904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154904"><a href="http://www.silicon.co.uk/4g-coverage">4G Zone &#8211; Test your coverage</a></li>
<li id="menu-item-154906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154906"><a href="http://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
<li id="menu-item-154907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154907"><a href="http://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
</ul>
</li>
<li id="menu-item-200971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-200971"><a title="partnerzones" href="http://www.silicon.co.uk/partnerzone/schneider-electric">Partnerzones</a>
<ul class="sub-menu">
<li id="menu-item-200972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200972"><a title="Schneider Electric" href="http://www.silicon.co.uk/partnerzone/schneider-electric">Schneider Electric</a></li>
</ul>
</li>
</ul>
</li>
</ul> <ul id="menu-menu-right" class="right nav-menus">
<li id="menu-item-155002" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/cloud">
Cloud
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Cloud Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
<a href="http://www.silicon.co.uk/category/cloud/cloud-management">Cloud Management</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
<a href="http://www.silicon.co.uk/category/cloud/datacenter">Datacentre</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
<a href="http://www.silicon.co.uk/category/cloud/iaas">IAAS</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
<a href="http://www.silicon.co.uk/category/cloud/paas">PAAS</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/study-government-ai-cut-jobs-204375">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/12/robot-hand-120x90.jpg" class="attachment-listing wp-post-image" alt="airbus"/> <h2>Government Must Use AI To Cut 250,000 Jobs, Says Reform</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/cloud/microsoft-azure-backup-uk-data-centres-204369">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/Microsoft-e1486461542408-120x90.jpg" class="attachment-listing wp-post-image" alt="Microsoft"/> <h2>Microsoft Brings Azure Backup And Site Recovery To UK Data Centres</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/cloud/beacons-security-digital-education-204315">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/01/students-working-on-laptops-120x90.jpg" class="attachment-listing wp-post-image" alt="education, students"/> <h2>Beacons And Security Risks: Digital Transformation In Education</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/government-digital-service-339-3-3-saves-204295">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/08/shutterstock_108757142-120x90.jpg" class="attachment-listing wp-post-image" alt="Digital government, GDS"/> <h2>Government Digital Service Saves £339m Of £3.3bn In 2015/16</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/cloud/tech-quiz-review-204276">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/calendar1-120x90.jpg" class="attachment-listing wp-post-image" alt="Amazon Web Services"/> <h2>Tech Quiz: The Week In Review (3rd February 2017)</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-155187" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/security">
Security
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Security Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
<a href="http://www.silicon.co.uk/category/security/authentification">Authentification</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
<a href="http://www.silicon.co.uk/category/security/cyberwar">CyberCrime</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
<a href="http://www.silicon.co.uk/category/security/firewall">Firewall</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
<a href="http://www.silicon.co.uk/category/security/security-management">Security Management</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/security/wtf-safer-internet-day-204387">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/07/alphaspirit1-120x90.jpg" class="attachment-listing wp-post-image" alt="Children, kids, education, censorship © alphaspirit, Shutterstock 2014"/> <h2>WTF Is Safer Internet Day?</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/security/rail-plan-fingerprint-iris-scan-ticketing-204391">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/02/shutterstock_91148321-120x90.jpg" class="attachment-listing wp-post-image" alt="checking train tickets"/> <h2>British Rail Companies Plan Iris Scan And Fingerprint Biometric Ticketing</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/security/android-smartphone-hack-204388">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/05/©-davidevison-Fotolia.-Small-120x90.jpg" class="attachment-listing wp-post-image" alt="Internet Theft © davidevison - Fotolia"/> <h2>Hacker Prosecuted After Creating Android Smartphone Seizing Software</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/security/ddos-attack-austrian-parliament-website-204381">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/Austrian-Parliament-e1486465782240-120x90.jpg" class="attachment-listing wp-post-image" alt="Austrian Parliament"/> <h2>DDoS Attack Takes Down Austrian Parliament Website</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/security/apple-app-store-applications-vulnerabilities-204371">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/09/shutterstock_200250458-120x90.jpg" class="attachment-listing wp-post-image" alt="apple app store"/> <h2>76 Popular iOS Apps Vulnerable To Man-In-The-Middle-Attacks</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-201109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/data-storage/bigdata">
Big Data
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Big Data Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109">
<a href="http://www.silicon.co.uk/category/data-storage/bigdata">Big Data</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
<a href="/?s=artificial+intelligence">Artificial Intelligence</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
<a href="/?s=data+analytics">Data Analytics</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/tivo-superbowl-popular-204406">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/Superbowl-NFL-Houston-Stadium-120x90.jpg" class="attachment-listing wp-post-image" alt="Superbowl NFL Houston Stadium"/> <h2>TiVo&#8217;s Analytics Pinpoint Highlights Of Super Bowl LI</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/okta-cio-settle-204350">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/Owen-Settle-Okta-CIO-120x90.jpg" class="attachment-listing wp-post-image" alt="Owen Settle Okta CIO"/> <h2>IT Life: Mark Settle, Okta CIO</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/accenture-six-nations-203928">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/02/France-v-Italy-Six-Nations-rugby-120x90.jpg" class="attachment-listing wp-post-image" alt="France v Italy, Six Nations rugby"/> <h2>Accenture: Six Nations Rugby Is Ideal Showcase For Our Big Data Tech</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/cloud/oracle-cloud-accelerator-bristol-203624">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/09/Oracle-Open-World-120x90.jpg" class="attachment-listing wp-post-image" alt="Oracle"/> <h2>Oracle Expands Cloud Accelerator Programme Into Bristol To Unearth Top Talent</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/nba-technology-analytics-basketball-203219">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/NBA-playoffs-120x90.jpg" class="attachment-listing wp-post-image" alt="NBA playoffs"/> <h2>How Analytics And VR Are Making NBA Basketball A More Beautiful Game</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-202248" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202248 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/iot-hub">
IoT
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">IoT Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202248">
<a href="http://www.silicon.co.uk/tag/future-tech">Future Tech</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202248">
<a href="/?s=smart+cities">Smart Cities</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202248">
<a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/projects/iot-maturity-dell-emc-ge-and-the-world-economic-forum-tout-their-views-199547">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/02/IoT-officers-120x90.jpg" class="attachment-listing wp-post-image" alt="IoT"/> <h2>IoT Maturity: Dell EMC, GE And World Economic Forum Tout Next Steps For Evolution</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/cloud/iot-cloud-service-struxureon-for-data-centres-servers-199897">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/10/lulea-servers-copy-120x90.jpg" class="attachment-listing wp-post-image" alt="lulea-servers-facebook-data-centre"/> <h2>IoT Drives Data Centre Efficiency With Schneider Electric’s Cloud-Connected StruxureOn</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/components/samsung-pushed-deeper-into-iot-with-expanded-artik-platform-199631">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/10/Samsung-ARTIK-120x90.jpg" class="attachment-listing wp-post-image" alt="samsung-artik"/> <h2>Samsung Pushes Deeper Into IoT With Expanded ARTIK Platform</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/intel-cloud-5g-atom-e390-199537">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/Intel2-120x90.jpg" class="attachment-listing wp-post-image" alt="intel"/> <h2>Intel Shuns Cloud As The Only Route To IoT, Instead Champions 5G And New Atom E3900</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/microsoft-announces-a-brace-of-raspberry-pi-3-powered-iot-kits-199297">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/10/Windows-10-IoT-Core-Starter-Kit-120x90.png" class="attachment-listing wp-post-image" alt="windows-10-iot-core-starter-kit"/> <h2>Microsoft Releases A Brace Of Raspberry Pi 3 Powered IoT Kits</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-155001" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/networks">
Networks & Telecoms
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Networks & Telecoms</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/broadband">Broadband</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/networks-management">Network Management</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/carriers">Carriers</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/voip">VoIP</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/networks/mobile-data-will-dominate-the-future-of-the-internet-says-cisco-205090">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/03/shutterstock_71442286-120x90.jpg" class="attachment-listing wp-post-image" alt="businessman mobile"/> <h2>Cisco: Mobile Data Traffic Will Reach 587 Exabytes By 2021</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/networks/university-london-alcatel-lucent-204743">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/University-of-West-London-120x90.jpg" class="attachment-listing wp-post-image" alt="University of West London"/> <h2>University of West London Unleashes The &#8216;Connected Student&#8217; With Alcatel-Lucent</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/networks/broadband/scotland-broadband-wifi-204398">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/Inverness-Castle-120x90.jpg" class="attachment-listing wp-post-image" alt="Inverness Castle"/> <h2>Free Inverness Wi-Fi Goes Live As Hebrides Project Gets 30Mbps Broadband Boost</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/networks/bt-google-android-antitrust-204361">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/google-e1486401551902-120x90.jpg" class="attachment-listing wp-post-image" alt="google"/> <h2>BT Publicly Supports Google In EU Antitrust Battle</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/networks/three-uk-broadband-relish-spectrum-204353">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/06/Relish-UK-Broadband-1-120x90.jpg" class="attachment-listing wp-post-image" alt="Relish UK Broadband (1)"/> <h2>Three Buys Relish Operator UK Broadband In £250m 3.4GHz Spectrum Grab</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-155000" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/mobility">
Mobility
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Mobile Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/mobile-apps">Mobile Apps</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/laptops">Laptops</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/smartphones">Smartphones</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/tablets">Tablets</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/wlan">WLAN</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/4g">4G</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/mobility/laundrapp-platform-cleaner-205100">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/Laundrapp-1-120x90.jpg" class="attachment-listing wp-post-image" alt="Laundrapp 1"/> <h2>Laundrapp Licenses Its Platform To International Laundry &#038; Dry Cleaning Partners</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/mobility/blackberry-optiemus-india-204346">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/09/BlackBerry-120x90.jpg" class="attachment-listing wp-post-image" alt="blackberry"/> <h2>BlackBerry Signs Licensing Agreement With India&#8217;s Optiemus</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/apple-google-microsot-tech-firms-legal-challenge-trump-immigration-204298">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/10/Evlakhov-Valeriy-120x90.jpg" class="attachment-listing wp-post-image" alt="google"/> <h2>Apple, Google, and Microsoft Back Legal Challenge Against Trump Immigration Order</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/mobility/smartphones/tales-tech-history-pager-204285">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/Pager-in-hand-120x90.jpg" class="attachment-listing wp-post-image" alt="Pager in hand"/> <h2>Tales In Tech History: The Pager</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/mobility/bbc-iplayer-windows-204262">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/10/BBC-iPlayer-120x90.jpeg" class="attachment-listing wp-post-image" alt="BBC iPlayer"/> <h2>BBC Set To Kill iPlayer App For Windows Phone</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-202247" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202247 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/quiz">
Quizzes
</a>
</li>
<li id="menu-item-202249" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202249 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/it-life">
IT Life
</a>
</li>
<li id="menu-item-155070" class="whitepaper menu-item menu-item-type-custom menu-item-object-custom menu-item-155070 menu-item-has-children">
<a href="http://whitepaper.techweekeurope.co.uk/">
Whitepapers
</a>
</li>
<li id="menu-item-156564" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-156564 menu-item-has-children">
<a href="http://www.techweekeurope.co.uk/event">
Events
</a>
</li>
</ul>
</div>
</nav>
</header>
<div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-1">var scr=document.getElementById("MOBILE_BANNER-1");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos",1).setTargeting("artid","205100").setTargeting("cat",["mobility","mobile-apps"]).setTargeting("tag",["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[320, 50], [300, 50]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]={};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1">var scr=document.getElementById("DESKTOP_MEGA-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[728,90],[728,200],[976,220],[970,66],[970,250],[970,90],[1014,90],[1014,300],[1080,90],[1080,200],[1080,250],[1080,300],[1080,220],[1080,440]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).setTargeting("artid","205100").setTargeting("cat",["mobility","mobile-apps"]).setTargeting("tag",["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content" class="site-content" role="main">
<article id="post-205100" class="clearfix post-205100 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile-apps category-mobility tag-brexit tag-developers tag-laundrapp tag-mobile-wireless tag-mobile-apps-2" itemscope itemtype="http://schema.org/Article">
<header class="entry-header">
<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.silicon.co.uk/category/mobility/mobile-apps" title="View all posts in Mobile Apps">Mobile Apps</a><a href="http://www.silicon.co.uk/category/mobility" title="View all posts in Mobility">Mobility</a></div>
<h1 class="entry-title" itemprop="name">Laundrapp Licenses Its Platform To International Laundry &#038; Dry Cleaning Partners</h1>
<div class="entry-author-date">
<span class="author vcard"><span class="expandContent expandContent-205100" id="expandContentV2" data-postid="205100" onclick="kamino_toggle_author_bio_v2(this);">Steve McCaskill <i class="fa fa-angle-down" aria-hidden="true"></i></span></span>, <span class="date"><a href="http://www.silicon.co.uk/date/2017/02/08" rel="bookmark"><time class="entry-date" datetime="2017-02-08T00:01:58+00:00" itemprop="datePublished">February 8, 2017, 12:01 am</time></a></span>	</div>
<div id="displayME-205100" class="headerAuthorBox">
<div class="author-box-V2">
<div class="expandContentBox" data-postid="205100" onclick="kamino_toggle_author_bio_v2(this);">
<span class="button">
<span id="expandContentBoxHide-205100" class="invis"><i class="fa fa-times" aria-hidden="true"></i></span>
</span>
</div>
<div class="author-avatar">
<a href="http://www.silicon.co.uk/author/smccaskill">
<img src="http://www.techweekeurope.co.uk/wp-content/uploads/2016/11/Steve-SF.jpg" alt="Steve McCaskill" width="96"> </a>
</div>
<div class="author-wrapper-V2">
<div class="author-name">
<a href="http://www.silicon.co.uk/author/smccaskill">
Steve McCaskill </a>
</div>
<div class="author-summary">
<p class="author-bio">
Steve McCaskill is editor of TechWeekEurope and ChannelBiz. He joined
as a reporter in 2011 and covers all areas of IT, with a particular interest in telecommunications, mobile and networking, along with sports technology. </p>
</div>
<div class="author-socials"> <span>Follow on:</span>
<span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/MickeyCaskill"><i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter</a></span>
<span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/115420803511143540162?rel=author"><i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +</a></span>
</div>
</div>
</div>
</div>
<div class="entry-social"> <span class="facebook-share btn-share">
<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Flaundrapp-platform-cleaner-205100" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook
</a>
</span>
<span class="twitter-share btn-share">
<a rel="nofollow" href="https://twitter.com/share?text=Laundrapp+Licenses+Its+Platform+To+International+Laundry+%26+Dry+Cleaning+Partners&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Flaundrapp-platform-cleaner-205100" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter
</a>
</span>
<span class="google-share btn-share">
<a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Flaundrapp-platform-cleaner-205100" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +
</a>
</span>
<span class="linkedin-share btn-share">
<a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Flaundrapp-platform-cleaner-205100&title=Laundrapp+Licenses+Its+Platform+To+International+Laundry+%26+Dry+Cleaning+Partners&source=http%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin
</a>
</span>
<span class="nlSubscriber btn-share">
<a rel="nofollow" href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.co.uk&continue_label=Silicon+UK" target="_blank">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
Subscribe to our newsletter </a>
</span>
<span class="comment-share btn-share" data-postid="205100">
<a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-205100');" href="#comments-205100">
<i class="fa fa-pencil" aria-hidden="true"></i>
Write a comment<meta itemprop="interactionCount" content="0 UserComments"> </a>
</span>
</div>
</header>
<section class="wrap-article-content">
<section class="article-content" itemprop="articleBody">
<div class="entry-excerpt"><p>INTERVIEW: Laundrapp CEO Ed Relf explains why the international laundry industry is worth billions and why it&#8217;s licensing rather than expanding</p>
</div>
<div class="entry-content"><p>Calling <a href="http://www.silicon.co.uk/data-storage/business-intelligence/uber-reveals-travel-data-sharing-movement-service-202815">Laundrapp the ‘Uber for laundry and dry cleaning’</a> might be lazy, but its plans to licence its platform other companies around the world, starting with Australia and New Zealand, goes someway to justify the comparison.</p>
<p>The British startup is in talks with 60 companies in 40 countries and expects to find partners in Mexico, Turkey, Germany, China, France, Iran, US, UAE, Malaysia and elsewhere before the end of 2017.</p>
<p>For the company, the launch is a coming out party of sorts. In the UK, Laundrapp has brand recognition, but elsewhere its platform will be provided on a white label basis.</p>
<p>Laundrapp launched two years ago with the mission of making it easier to get clean clothes and the belief that there was a multi-billion pound industry ripe with opportunity because the incumbents like Johnson’s and Timson’s had been slow to adopt technology.</p>
<p><a href="http://www.silicon.co.uk/wp-content/uploads/2017/02/Laundrapp-2.jpg"><img class="aligncenter size-full wp-image-205103" title="Laundrapp 2" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/Laundrapp-2.jpg" alt="Laundrapp 2" width="621" height="480"/></a></p>
<h2><strong>Ripe for innovation</strong></h2>
<p>“I couldn’t believe [change] wasn’t happening,” CEO Ed Relf tells <em>Silicon.</em> “In the UK the large high street retailers are decades old and it takes a long time to change. I also think the industry hasn’t been particularly sexy [to innovate].</p>
<p>“There is almost no technical innovation happening at all so the business model was clear.”</p>
<p>But after discussions with a number of smaller independent stores, Relf discovered that many outsourced their cleaning to much larger suppliers, and decided to bypass the high street entirely.</p>
<p>Laundrapp launched in London on 15 January and in its second city just two weeks later. Now it is in more than 100, the most recent of which was Croydon this week, and its app has been downloaded more than 250,000 times</p>
<p>“A lot of our competitors have struggled to do even a London-wide service,” he boasts.</p>
<p>But there have been changes to the model. As it scaled up, it acknowledged a need to partner with some smaller companies in some cities, like Edinburgh. And this has influenced the decision to licence the Laundrapp platform rather than expand its retail operations.</p>
<p>“Most of the people in the company are technologists so this business lives or dies on the quality of the cleaning,” notes Relf, for whom Laundrapp is his fifth or sixth startup.</p>
<h2><strong>Partnering up hyperlocally</strong></h2>
<p><a href="http://www.silicon.co.uk/wp-content/uploads/2017/02/Ed-Relf-Laundrapp.jpg"><img class="aligncenter wp-image-205104" title="Ed Relf Laundrapp" src="http://www.silicon.co.uk/wp-content/uploads/2017/02/Ed-Relf-Laundrapp.jpg" alt="Ed Relf Laundrapp" width="387" height="387"/></a>Prospective partners will receive three products. The first is the consumer facing application that lets users place and track orders.</p>
<p>The second is a driver application that optimises route efficiency to help partners manage costs and for customers to check progress. The final component is ‘Laundrapp Pulse’ – an admin console that manages orders, app updates, billing other activities.</p>
<p>Each partner will have a monopoly in their region. So for example in the US, there will be one per state, although one company might be a partner in more than one.</p>
<p>In the UK, Laundrapp will remain the sole user of its platform because it believes it has created such a good retail business alongside its technology and this helps it work with partners encountering the same challenges it did.</p>
<p>Laundrapp likes to make noise about the fact it is British and Relf says the UK continues to be a <a href="http://www.silicon.co.uk/networks/broadband/brexit-eu-roaming-204340">great place to build a tech company – even after Brexit</a>. He believes that being from these shores gives it a certain credibility with international partners and that London especially attracts the best global talent.</p>
<p>“You are talking to the most positive person in terms of the macro environment,” Relf said of Brexit. “I said to someone that 80 percent of our staff are from overseas and we haven’t had a discussion internally about Brexit. I think a lot of its just sentiment.</p>
<p>“We’ve just had a record month and inbound interest has increased post-referendum.”</p>
<p>“The UK has a long history and pedigree for business and tech business.”</p>
<p><strong><em>Quiz: <a href="http://www.silicon.co.uk/e-enterprise/startups-tech-investments-uber-airbnb-197767">What do you know about startups?</a></em></strong></p>
</div>
<div id="visibility-end-of-article"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfArticle=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfArticle&&(jQuery)('#visibility-end-of-article').kaminoIsOnScreen()){ga('send','event','visibility','end-of-article','on:'+'http://www.silicon.co.uk/mobility/laundrapp-platform-cleaner-205100');kaminoVisibility.seenEndOfArticle=true;}});</script>
</section>
<footer class="entry-meta">
<script type="text/javascript" id="MOBILE_MPU-4">var scr=document.getElementById("MOBILE_MPU-4");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[300,250],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).setTargeting("artid","205100").setTargeting("cat",["mobility","mobile-apps"]).setTargeting("tag",["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[300, 250]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]={};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script>	<aside class="clearfix">
<div class="entry-social">
<span class="facebook-share btn-share">
<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Flaundrapp-platform-cleaner-205100" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook
</a>
</span>
<span class="twitter-share btn-share">
<a rel="nofollow" href="https://twitter.com/share?text=Laundrapp+Licenses+Its+Platform+To+International+Laundry+%26+Dry+Cleaning+Partners&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Flaundrapp-platform-cleaner-205100" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter
</a>
</span>
<span class="google-share btn-share">
<a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Flaundrapp-platform-cleaner-205100" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +
</a>
</span>
<span class="linkedin-share btn-share">
<a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Flaundrapp-platform-cleaner-205100&title=Laundrapp+Licenses+Its+Platform+To+International+Laundry+%26+Dry+Cleaning+Partners&source=http%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin
</a>
</span>
</div>
<div class="entry-comment">
<div id="comment-share-205100" class="comment-share btn-share full" data-postID="205100" onclick="kamino_toggle_comments(this);">
<div class="displayButton show">
<div class="buttonContainer">
<span>No Comments<meta itemprop="interactionCount" content="0 UserComments"></span>
<span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
</div>
</div>
<div class="hideButton hide">
<div class="buttonContainer">
<span>Hide Comments</span>
<span class="awfIco"><i class="fa fa-caret-up"></i></span>
</div>
</div>
</div>
</div>
<div id="comments-205100" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mobility/laundrapp-platform-cleaner-205100#respond" style="display:none;">Cancel reply</a></small></h3>
<form action="http://www.silicon.co.uk/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="44cdd-comment" cols="45" rows="8" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='205100' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
<script type="text/javascript">jQuery("#comments-205100").hide();</script>
</aside>
﻿ <div class="register-newsletter register-newsletter-V2">
<fieldset>
<div class="register-newsletter-form">
<div class="widget-title">
<div class="newsletter-site">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
Register </div>
<div class="newsletter-title">
to receive <b>Silicon Mobile Roundup</b> </div>
</div>
<div class="formWrapper">
<input type="email" class="register-newsletter-email" name="email" placeholder="Email">
<input type="email" class="register-newsletter-email-prevent-spam" name="email-test" value="" style="display: none">
<button type="submit" class="register-newsletter-button btn" nid="98" index="mobile-wireless">Sign up</button>
</div>
</div>
<div class="register-newsletter-result"></div>
</fieldset>
</div>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="http://www.silicon.co.uk/networks/mobile-data-will-dominate-the-future-of-the-internet-says-cisco-205090" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;" title="Cisco: Mobile Data Traffic Will Reach 587 Exabytes By 2021" rel="prev"><span class="glyphicon glyphicon-chevron-left"></span></a>
<span class="nav-link">
<a href="http://www.silicon.co.uk/networks/mobile-data-will-dominate-the-future-of-the-internet-says-cisco-205090" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;" title="Cisco: Mobile Data Traffic Will Reach 587 Exabytes By 2021" rel="prev">Cisco: Mobile Data Traffic Will Reach 587 Exabytes By 2021</a>
</span>
</div>
</div>
</nav>
</footer>
</section>
<aside class="wrap-article-info">
<div class="wrap">
<script type="text/javascript" id="DESKTOP_MPU-1">var scr=document.getElementById("DESKTOP_MPU-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[300,250],[300,600],[300,90],[300,1000]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).setTargeting("artid","205100").setTargeting("cat",["mobility","mobile-apps"]).setTargeting("tag",["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600], [300, 90], [300, 1000]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script>	<section class="related-thematic">
<div class="widget-title">Related themes</div>
<a rel="tag" href="http://www.silicon.co.uk/tag/brexit">Brexit</a><a rel="tag" href="http://www.silicon.co.uk/tag/developers">developers</a><a rel="tag" href="http://www.silicon.co.uk/tag/laundrapp">Laundrapp</a><a rel="tag" href="http://www.silicon.co.uk/tag/mobile-wireless">Mobile &amp; Wireless</a><a rel="tag" href="http://www.silicon.co.uk/tag/mobile-apps-2">mobile apps</a>	</section>
<section class="rightColWidget">
<div class="widget-title">
<a class="beh" href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">#TrustOpen</a>
<span>Red Hat</span>
</div>
<div class="widget-container">
<article>
<section>
<header class="entry-header">
<h2 class="entry-title">
<a title="4 ways GE is boosting performance and reducing costs with IoT" href="http://www.trustopen.net/en/10203/4+ways+ge+is+boosting+performance+and+reducing+costs+with+iot?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
4 ways GE is boosting performance and reducing costs with IoT </a>
</h2>
<div class="entry-content">
<p>
To fully grasp the potential benefits of the Internet of Things, look no further than General Electric. GE is making a big bet on industrial Internet of <a href="http://www.trustopen.net/en/10203/4+ways+ge+is+boosting+performance+and+reducing+costs+with+iot?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
</p>
</div>
</header>
</section>
</article>
<article>
<section>
<header class="entry-header">
<h2 class="entry-title">
<a title="CIOs: Empower everyone in IT to see the bigger picture" href="http://www.trustopen.net/en/10202/cios+empower+everyone+in+it+to+see+the+bigger+picture?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
CIOs: Empower everyone in IT to see the bigger picture </a>
</h2>
<div class="entry-content">
<p>
If you were to stop anyone working at SunTrust and ask them, “What is the purpose of your role?” I'd wager that not only would they be able to give <a href="http://www.trustopen.net/en/10202/cios+empower+everyone+in+it+to+see+the+bigger+picture?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
</p>
</div>
</header>
</section>
</article>
<article>
<section>
<header class="entry-header">
<h2 class="entry-title">
<a title="Driving end-to-end customer experiences is a critical success factor for digital transformation" href="http://www.trustopen.net/en/10201/driving+end-to-end+customer+experiences+is+a+critical+success+factor+for+digital+transformation?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
Driving end-to-end customer experiences is a critical success factor for digital transformation </a>
</h2>
<div class="entry-content">
<p>
Digital transformation is one of the key opportunities in today's business for CIOs to increase leverage with their internal and external customers. Digitization <a href="http://www.trustopen.net/en/10201/driving+end-to-end+customer+experiences+is+a+critical+success+factor+for+digital+transformation?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
</p>
</div>
</header>
</section>
</article>
</div>
<div class="widget-footer">
<a href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
powered by Red Hat <i class="fa fa-angle-double-right" aria-hidden="true"></i>
</a>
</div>
</section>
<div style="height: 25px;"></div>
<br clear="both">
<script type="text/javascript" id="DESKTOP_MPU-2">var scr=document.getElementById("DESKTOP_MPU-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[300,250],[300,600],[300,90],[300,1000]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).setTargeting("artid","205100").setTargeting("cat",["mobility","mobile-apps"]).setTargeting("tag",["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600], [300, 90], [300, 1000]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script>	</div>
</aside>
</article>
<section class="after-article">
<aside class="after-article-left single-V2">
<div id="visibility-end-of-related-content"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfRelatedContent=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfRelatedContent&&(jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()){ga('send','event','visibility','end-of-related-content','on:'+'http://www.silicon.co.uk/mobility/laundrapp-platform-cleaner-205100');kaminoVisibility.seenEndOfRelatedContent=true;}});</script>
</aside>
</section>
</div>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div>
<script type="text/javascript" id="MOBILE_BANNER-2">var scr=document.getElementById("MOBILE_BANNER-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos",2).setTargeting("artid","205100").setTargeting("cat",["mobility","mobile-apps"]).setTargeting("tag",["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[320, 50], [300, 50]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]={};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-2">var scr=document.getElementById("DESKTOP_MEGA-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[728,90],[728,200],[976,220],[970,250],[970,90],[1014,90],[1014,300],[1080,90],[1080,200],[1080,250],[1080,300],[1080,220],[1080,440]],"div-gpt-ad-DESKTOP_MEGA-2").setTargeting("pos",2).setTargeting("artid","205100").setTargeting("cat",["mobility","mobile-apps"]).setTargeting("tag",["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-2");});}</script><script type="text/javascript" id="DESKTOP_SKY-1">var scr=document.getElementById("DESKTOP_SKY-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/mobility/mobile-apps",[[120,600],[160,600]],"div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos",1).setTargeting("artid","205100").setTargeting("cat",["mobility","mobile-apps"]).setTargeting("tag",["brexit","developers","laundrapp","mobile-wireless","mobile-apps-2"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[120, 600], [160, 600]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script> </div>
<script type="text/javascript" src="http://www.silicon.co.uk/mobility/_,Mjo.tmSN2zz5ku.js.pagespeed.jm.hZuxfC3xDr.js"></script>
<div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
<div id="radialIndicator">
<svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0" style="stroke-dashoffset: 471px;"></circle>
</svg>
</div>
</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
<div id="bottom-menu">
<div class="wrapper">
<span class="stay-connect">STAY CONNECTED</span>
<ul id="menu-footer-share-links" class="nav-menus"><li id="menu-item-201073" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201073"><a href="#">Follow us</a>
<ul class="sub-menu">
<li id="menu-item-201074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201074"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
<li id="menu-item-201076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201076"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
<li id="menu-item-201077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201077"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
<li id="menu-item-201078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201078"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
<li id="menu-item-201079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201079"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
<li id="menu-item-201080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201080"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
<li id="menu-item-201081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201081"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
<li id="menu-item-201082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201082"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-201083" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-201083"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-201084" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-201084"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul> </div>
</div>
<div class="wrapper">
<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154892"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
<li id="menu-item-154896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154896"><a href="http://subscriber.techweekeurope.co.uk/profile/index.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK">Your Account</a></li>
<li id="menu-item-154893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154893"><a href="http://www.silicon.co.uk/4g-coverage">4G Zone &#8211; Test your coverage</a></li>
<li id="menu-item-154894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154894"><a href="http://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
<li id="menu-item-154895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154895"><a href="http://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-154897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154897"><a href="http://whitepaper.techweekeurope.co.uk/">White Papers</a></li>
<li id="menu-item-154898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154898"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
<li id="menu-item-154899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154899"><a href="http://www.channelbiz.co.uk">ChannelBiz</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Legal notices</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154900"><a href="http://www.netmediaeurope.co.uk/sales">Sales and Advertising</a></li>
<li id="menu-item-154901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154901"><a href="http://www.techweekeurope.co.uk/service-term-condition">Terms and Conditions</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Stay in touch</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154902"><a href="http://www.silicon.co.uk/service-about-us">About Us &#8211; Silicon UK</a></li>
<li id="menu-item-154903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154903"><a href="http://www.silicon.co.uk/service-contact-us">Contact us</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brazil</a></li><li class="de"><a href="http://www.silicon.de/">Germany</a></li><li class="fr"><a href="http://www.silicon.fr/">France</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italy</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Spain</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">United Kingdom</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">WorldWide</a></li></ul></div></aside> </div>
<div class="site-info">
NetMediaEurope &copy; Copyright 2017 All rights reserved. Part of NetMediaEurope. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">About NetMediaEurope</a> </div>
</footer>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.silicon.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>
<script src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.silicon.co.uk/mobility/_,Mjo.paVR1UUdfZ.js.pagespeed.jm.sxW8SlBTaR.js"></script>
<script type="text/javascript">(function($){var screenWidth=$(window).width(),wpadminbar;if(screenWidth<751)return;if($('header[role=banner]').length>0){var headerPos=$('header[role=banner]').position().top;}else{return;}if($('body').hasClass('admin-bar')){wpadminbar=32;}else{wpadminbar=0;}var headerLightPos=$('header.single-nav').position().top;var display=false;function showLightHeader(){display=true;$('header.single-nav').animate({top:headerPos},500);$('header[role=banner]').animate({top:headerLightPos},500);}function hideLightHeader(){display=false;$('header.single-nav').animate({top:headerLightPos},'fast');$('header[role=banner]').animate({top:headerPos},'fast');}$(document).scroll(function(event){if($(this).scrollTop()>=400){if(display!=true){showLightHeader();}}else{if(display){hideLightHeader();}}});$('.single-scroll-top .glyphicon').click(function(){$('body,html').animate({scrollTop:0},800);return false;});}(jQuery));</script>
<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=null&lc=en&retina=true&clean=true" type="text/javascript"></script>
<script>var pwidget_config={shareQuote:false};</script>
<script src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.silicon.co.uk/mobility/_,Mjo._3PTD_QVYy.js.pagespeed.jm.Mrd7nyQC5Z.js"></script>
<noscript>
<img src="https://rs.gwallet.com/r1/pixel/xnull"/>
</noscript>
<script type="text/javascript">(function($){var screenWidth=$(window).width();if(screenWidth<751)return;$(window).load(function(){var selector=$('#div-gpt-ad-DESKTOP_MPU-3');if(selector.length){$(selector).stickySidebar({wrapperSelector:'section'});}});}(jQuery));</script>
</body>
</html>
