<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-UK" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="ba, disaster recovery, gatwick, heathrow, outage, transport, datacentre, mobility, networks, security, workspace">
            <title>Heathrow Disruption Continues Following Global BA IT Systems Glitch</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.silicon.co.uk/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="http://www.silicon.co.uk/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The airline aims to run all flights from Gatwick and most from Heathrow on Monday, following a Saturday IT outage that left thousands stranded"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Heathrow Disruption Continues Following Global BA IT Systems Glitch" />
<meta property="og:description" content="The airline aims to run all flights from Gatwick and most from Heathrow on Monday, following a Saturday IT outage that left thousands stranded" />
<meta property="og:url" content="http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283" />
<meta property="og:site_name" content="Silicon UK" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181" />
<meta property="article:tag" content="BA" />
<meta property="article:tag" content="disaster recovery" />
<meta property="article:tag" content="Gatwick" />
<meta property="article:tag" content="Heathrow" />
<meta property="article:tag" content="outage" />
<meta property="article:tag" content="transport" />
<meta property="article:section" content="Datacentre" />
<meta property="article:published_time" content="2017-05-29T09:25:51+01:00" />
<meta property="og:image" content="http://www.silicon.co.uk/wp-content/uploads/2016/05/heathrow-airport.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Feed" href="http://www.silicon.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Comments Feed" href="http://www.silicon.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Heathrow Disruption Continues Following BA Systems Glitch Comments Feed" href="http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.silicon.co.uk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bandwidthtester-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/general.css?ver=1_1.42.6-ussr_sLtM.65bz.mdC0' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1495546277' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='http://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.silicon.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/bootstrap.css?ver=1_1.42.6-ussr_sLtM.65bz.mdC0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/genericons.css?ver=1_1.42.6-ussr_sLtM.65bz.mdC0' type='text/css' media='all' />
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.42.6-ussr_sLtM.65bz.mdC0' type='text/css' media='all' />
<link rel='stylesheet' id='layout-1.5-css'  href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/megamenu-silicon.css?ver=1_1.42.6-ussr_sLtM.65bz.mdC0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"The email field is empty","failure_form":"The email address is not valid","request_fail_msg":"Sorry, your request failed","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.co.uk","url_post":"http:\/\/subscriber.silicon.co.uk\/profile\/register-to-newsletter.php","site_name":"silicon.co.uk","push_data":{"site":{"name":"silicon.co.uk","domain":"www.silicon.co.uk","country":"united kingdom"},"page":"single","type":"post","id":213283,"slug":"heathrow-disruption-ba-systems-glitch","url":"http:\/\/www.silicon.co.uk\/mobility\/heathrow-disruption-ba-systems-glitch-213283","title":"Heathrow Disruption Continues Following BA Systems Glitch","author":"Matthew Broersma","taxonomy":[{"name":"category","slug":"category","data":[{"name":"Cloud","slug":"cloud","sub":[{"name":"Datacentre","slug":"datacenter"}]},{"name":"Mobility","slug":"mobility"},{"name":"Networks","slug":"networks"},{"name":"Security","slug":"security"},{"name":"Workspace","slug":"workspace"}]},{"name":"post_tag","slug":"tag","data":[{"name":"BA","slug":"ba"},{"name":"disaster recovery","slug":"disaster-recovery"},{"name":"Gatwick","slug":"gatwick"},{"name":"Heathrow","slug":"heathrow"},{"name":"outage","slug":"outage"},{"name":"transport","slug":"transport"}]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"KAMINO_ANABOLIC_COOKIE_NAME":"uk8","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.co.uk","KAMINO_SITE_NAME":"silicon.co.uk","string_continue":"http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fheathrow-disruption-ba-systems-glitch-213283","string_continue_label":"Silicon+UK","string_edit_your_profile":"Edit your profile","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"By continuing browsing the site, you accept the use of cookies for audience measurement and ad targeting. <a href=\"http:\/\/www.techweekeurope.co.uk\/service-term-condition\" class=\"knowmore\">Know more<\/a>","string_close":"close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/cookie.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/dependencies.js?ver=1_1.42.6-ussr_sLtM.65bz.mdC0'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/sharebutton.js?ver=1_1.42.6-ussr_sLtM.65bz.mdC0'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=1_1.42.6-ussr_sLtM.65bz.mdC0'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.42.6-ussr_sLtM.65bz.mdC0'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.42.6-ussr_sLtM.65bz.mdC0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.silicon.co.uk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.silicon.co.uk/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.silicon.co.uk/?p=213283' />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "07b45cac6fb6cdc202301da3b0d691710949208c8b988592135624b5c0d73c6a",
                                optInOptions: {
                                    modalBoxMessage: "We will send you personalized notifications.<br/>You can always unsubscribe at any time.",
                                    modalBoxButton: "Got it!",
                                    externalBoxProcessingMessage: "Subscribing...",
                                    externalBoxSuccessMessage: "Thanks for subscribing!",
                                    externalBoxFailureMessage: "Sorry, something went wrong.",
                                    externalBoxTooLongHint: "Poor connection or private browsing?",
                                    externalBoxCloseHint: "Close"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.1.79" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-3587240-41');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'cloud');
ga('send', 'event', 'category', 'datacenter');
ga('send', 'event', 'category', 'mobility');
ga('send', 'event', 'category', 'networks');
ga('send', 'event', 'category', 'security');
ga('send', 'event', 'category', 'workspace');
ga('send', 'event', 'post_tag', 'ba');
ga('send', 'event', 'post_tag', 'disaster-recovery');
ga('send', 'event', 'post_tag', 'gatwick');
ga('send', 'event', 'post_tag', 'heathrow');
ga('send', 'event', 'post_tag', 'outage');
ga('send', 'event', 'post_tag', 'transport');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.co.uk"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();

                    var screensize = document.documentElement.clientWidth;
                    if (screensize  < 1800) {
                        var minscreenwidth = '1280';
                    }
                    else {
                        var minscreenwidth = '1920';
                    }
                    //console.log(minscreenwidth);

                    var u_company = "";
                    var u_job_description = "";
                    var u_company_size = "";
                    var u_industry = "";
                    if (kaminoCookie.getItem("ct_echo") != undefined) {
                        var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
                        ct_echo.details = ct_echo.details || {};
                        u_company = ct_echo.company || "";
                        u_job_description = ct_echo.details.jd || "";
                        u_company_size = ct_echo.details.ne || "";
                        u_industry = ct_echo.details.is || "";
                    }
                </script>
                <!-- END asynchronous GPT tag -->

                <!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
        <script type="text/javascript">
        var kamino_triggeredfrom = 'http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283';
    </script>
</head>

<body class="single single-post postid-213283 single-format-standard united kingdom silicon" id="megamenu2016">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "213283";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-0" >var scr = document.getElementById("DESKTOP_SKIN-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_SKIN-0-213283");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[1, 1], "div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script>        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.silicon.co.uk/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js'); _sdt('pageview', {"id":213283,"tags":["ba","disaster-recovery","gatwick","heathrow","outage","transport"],"cats":["datacenter","cloud","mobility","networks","security","workspace"],"authors":["mbroersma"],"date":1496046351,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":386,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
        


<div id="page" class="hfeed site">
    <div id="main" class="wrapper clearfix">

        <header role="banner">
            <div id="primary-barV2">
                <div class="wrapper">
                    <div class="top-menu">
                        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">
                            
    <form role="search" id="searchSubmitForm" method="get" class="headerSearchForm"
          action="http://www.silicon.co.uk/">
        <div class="searchBar">

            <input type="search" class="search-field"
                   placeholder="Search &hellip;"
                   value="" name="s"
                   title="Search for:"/>
            <button class="searchButton" type="submit" class="search-submit"
                    value="Search">
                <i class="fa fa-search" aria-hidden="true"></i>
            </button>
        </div>
    </form>

                                <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
                        </div>
                        <div class="nmeEditions">
                            <ul id="menu-top-silicon-editions" class=" nav-menus"><li id="menu-item-201065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201065"><a href="#">UK</a>
<ul class="sub-menu">
	<li id="menu-item-201066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201066"><a href="http://www.silicon.de">DE</a></li>
	<li id="menu-item-201067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201067"><a href="http://www.silicon.es/">ES</a></li>
	<li id="menu-item-201068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201068"><a href="http://www.silicon.fr">FR</a></li>
	<li id="menu-item-201069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201069"><a href="http://www.silicon.it">IT</a></li>
</ul>
</li>
</ul>                        </div>
                        <div class="rightContainer">
                            <div class="searchButton">
                                <div class="toggleSearch">
                                    <a class="toggle" href="javascript:void(0)">
                                        <i class="fa fa-search-plus"></i>
                                    </a>
                                </div>
                            </div>
                            <ul id="menu-top" class="nav-menus"><li id="menu-item-154790" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-154790"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
<li id="menu-item-154888" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-154888"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
<li id="menu-item-154791" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-154791"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
<li id="menu-item-154789" class="share menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154789"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li id="menu-item-154887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154887"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
	<li id="menu-item-154886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154886"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
	<li id="menu-item-154889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154889"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
	<li id="menu-item-154890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154890"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
	<li id="menu-item-154891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154891"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-154792" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-154792"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-154793" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-154793"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul>                        </div>
                    </div>
                </div>
                                <div class="wrapper clearfix maintitle ">
                    <h1 class="site-title">
                        <div class="site-title">

                            <a class="home-link" href="http://www.silicon.co.uk/" title="Silicon UK" rel="home">
                                Silicon UK                            </a>

                        </div>
                    </h1>

                </div>
            </div>

            <nav id="secondary-barV2">
                <div class="wrapper clearfix">

                    <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-154787" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154787"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-154788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154788"><a href="http://www.techweekeurope.co.uk">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-154917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-154917"><a href="http://www.silicon.co.uk/category/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-154918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154918"><a href="http://www.silicon.co.uk/category/cloud/cloud-management">Cloud Management</a></li>
			<li id="menu-item-154919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154919"><a href="http://www.silicon.co.uk/category/cloud/datacenter">Datacentre</a></li>
			<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154920"><a href="http://www.silicon.co.uk/category/cloud/iaas">IAAS</a></li>
			<li id="menu-item-154921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154921"><a href="http://www.silicon.co.uk/category/cloud/paas">PAAS</a></li>
			<li id="menu-item-154922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154922"><a href="http://www.silicon.co.uk/category/cloud/server">Server</a></li>
			<li id="menu-item-154923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154923"><a href="http://www.silicon.co.uk/category/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154924"><a href="http://www.silicon.co.uk/category/data-storage">Data Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-154925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154925"><a href="http://www.silicon.co.uk/category/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-154926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154926"><a href="http://www.silicon.co.uk/category/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-154927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154927"><a href="http://www.silicon.co.uk/category/data-storage/database">DataBase</a></li>
			<li id="menu-item-154928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154928"><a href="http://www.silicon.co.uk/category/data-storage/storage">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-154929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154929"><a href="http://www.silicon.co.uk/category/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-154930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154930"><a href="http://www.silicon.co.uk/category/e-enterprise/financial-market">Financial Markets</a></li>
			<li id="menu-item-154931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154931"><a href="http://www.silicon.co.uk/category/e-enterprise/fund-raising">Fund raising</a></li>
			<li id="menu-item-154932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154932"><a href="http://www.silicon.co.uk/category/e-enterprise/merger-acquisition">Merger and acquisition</a></li>
			<li id="menu-item-154933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154933"><a href="http://www.silicon.co.uk/category/e-enterprise/start-up">Start-Up</a></li>
		</ul>
</li>
		<li id="menu-item-154934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154934"><a href="http://www.silicon.co.uk/category/e-innovation">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-154935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154935"><a href="http://www.silicon.co.uk/category/e-innovation/green-it">Green-IT</a></li>
			<li id="menu-item-154936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154936"><a href="http://www.silicon.co.uk/category/e-innovation/research">Research</a></li>
			<li id="menu-item-154937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154937"><a href="http://www.silicon.co.uk/category/e-innovation/science">Science</a></li>
			<li id="menu-item-154938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154938"><a href="http://www.silicon.co.uk/category/e-innovation/wearable">Wearable Tech</a></li>
		</ul>
</li>
		<li id="menu-item-154939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154939"><a href="http://www.silicon.co.uk/category/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-154940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154940"><a href="http://www.silicon.co.uk/category/e-management/incomes">Incomes</a></li>
			<li id="menu-item-154941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154941"><a href="http://www.silicon.co.uk/category/e-management/jobs">Jobs</a></li>
			<li id="menu-item-154942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154942"><a href="http://www.silicon.co.uk/category/e-management/lay-off">Lay Off</a></li>
			<li id="menu-item-154943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154943"><a href="http://www.silicon.co.uk/category/e-management/nominations">Nominations</a></li>
			<li id="menu-item-154944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154944"><a href="http://www.silicon.co.uk/category/e-management/skills">Skills</a></li>
			<li id="menu-item-154945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154945"><a href="http://www.silicon.co.uk/category/e-management/social-laws">Social laws</a></li>
		</ul>
</li>
		<li id="menu-item-154946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154946"><a href="http://www.silicon.co.uk/category/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-154947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154947"><a href="http://www.silicon.co.uk/category/e-marketing/advertising">Advertising</a></li>
			<li id="menu-item-154948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154948"><a href="http://www.silicon.co.uk/category/e-marketing/crm">CRM</a></li>
			<li id="menu-item-154949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154949"><a href="http://www.silicon.co.uk/category/e-marketing/ecommerce">eCommerce</a></li>
			<li id="menu-item-154950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154950"><a href="http://www.silicon.co.uk/category/e-marketing/epayment">ePayment</a></li>
			<li id="menu-item-154951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154951"><a href="http://www.silicon.co.uk/category/e-marketing/socialmedia">SocialMedia</a></li>
		</ul>
</li>
		<li id="menu-item-154952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154952"><a href="http://www.silicon.co.uk/category/mobility">Mobility</a>
		<ul class="sub-menu">
			<li id="menu-item-154953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154953"><a href="http://www.silicon.co.uk/category/mobility/4g">4G</a></li>
			<li id="menu-item-154954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154954"><a href="http://www.silicon.co.uk/category/mobility/laptops">Laptops</a></li>
			<li id="menu-item-154955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154955"><a href="http://www.silicon.co.uk/category/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-154956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154956"><a href="http://www.silicon.co.uk/category/mobility/mobile-os">mobile OS</a></li>
			<li id="menu-item-154957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154957"><a href="http://www.silicon.co.uk/category/mobility/smartphones">Smartphones</a></li>
			<li id="menu-item-154958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154958"><a href="http://www.silicon.co.uk/category/mobility/tablets">Tablets</a></li>
			<li id="menu-item-154959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154959"><a href="http://www.silicon.co.uk/category/mobility/wlan">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-154960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154960"><a href="http://www.silicon.co.uk/category/networks">Networks</a>
		<ul class="sub-menu">
			<li id="menu-item-154961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154961"><a href="http://www.silicon.co.uk/category/networks/broadband">Broadband</a></li>
			<li id="menu-item-154962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154962"><a href="http://www.silicon.co.uk/category/networks/carriers">Carriers</a></li>
			<li id="menu-item-154963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154963"><a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a></li>
			<li id="menu-item-154964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154964"><a href="http://www.silicon.co.uk/category/networks/networks-management">Network Management</a></li>
			<li id="menu-item-154965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154965"><a href="http://www.silicon.co.uk/category/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-154966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154966"><a href="http://www.silicon.co.uk/category/projects">Projects</a>
		<ul class="sub-menu">
			<li id="menu-item-154967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154967"><a href="http://www.silicon.co.uk/category/projects/cio">CIO</a></li>
			<li id="menu-item-154968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154968"><a href="http://www.silicon.co.uk/category/projects/devops">DevOps</a></li>
			<li id="menu-item-154969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154969"><a href="http://www.silicon.co.uk/category/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-154970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154970"><a href="http://www.silicon.co.uk/category/projects/public-sector">Public Sector</a></li>
			<li id="menu-item-154971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154971"><a href="http://www.silicon.co.uk/category/projects/service-provider">Service Providers</a></li>
			<li id="menu-item-154972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154972"><a href="http://www.silicon.co.uk/category/projects/software-vendors">Software vendors</a></li>
		</ul>
</li>
		<li id="menu-item-154973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154973"><a href="http://www.silicon.co.uk/category/e-regulation">Regulation</a>
		<ul class="sub-menu">
			<li id="menu-item-154974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154974"><a href="http://www.silicon.co.uk/category/e-regulation/censorship">Censorship</a></li>
			<li id="menu-item-154975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154975"><a href="http://www.silicon.co.uk/category/e-regulation/governance">Governement-IT</a></li>
			<li id="menu-item-154976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154976"><a href="http://www.silicon.co.uk/category/e-regulation/justice">Justice</a></li>
			<li id="menu-item-154977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154977"><a href="http://www.silicon.co.uk/category/e-regulation/legal">Legal</a></li>
			<li id="menu-item-154978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154978"><a href="http://www.silicon.co.uk/category/e-regulation/surveillance">Surveillance-IT</a></li>
		</ul>
</li>
		<li id="menu-item-154979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154979"><a href="http://www.silicon.co.uk/category/security">Security</a>
		<ul class="sub-menu">
			<li id="menu-item-154980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154980"><a href="http://www.silicon.co.uk/category/security/authentification">Authentification</a></li>
			<li id="menu-item-154981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154981"><a href="http://www.silicon.co.uk/category/security/cyberwar">CyberCrime</a></li>
			<li id="menu-item-154982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154982"><a href="http://www.silicon.co.uk/category/security/firewall">Firewall</a></li>
			<li id="menu-item-154983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154983"><a href="http://www.silicon.co.uk/category/security/security-management">Security Management</a></li>
			<li id="menu-item-154984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154984"><a href="http://www.silicon.co.uk/category/security/virus">Virus</a></li>
		</ul>
</li>
		<li id="menu-item-154985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154985"><a href="http://www.silicon.co.uk/category/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-154986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154986"><a href="http://www.silicon.co.uk/category/software/collaboration-suites">Collaboration Suites</a></li>
			<li id="menu-item-154987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154987"><a href="http://www.silicon.co.uk/category/software/erp-suites">ERP Suites</a></li>
			<li id="menu-item-154988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154988"><a href="http://www.silicon.co.uk/category/software/hr-suites">HR Suites</a></li>
			<li id="menu-item-154989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154989"><a href="http://www.silicon.co.uk/category/software/middleware">Middleware</a></li>
			<li id="menu-item-154990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154990"><a href="http://www.silicon.co.uk/category/software/office-suites">Office Suites</a></li>
			<li id="menu-item-154991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154991"><a href="http://www.silicon.co.uk/category/software/open-source">Open Source</a></li>
		</ul>
</li>
		<li id="menu-item-154992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154992"><a href="http://www.silicon.co.uk/category/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-154993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154993"><a href="http://www.silicon.co.uk/category/workspace/browser">Browsers</a></li>
			<li id="menu-item-154994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154994"><a href="http://www.silicon.co.uk/category/workspace/chromebook">Chromebooks</a></li>
			<li id="menu-item-154995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154995"><a href="http://www.silicon.co.uk/category/workspace/components">Components</a></li>
			<li id="menu-item-154996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154996"><a href="http://www.silicon.co.uk/category/workspace/mac">Mac</a></li>
			<li id="menu-item-154997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154997"><a href="http://www.silicon.co.uk/category/workspace/operating-system">OS</a></li>
			<li id="menu-item-154998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154998"><a href="http://www.silicon.co.uk/category/workspace/pc">PC</a></li>
			<li id="menu-item-154999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154999"><a href="http://www.silicon.co.uk/category/workspace/printer">Printers</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-154869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154869"><a href="http://whitepaper.techweekeurope.co.uk/">Whitepapers</a></li>
	<li id="menu-item-154876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154876"><a href="http://www.techweekeurope.co.uk/video">Videos</a></li>
	<li id="menu-item-154874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154874"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
	<li id="menu-item-155069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155069"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
	<li id="menu-item-154875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154875"><a href="http://www.techweekeurope.co.uk/quiz">Quiz</a></li>
	<li id="menu-item-154877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154877"><a href="http://www.techweekeurope.co.uk/webcasts">Webcasts</a></li>
	<li id="menu-item-154905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154905"><a href="#">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-154904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154904"><a href="http://www.silicon.co.uk/4g-coverage">4G Zone &#8211; Test your coverage</a></li>
		<li id="menu-item-154906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154906"><a href="http://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
		<li id="menu-item-154907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154907"><a href="http://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
	</ul>
</li>
	<li id="menu-item-200971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-200971"><a title="partnerzones" href="http://www.silicon.co.uk/partnerzone/schneider-electric">Partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-200972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200972"><a title="Schneider Electric" href="http://www.silicon.co.uk/partnerzone/schneider-electric">Schneider Electric</a></li>
		<li id="menu-item-206458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206458"><a title="Huawei" href="http://www.silicon.co.uk/partnerzone/huawei-enterprise-business-group">Huawei</a></li>
		<li id="menu-item-208539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208539"><a title="Silicon 360: Breaking down the final barriers to cloud" href="http://www.silicon.co.uk/partnerzone/silicon-360-breaking-final-barriers-cloud">Silicon 360: Breaking Down The Final Barriers To Cloud</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                                <ul id="menu-menu-right" class="right nav-menus">
                                    <li id="menu-item-155002" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/cloud">
Cloud
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Cloud Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="http://www.silicon.co.uk/category/cloud/cloud-management">Cloud Management</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="http://www.silicon.co.uk/category/cloud/datacenter">Datacentre</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="http://www.silicon.co.uk/category/cloud/iaas">IAAS</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
    <a href="http://www.silicon.co.uk/category/cloud/paas">PAAS</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/05/heathrow-airport-120x90.jpg" class="attachment-listing wp-post-image" alt="heathrow airport" />                                                                            <h2>Heathrow Disruption Continues Following BA Systems Glitch</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/server/tales-tech-history-unix-213133">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2011/06/Unix-Servers-worldwide-top-120x90.jpg" class="attachment-listing wp-post-image" alt="server" />                                                                            <h2>Tales In Tech History: Unix</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/datacenter/london-data-centre-colocation-213001">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/Colocation-120x90.jpg" class="attachment-listing wp-post-image" alt="Colocation" />                                                                            <h2>CBRE: London Leads Way As European Data Centre Colocation Rises</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/cloud-management/citrix-analytics-service-212977">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/10/data-analytics-e1491817834846-120x90.jpg" class="attachment-listing wp-post-image" alt="splunk data analytics" />                                                                            <h2>Citrix Analytics Service To Tackle Insider Threats</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/server/linkedin-open19-foundation-212909">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/11/Dario-Lo-Presti-120x90.jpg" class="attachment-listing wp-post-image" alt="Data centre, servers © Dario Lo Presti Shutterstock 2012" />                                                                            <h2>LinkedIn, HPE Create Open19 Foundation For Open Data Centre Servers</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-155187" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/security">
Security
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Security Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="http://www.silicon.co.uk/category/security/authentification">Authentification</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="http://www.silicon.co.uk/category/security/cyberwar">CyberCrime</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="http://www.silicon.co.uk/category/security/firewall">Firewall</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
    <a href="http://www.silicon.co.uk/category/security/security-management">Security Management</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/05/heathrow-airport-120x90.jpg" class="attachment-listing wp-post-image" alt="heathrow airport" />                                                                            <h2>Heathrow Disruption Continues Following BA Systems Glitch</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/e-enterprise/tech-quiz-week-review-26-may-213227">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/calendar2-120x90.jpg" class="attachment-listing wp-post-image" alt="calendar" />                                                                            <h2>Tech Quiz: The Week In Review (26 May)</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/cyberwar/pacemaker-code-security-213219">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/09/health-120x90.jpg" class="attachment-listing wp-post-image" alt="health" />                                                                            <h2>Pacemaker Code &#8216;Contains 8,000 Vulnerabilities&#8217;</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/cyberwar/theresa-may-g7-213207">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/04/shutterstock_361591367-120x90.jpg" class="attachment-listing wp-post-image" alt="terrorist" />                                                                            <h2>Theresa May Urges G7 To Take Action Against Online Extremism</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/cyberwar/synopsys-safety-medical-devices-213113">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/03/healthnhsinterfacelead-120x90.jpg" class="attachment-listing wp-post-image" alt="© Monika Wisniewska - Fotolia.com" />                                                                            <h2>Synopsys Questions Cyber Safety Of Medical Devices</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-201109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/data-storage/bigdata">
Big Data
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Big Data Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109">
    <a href="http://www.silicon.co.uk/category/data-storage/bigdata">Big Data</a>
</li>

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
    <a href="/?s=artificial+intelligence">Artificial Intelligence</a>
</li>

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
    <a href="/?s=data+analytics">Data Analytics</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/data-storage/business-intelligence/fujitsu-ai-deep-learning-212675">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/05/190x195ArtificialIntelligencei2_1-120x90.jpg" class="attachment-listing wp-post-image" alt="Artificial Intelligence AI" />                                                                            <h2>Fujitsu Makes Deep Learning Breakthrough In Bid To Bring Advanced AI To More Sectors</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/data-storage/bigdata/bluewolf-ibm-salesforce-ai-212641">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/04/Amazon-Lex-120x90.png" class="attachment-listing wp-post-image" alt="Amazon Lex, AI" />                                                                            <h2>Bluewolf: Competitors Should Be Scared About IBM And Salesforce AI Partnership</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/cloud/server/ibm-quantum-processor-212259">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/01/ibm-quantum-computing-120x90.jpg" class="attachment-listing wp-post-image" alt="ibm quantum computing" />                                                                            <h2>IBM Builds Its Most Powerful Quantum Processor To Date</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/data-storage/bigdata/tfl-startup-nitrous-212203">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2011/08/Underground-Tube-train-120x90.jpg" class="attachment-listing wp-post-image" alt="Underground Tube train" />                                                                            <h2>TfL Joins Forces With Tech City Ventures Nitrous Programme To Embrace Startup Innovation</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/data-storage/bigdata/insights-data-smart-cities-212151">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/02/data-breach-120x90.jpg" class="attachment-listing wp-post-image" alt="data" />                                                                            <h2>Insights Are Key To The Future Of Data-Driven Smart Cities</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-207441" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-207441 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/iot">
IoT
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207441">
    <a href="/tag/iot">IoT-Special</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-207441">
    <a href="http://www.silicon.co.uk/tag/future-tech">Future Tech</a>
</li>

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207441">
    <a href="/?s=smart+cities">Smart Cities</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207441">
    <a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/workspace/f1-iot-tata-213253">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/04/Mercedes-AMG-Petronas-F1-120x90.jpg" class="attachment-listing wp-post-image" alt="Mercedes-AMG-Petronas F1" />                                                                            <h2>F1 Asks Fans For Ideas On How IoT Can Improve Team Performance</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/m2m/att-iot-red-bull-213131">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/02/IoT-officers-120x90.jpg" class="attachment-listing wp-post-image" alt="IoT" />                                                                            <h2>AT&#038;T Uses IoT To Keep Your Red Bull Cool And Connected</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/e-innovation/ulster-university-hub-213115">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/05/Ulster-University-campus-120x90.jpg" class="attachment-listing wp-post-image" alt="Ulster University campus" />                                                                            <h2>Ulster University Launches £2m Hub Designed To Accelerate Health Tech Innovation</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/security/vlc-kodi-security-212961">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/VLC-Media-Player-1-120x90.png" class="attachment-listing wp-post-image" alt="VLC Media Player 1" />                                                                            <h2>VLC &#038; Kodi Subtitle Vulnerability Could Give Hackers Control Of 200M Devices</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/projects/public-sector/lib-dem-tech-212879">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/05/Tim-Farron-Liberal-Democrats-Lib-Dems-By-Keith-Edkins-Own-work-CC-BY-SA-3.0-120x90.jpg" class="attachment-listing wp-post-image" alt="Tim Farron Liberal Democrats Lib Dems By Keith Edkins - Own work, CC BY-SA 3.0" />                                                                            <h2>Election 2017: Lib Dems Plan Technological Future For UK, 2Gbps Broadband &#038; No Hard Brexit</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-155001" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/networks">
Networks & Telecoms
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Networks & Telecoms</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/broadband">Broadband</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/networks-management">Network Management</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/carriers">Carriers</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
    <a href="http://www.silicon.co.uk/category/networks/voip">VoIP</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/05/heathrow-airport-120x90.jpg" class="attachment-listing wp-post-image" alt="heathrow airport" />                                                                            <h2>Heathrow Disruption Continues Following BA Systems Glitch</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/m2m/att-iot-red-bull-213131">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/02/IoT-officers-120x90.jpg" class="attachment-listing wp-post-image" alt="IoT" />                                                                            <h2>AT&#038;T Uses IoT To Keep Your Red Bull Cool And Connected</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/broadband/glastonbury-4g-ee-213089">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/05/21_Glasto14Fri_ACA-0486-120x90.jpg" class="attachment-listing wp-post-image" alt="glastonbury festival" />                                                                            <h2>Glastonbury 2017: EE Builds Permanent 4G Network To Cope With 40TB Demand</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/london-4g-best-213063">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/06/london-120x90.jpg" class="attachment-listing wp-post-image" alt="data centre" />                                                                            <h2>EE Has Best London 4G But Three &#038; Vodafone Come Close</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/networks/labour-tech-policy-212857">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/01/jeremy-corbyn-120x90.jpg" class="attachment-listing wp-post-image" alt="jeremy corbyn" />                                                                            <h2>Election 2017: Labour Gives UK Tech Brexit Assurances &#038; Ultrafast Broadband Pledge</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-155000" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/mobility">
Mobility
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Mobile Focus</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/mobile-apps">Mobile Apps</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/laptops">Laptops</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/smartphones">Smartphones</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/tablets">Tablets</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/wlan">WLAN</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
    <a href="http://www.silicon.co.uk/category/mobility/4g">4G</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/05/heathrow-airport-120x90.jpg" class="attachment-listing wp-post-image" alt="heathrow airport" />                                                                            <h2>Heathrow Disruption Continues Following BA Systems Glitch</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/tablets/ipad-school-literacy-numeracy-213255">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/05/image1optional756164en-120x90.jpg" class="attachment-listing wp-post-image" alt="ipad in school" />                                                                            <h2>iPads In Schools Can Improve Children&#8217;s Literacy &#038; Numeracy Skills</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/lucozade-tfl-tube-213273">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/05/Lucozade-120x90.jpg" class="attachment-listing wp-post-image" alt="Lucozade" />                                                                            <h2>Travel For Free On The Tube Using A Lucozade Bottle</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/smartphones/japan-tech-quiz-213187">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/08/Tokyo-Bay-Japan-120x90.jpg" class="attachment-listing wp-post-image" alt="Tokyo Bay Japan" />                                                                            <h2>Tech Quiz: Technology In Japan</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="http://www.silicon.co.uk/mobility/mobile-apps/google-payment-api-212951">
                                                                            <img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2017/05/mobile-payments-120x90.jpg" class="attachment-listing wp-post-image" alt="mobile payments" />                                                                            <h2>New Google Payment API Aims to Streamline Mobile Payment Process</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-202247" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202247 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/quiz">
Quizzes
</a>

</li>
<li id="menu-item-202249" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202249 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/it-life">
IT Life
</a>

</li>
<li id="menu-item-155070" class="whitepaper menu-item menu-item-type-custom menu-item-object-custom menu-item-155070 menu-item-has-children">
<a href="http://whitepaper.techweekeurope.co.uk/">
Whitepapers
</a>

</li>
<li id="menu-item-156564" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-156564 menu-item-has-children">
<a href="http://www.techweekeurope.co.uk/event">
Events
</a>

</li>
                                </ul>
                                                </div>
            </nav>

        </header>

    
    <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-1" >var scr = document.getElementById("MOBILE_BANNER-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class", "dfp_ad mobile sticky-MOBILE_BANNER-1-213283");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos", 1).setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1" >var scr = document.getElementById("DESKTOP_MEGA-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MEGA-1-213283");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos", 1).setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content-213283" class="site-content content-213283" role="main">
					<article id="post-213283" class="clearfix post-213283 post type-post status-publish format-standard has-post-thumbnail hentry category-datacenter category-mobility category-networks category-security category-workspace tag-ba tag-disaster-recovery tag-gatwick tag-heathrow tag-outage tag-transport"  itemscope itemtype="http://schema.org/Article">

			<header class="entry-header">
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.silicon.co.uk/category/cloud/datacenter" title="View all posts in Datacentre">Datacentre</a><a href="http://www.silicon.co.uk/category/mobility" title="View all posts in Mobility">Mobility</a><a href="http://www.silicon.co.uk/category/networks" title="View all posts in Networks">Networks</a><a href="http://www.silicon.co.uk/category/security" title="View all posts in Security">Security</a><a href="http://www.silicon.co.uk/category/workspace" title="View all posts in Workspace">Workspace</a></div>
                <h1 class="entry-title" itemprop="name">Heathrow Disruption Continues Following BA Systems Glitch</h1>

				<div class="entry-author-date">
					<span class="author vcard"><span class="expandContent expandContent-213283" id="expandContentV2" data-postid="213283" onclick="kamino_toggle_author_bio_v2(this);">Matthew Broersma <i class="fa fa-angle-down" aria-hidden="true"></i></span></span>, <span class="date"><a href="http://www.silicon.co.uk/date/2017/05/29" rel="bookmark"><time class="entry-date" datetime="2017-05-29T09:25:51+00:00" itemprop="datePublished">May 29, 2017, 9:25 am</time></a></span>				</div>

				<div id="displayME-213283" class="headerAuthorBox">
					        <!-- author-box -->

        <div class="author-box-V2">

            <div class="expandContentBox" data-postid="213283" onclick="kamino_toggle_author_bio_v2(this);">
                <span class="button">
                    <span id="expandContentBoxHide-213283" class="invis"><i class="fa fa-times" aria-hidden="true"></i></span>
                </span>
            </div>

            <div class="author-avatar">
                <a href="http://www.silicon.co.uk/author/mbroersma">
                    <img src="http://www.techweekeurope.co.uk/wp-content/uploads/2014/03/mbroesma.jpg" alt="Matthew Broersma" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">

                    <a href="http://www.silicon.co.uk/author/mbroersma">
                        Matthew Broersma                    </a>
                </div>

                <!-- author-summary -->
                <div class="author-summary">
                    <p class="author-bio">
                        Matt Broersma is a long standing tech freelance, who has worked for Ziff-Davis, ZDnet and other leading publications                    </p>
                </div>
                
<div class="author-socials"> <span>Follow on:</span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/109310248295839818734/posts"><i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +</a></span>
</div>                <!-- /author-summary -->
            </div>


        </div>
        <!-- /author-box -->
        				</div>
			</header>
			<script type="text/javascript">
				(function ($) {
					var postID = 213283;
					//alert(postID);
					var selector = $('.entry-social-v3.postID-' + postID);
					if (selector.length) {
						$(selector).stickySocialbar({
							wrapperSelector: '.articleWrapper'
						});
					}
					$(window).load(function () {
						var selector = $('.entry-social-v3.postID-' + postID);
						if (selector.length) {
							$(selector).stickySocialbar({
								wrapperSelector: '.articleWrapper'
							});
						}
					});
				}(jQuery));
			</script>

			<!-- .entry-header -->
			<section class="wrap-article-content">
				<div class="articleWrapper">
												<div class="entry-social-v3 postID-213283" data-postid="213283">
							            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fheathrow-disruption-ba-systems-glitch-213283" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Heathrow+Disruption+Continues+Following+BA+Systems+Glitch&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fheathrow-disruption-ba-systems-glitch-213283"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="google-share btnShare">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fheathrow-disruption-ba-systems-glitch-213283" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span>
                                    </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fheathrow-disruption-ba-systems-glitch-213283&title=Heathrow+Disruption+Continues+Following+BA+Systems+Glitch&source=http%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                            <div class="nlSubscriber btnShare">
                    <a rel="nofollow" href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.co.uk&continue_label=Silicon+UK" target="_blank">
                        <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
                    </a>
                </div>
                            <div class="comment-share btnShare" data-postid="213283">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-213283');" href="#comments-213283">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
					<section class="article-content"  itemprop="articleBody">
						
						<div class="entry-excerpt"><p>The airline aims to run all flights from Gatwick and most from Heathrow on Monday, following a Saturday IT outage that left thousands stranded</p>
</div>
						<div class="entry-content"><p>Disruption at Heathrow entered a third day on Monday following a worldwide <a href="http://www.silicon.co.uk/e-enterprise/it-glitch-grounds-british-airways-check-in-system-197223">systems crash</a> at British Airways on Saturday that left thousands of passengers stranded.</p>
<p>The <a href="http://www.silicon.co.uk/mobility/delta-resumes-flights-computer-glitch-196209">outage</a>, which BA blamed on a &#8220;power supply issue&#8221;, led to the cancellation of all its flights from both <a href="http://www.silicon.co.uk/workspace/british-airways-it-glitch-widely-misreported-194047">Heathrow</a> and Gatwick on Saturday, with dozens more flights cancelled on Sunday.</p>
<h2>Sleeping on yoga mats</h2>
<p>As a result, many travellers spent Saturday night sleeping on airport floors on yoga mats provided by BA. The airline is expected to face a bill of more than £100 million for transport, acommodation and meals provided to stranded passengers.</p>
<p>Many who were able to depart reported finding their luggage hadn&#8217;t accompanied them.</p>
<p><img class="aligncenter size-full wp-image-155723" title="Heathrow Terminal 2 (3)" src="http://www.silicon.co.uk/wp-content/uploads/2014/11/Heathrow-Terminal-2-3.jpg" alt="Heathrow Terminal 2 (3)" width="3264" height="2448"/><br />
All flights operated from Gatwick on Sunday, but more than one-third of BA&#8217;s schedule out of Heathrow, mostly short-haul flights, were cancelled.</p>
<p>The airline said it plans to run a full schedule of flights out of Gatwick on Monday as well as a full long-haul schedule and a &#8220;high proportion&#8221; of short-haul flights from Heathrow.</p>
<p>BA said it was making &#8220;good progress&#8221; in recovering from the glitch. It posted a video of chief executive Alex Cruz on Twitter who apologised and admitted it had been a &#8220;horrible time for our customers&#8221;.</p>
<p>The airline said it was continuing to deal with knock-on effects from the Saturday outage.</p>
<h2>Continued disruption</h2>
<p>“We operated a full schedule at Gatwick on Sunday,&#8221; the company stated. &#8220;At Heathrow, we operated virtually all our scheduled long-haul flights, though the knock-on effects of Saturday’s disruption resulted in a reduced short-haul programme.</p>
<p>&#8220;We apologise again to customers for the frustration and inconvenience they are experiencing and thank them for their continued patience.&#8221;</p>
<p>Early on Monday Heathrow Airport said there continued to be &#8220;some disruption&#8221; to BA flights, and advised those whose flights had been cancelled not to travel to the airport unless they had already rebooked on another flight.</p>
<p>&#8220;Passengers looking to re-book flights should go to ba.com,” the airport stated.</p>
<p>Gatwick Airport gave similar advice in a Monday post on Twitter.</p>
<p>BA said there was no evidence hackers had played any role in the outage, and denied claims by the union GMB that the problem may have been linked to the company outsourcing its IT work.</p>
<p><b><em>Put your knowledge of artificial intelligence (AI) to the test. <a title="" href="http://www.silicon.co.uk/e-innovation/tech-quiz-of-the-week-artificial-intelligence-201256">Try our quiz</a>!</em></b></p>
</div>

						
						<div id="visibility-end-of-article"></div>
						<script type="application/javascript">
							kaminoVisibility.seenEndOfArticle = false;

							jQuery(window).scroll(function () {
								if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
									// console.log('triggered:visibility-end-of-article!');
									ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283');
									kaminoVisibility.seenEndOfArticle = true;
								}
							});
						</script>

						<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3" >var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-3-213283");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos", 3).setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
					</section>

				</div>
				<footer class="entry-meta">
					<script type="text/javascript" id="MOBILE_MPU-4" >var scr = document.getElementById("MOBILE_MPU-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class", "dfp_ad mobile sticky-MOBILE_MPU-4-213283");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[300, 250], "div-gpt-ad-MOBILE_MPU-4").setTargeting("pos", 4).setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script>					<aside class="clearfix">
													<div class="entry-social">
								            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fheathrow-disruption-ba-systems-glitch-213283" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook


                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Heathrow+Disruption+Continues+Following+BA+Systems+Glitch&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fheathrow-disruption-ba-systems-glitch-213283"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter

                </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fheathrow-disruption-ba-systems-glitch-213283" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +


                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.co.uk%2Fmobility%2Fheathrow-disruption-ba-systems-glitch-213283&title=Heathrow+Disruption+Continues+Following+BA+Systems+Glitch&source=http%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin


                </a>
            </span>
            							</div>
							
						<div class="entry-comment">
							            <div id="comment-share-213283" class="comment-share btn-share full" data-postID="213283" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    <div class="buttonContainer">
                       <span>No Comments<meta itemprop="interactionCount" content="0 UserComments"></span>
                        <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                    </div>
                </div>

                <div class="hideButton hide">
                   <div class="buttonContainer">
                       <span>Hide Comments</span>
                       <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                   </div>
                </div>
            </div>
            						</div>

						
<div id="comments-213283" class="comments-area">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mobility/heathrow-disruption-ba-systems-glitch-213283#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.silicon.co.uk/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="nope"  id="81ba335093"  name="a4cf12a4ce"   cols="45" rows="8"  aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "551c359477fa8b01b08dc63ef1438959" );document.getElementById("81ba335093").setAttribute( "id", "comment" );</script></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='213283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
				
	

</div>
<script type="text/javascript">
	jQuery("#comments-213283").hide();
</script>
<!-- #comments -->
					</aside>
					﻿            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                                                            <div class="newsletter-site">
                                    <i class="fa fa-envelope-o" aria-hidden="true"></i>

                                    Register                                </div>

                                <div class="newsletter-title">
                                    to receive <b>Silicon Mobile Roundup</b>                                </div>
                                                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="Email">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid="98"
                                    index="mobile-wireless">Sign up</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="http://www.silicon.co.uk/mobility/tablets/ipad-school-literacy-numeracy-213255"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="iPads In Schools Can Improve Children&#8217;s Literacy &#038; Numeracy Skills"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="http://www.silicon.co.uk/mobility/tablets/ipad-school-literacy-numeracy-213255"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="iPads In Schools Can Improve Children&#8217;s Literacy &#038; Numeracy Skills"
                                rel="prev"
                            >iPads In Schools Can Improve Children&#8217;s Literacy &#038; Numeracy Skills</a>
                        </span>
                    </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">

					<div class="wrap">
												<script type="text/javascript" id="DESKTOP_MPU-1" >var scr = document.getElementById("DESKTOP_MPU-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MPU-1-213283");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos", 1).setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script>													<section class="related-thematic">
								<div class="widget-title">Related themes</div>
								<a rel="tag" href="http://www.silicon.co.uk/tag/ba">BA</a><a rel="tag" href="http://www.silicon.co.uk/tag/disaster-recovery">disaster recovery</a><a rel="tag" href="http://www.silicon.co.uk/tag/gatwick">Gatwick</a><a rel="tag" href="http://www.silicon.co.uk/tag/heathrow">Heathrow</a><a rel="tag" href="http://www.silicon.co.uk/tag/outage">outage</a><a rel="tag" href="http://www.silicon.co.uk/tag/transport">transport</a>							</section>
						
						

<!-- Box: Brand Engagement Hub (117) -->
            <section class="rightColWidget">
                <div class="widget-title">
                    <a class="beh" href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">#TrustOpen</a>

                    <span>Red Hat</span>
                </div>

                <div class="widget-container">
                                                    <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="Innovation starts with you" href="http://www.trustopen.net/en/10220/innovation+starts+with+you?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                                                    Innovation starts with you                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                    Red Hat Summit 2017 was our largest gathering of customers, partners, and open source contributors yet—all celebrating the power that individuals make                                                    <a href="http://www.trustopen.net/en/10220/innovation+starts+with+you?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                                                <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="Road to A.I." href="http://www.trustopen.net/en/10219/road+to+a.i.?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                                                    Road to A.I.                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                    Self-driving cars are here, and it’s starting to get weird. This is a story about data, decisions, and the future of an entire industry.                                                    <a href="http://www.trustopen.net/en/10219/road+to+a.i.?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                                                <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="Big Data and IoT Excellence Awards 2017 - and the winners are..." href="http://www.trustopen.net/en/10218/big+data+and+iot+excellence+awards+2017+-+and+the+winners+are...?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                                                    Big Data and IoT Excellence Awards 2017 - and the winners are...                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                    An exciting evening saw 15 organisations and individuals awarded for their big data and IoT achievements                                                    <a href="http://www.trustopen.net/en/10218/big+data+and+iot+excellence+awards+2017+-+and+the+winners+are...?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                
                </div>

                <div class="widget-footer">
                    <a href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
                        powered by Red Hat                        <i class="fa fa-angle-double-right" aria-hidden="true"></i>
                    </a>
                </div>
            </section>
            <div style="height: 25px;"></div>
            <br clear="both">
            

<!-- Box: Brand Engagement Hub (3) -->
            <section class="rightColWidget">
                <div class="widget-title">
                    <a class="beh" href="http://www.silicon.co.uk/partnerzone/huawei-enterprise-business-group?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=leading-new-ict-huawei" rel="nofollow" target="_blank">Leading New ICT</a>

                    <span>Huawei</span>
                </div>

                <div class="widget-container">
                                                    <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="Urban Rail Solution Speeds Up Industry Changes" href="http://www.silicon.co.uk/sponsor/urban-rail-solution-speeds-industry-changes?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=leading-new-ict-huawei" rel="nofollow" target="_blank">
                                                    Urban Rail Solution Speeds Up Industry Changes                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                    Using a combination of Long-Term Evolution technologies and Network Element series industrial routers, Huawei has designed a next-generation urban rail                                                    <a href="http://www.silicon.co.uk/sponsor/urban-rail-solution-speeds-industry-changes?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=leading-new-ict-huawei" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                                                <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="Wireless Connectivity Takes Next-Generation Vehicles for a Ride" href="http://www.silicon.co.uk/sponsor/wireless-connectivity-takes-next-generation-vehicles-for-a-ride?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=leading-new-ict-huawei" rel="nofollow" target="_blank">
                                                    Wireless Connectivity Takes Next-Generation Vehicles for a Ride                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                    Vehicular connectivity has become a means for basic safety messaging and traffic management over the past 20 years, but now new sensors are equipping cars                                                    <a href="http://www.silicon.co.uk/sponsor/wireless-connectivity-takes-next-generation-vehicles-for-a-ride?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=leading-new-ict-huawei" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                                                <article>
                                    <section>
                                        <header class="entry-header">
                                            <h2 class="entry-title">
                                                <a title="Huawei Breaks Into Gartner Magic Quadrant for Data Management Solutions for Analytics" href="http://www.silicon.co.uk/sponsor/huawei-breaks-gartner-magic-quadrant-data-management-solutions-analytics?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=leading-new-ict-huawei" rel="nofollow" target="_blank">
                                                    Huawei Breaks Into Gartner Magic Quadrant for Data Management Solutions for Analytics                                                </a>
                                            </h2>

                                            <div class="entry-content">
                                                <p>
                                                    The Gartner Magic Quadrant reports are one of the de-facto evaluations in measuring vendor offerings. The industry and its various segments attach a high                                                    <a href="http://www.silicon.co.uk/sponsor/huawei-breaks-gartner-magic-quadrant-data-management-solutions-analytics?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=leading-new-ict-huawei" rel="nofollow" target="_blank">...</a>
                                                </p>

                                                                                            </div>
                                        </header>
                                    </section>
                                </article>
                                
                </div>

                <div class="widget-footer">
                    <a href="http://www.silicon.co.uk/partnerzone/huawei-enterprise-business-group?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=leading-new-ict-huawei" rel="nofollow" target="_blank">
                        powered by Huawei                        <i class="fa fa-angle-double-right" aria-hidden="true"></i>
                    </a>
                </div>
            </section>
            <div style="height: 25px;"></div>
            <br clear="both">
            
												

						


						<script type="text/javascript" id="DESKTOP_MPU-2" >var scr = document.getElementById("DESKTOP_MPU-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MPU-2-213283");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos", 2).setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script>											</div>

			</aside>
		</article><!-- #post -->
		<section class="after-article">
			<aside class="after-article-left single-V2">
								<div id="visibility-end-of-related-content"></div>

				<script type="application/javascript">
					kaminoVisibility.seenEndOfRelatedContent = false;

					jQuery(window).scroll(function () {
						if (!kaminoVisibility.seenEndOfRelatedContent && (jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()) {
							// console.log('triggered:visibility-end-of-related-content!');
							ga('send', 'event', 'visibility', 'end-of-related-content', 'on:' + 'http://www.silicon.co.uk/mobility/heathrow-disruption-ba-systems-glitch-213283');
							kaminoVisibility.seenEndOfRelatedContent = true;
						}
					});

				</script>
			</aside>

					</section>

		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				var postID = 213283;
				var relateBoxselector = $('#relatedBox-' + postID);

				var contentselector = $('#content-' + postID);

				$(relateBoxselector).addClass('Relatedexpand');

				if (relateBoxselector.length) {
					$(relateBoxselector).stickySocialbar({
						wrapperSelector: contentselector
					});
				}

				$(window).on("load resize",function(e){
					var relateBoxselector = $('#relatedBox-' + postID);

					console.log(' hello here 1');
					console.log( relateBoxselector );

					if ($(window).width() > 768) {
						$(relateBoxselector).addClass('Relatedexpand');
						var contentselector = $('#content-' + postID);

						if (relateBoxselector.length) {
							$(relateBoxselector).stickySocialbar({
								wrapperSelector: contentselector
							});
						}
					} else {
						$(relateBoxselector).removeClass('Relatedexpand');
						$(relateBoxselector).removeClass("sticky-element");
					}
				});

				if ($(window).width() > 768) {
					var mousewheelevt = (/Firefox/i.test(navigator.userAgent)) ? "DOMMouseScroll" : "mousewheel" //FF doesn't recognize mousewheel as of FF3.x
					$('body').bind(mousewheelevt, function(e){
                        var evt = window.event || e //equalize event object
                        evt = evt.originalEvent ? evt.originalEvent : evt; //convert to originalEvent if possible
                        var delta = evt.detail ? evt.detail * (-40) : evt.wheelDelta //check for detail first, because it is used by Opera and FF

                        var relateBoxselector = $('#relatedBox-' + postID);

                        if (delta > 0) {
                            $(relateBoxselector).show();
                        } else {
                            $(relateBoxselector).hide();
                        }
					});
				}

			}(jQuery));
		</script>

    
            <section class="belowArticle" id="relatedBox-213283">
                <div class="overlay">
                    <div class="expandContent" data-postid="213283"
                         onclick="kamino_close_relatedBox(this);">
                        <div class="button closeButtonRelated" type="button"><span class="visually-hidden">X</span>
                        </div>
                    </div>

                    <section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
                        <div class="widget-title">You may also like
</div>

                        <div style="padding:10px;">
                                                <article id="relatedstory-8880"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="http://whitepaper.silicon.co.uk/resource/datacentre-modernisation-trends-and-challenges?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box"
                                   title="Permalink to Datacentre Modernisation Trends and Challenges"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Datacentre Modernisation Trends and Challenges"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://whitepaper.silicon.co.uk/wp-content/uploads/2017/05/Datacenter-Modernization-Trends-and-Challenges-120x156.jpg) no-repeat center center / 100% auto white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//whitepaper.techweekeurope.co.uk"                                       style="color:#909090;">Whitepaper by HPE Intel</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://whitepaper.silicon.co.uk/resource/datacentre-modernisation-trends-and-challenges?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box"
                                       title="Permalink to Datacentre Modernisation Trends and Challenges" rel="bookmark" style="color:#444;">
                                        Datacentre Modernisation Trends and Challenges                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-8874"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://whitepaper.silicon.co.uk/resource/finding-the-right-balance?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box"
                                   title="Permalink to Finding the right balance"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Finding the right balance"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://whitepaper.silicon.co.uk/wp-content/uploads/2017/05/Finding-the-right-balance-120x93.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//whitepaper.techweekeurope.co.uk"                                       style="color:#909090;">Whitepaper by HPE Intel</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://whitepaper.silicon.co.uk/resource/finding-the-right-balance?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box"
                                       title="Permalink to Finding the right balance" rel="bookmark" style="color:#444;">
                                        Finding the right balance                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-194047"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://www.silicon.co.uk/workspace/british-airways-it-glitch-widely-misreported-194047?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to British Airways IT Glitch ‘Was Exaggerated&#039;"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="British Airways IT Glitch ‘Was Exaggerated&#039;"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.co.uk/wp-content/uploads/2013/12/British-Airways-Heathrow-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.co.uk"                                       style="color:#909090;">Article by silicon.co.uk</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.silicon.co.uk/workspace/british-airways-it-glitch-widely-misreported-194047?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to British Airways IT Glitch ‘Was Exaggerated&#039;" rel="bookmark" style="color:#444;">
                                        British Airways IT Glitch ‘Was Exaggerated'                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-213029"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://www.silicon.co.uk/e-innovation/gatwick-airport-beacons-213029?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Gatwick Airport&#039;s 2,000 Beacons Power AR Indoor Navigation"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Gatwick Airport&#039;s 2,000 Beacons Power AR Indoor Navigation"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.co.uk/wp-content/uploads/2017/05/Gatwick-Airport-AR-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.co.uk"                                       style="color:#909090;">Article by silicon.co.uk</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.silicon.co.uk/e-innovation/gatwick-airport-beacons-213029?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Gatwick Airport&#039;s 2,000 Beacons Power AR Indoor Navigation" rel="bookmark" style="color:#444;">
                                        Gatwick Airport's 2,000 Beacons Power AR Indoor Navigation                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-21517"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="http://www.channelbiz.co.uk/2017/05/18/enterprise-and-cloud-sales-boost-veeams-numbers/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Enterprise and Cloud Sales Boost Veeam’s Numbers"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Enterprise and Cloud Sales Boost Veeam’s Numbers"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.co.uk/wp-content/uploads/2017/05/E95A2591-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//channelbiz.co.uk" target="_blank"                                       style="color:#909090;">Article by channelbiz.co.uk</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.channelbiz.co.uk/2017/05/18/enterprise-and-cloud-sales-boost-veeams-numbers/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Enterprise and Cloud Sales Boost Veeam’s Numbers" rel="bookmark" style="color:#444;">
                                        Enterprise and Cloud Sales Boost Veeam’s Numbers                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-21507"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://www.channelbiz.co.uk/2017/05/05/juniper-security-top-priority-channel/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Juniper Positions Security as Priority For Channel"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Juniper Positions Security as Priority For Channel"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.co.uk/wp-content/uploads/2017/05/Security-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//channelbiz.co.uk" target="_blank"                                       style="color:#909090;">Article by channelbiz.co.uk</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.channelbiz.co.uk/2017/05/05/juniper-security-top-priority-channel/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Juniper Positions Security as Priority For Channel" rel="bookmark" style="color:#444;">
                                        Juniper Positions Security as Priority For Channel                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                            </div>
                    </section>
                </div>
            </section>

            </div><!-- #content -->

<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-2" >var scr = document.getElementById("MOBILE_BANNER-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class", "dfp_ad mobile sticky-MOBILE_BANNER-2-213283");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos", 2).setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-2" >var scr = document.getElementById("DESKTOP_MEGA-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-2");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MEGA-2-213283");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-2").setTargeting("pos", 2).setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-2");});}</script><script type="text/javascript" id="DESKTOP_SKY-1" >var scr = document.getElementById("DESKTOP_SKY-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_SKY-1-213283");slot_div.setAttribute("height", "0");var word = "Advertising";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/5437678/techweekeurope/article/cloud/datacenter",[[120, 600], [160, 600]], "div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos", 1).setTargeting("artid", "213283").setTargeting("cat", ["cloud","datacenter","mobility","networks","security","workspace"]).setTargeting("tag", ["ba","disaster-recovery","gatwick","heathrow","outage","transport"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[120, 600], [160, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script>    </div><!-- #main -->
    
    <script type="text/javascript">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</script>

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">
                        <span class="stay-connect">STAY CONNECTED</span>

                        <ul id="menu-footer-share-links" class="nav-menus"><li id="menu-item-201073" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201073"><a href="#">Follow us</a>
<ul class="sub-menu">
	<li id="menu-item-201074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201074"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
	<li id="menu-item-201076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201076"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
	<li id="menu-item-201077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201077"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
	<li id="menu-item-201078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201078"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
	<li id="menu-item-201079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201079"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
	<li id="menu-item-201080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201080"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
	<li id="menu-item-201081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201081"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
	<li id="menu-item-201082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201082"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-201083" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-201083"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-201084" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-201084"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154892"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
<li id="menu-item-154896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154896"><a href="http://subscriber.techweekeurope.co.uk/profile/index.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK">Your Account</a></li>
<li id="menu-item-154893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154893"><a href="http://www.silicon.co.uk/4g-coverage">4G Zone &#8211; Test your coverage</a></li>
<li id="menu-item-154894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154894"><a href="http://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
<li id="menu-item-154895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154895"><a href="http://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-154897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154897"><a href="http://whitepaper.techweekeurope.co.uk/">White Papers</a></li>
<li id="menu-item-154898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154898"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
<li id="menu-item-154899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154899"><a href="http://www.channelbiz.co.uk">ChannelBiz</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Legal notices</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154900"><a href="http://www.netmediaeurope.co.uk/sales">Sales and Advertising</a></li>
<li id="menu-item-154901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154901"><a href="http://www.techweekeurope.co.uk/service-term-condition">Terms and Conditions</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Stay in touch</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154902"><a href="http://www.silicon.co.uk/service-about-us">About Us &#8211; Silicon UK</a></li>
<li id="menu-item-154903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154903"><a href="http://www.silicon.co.uk/service-contact-us">Contact us</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brazil</a></li><li class="de"><a href="http://www.silicon.de/">Germany</a></li><li class="fr"><a href="http://www.silicon.fr/">France</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italy</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Spain</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">United Kingdom</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">WorldWide</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2017 All rights reserved. Part of NetMediaEurope. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">About NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->

            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.silicon.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>


    <script src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>


<!-- Webpage Tag 10783 / Silicon.co.uk --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/10783_6ae7356da8fbaab9b2e9f77c124f1829?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


            <!-- OneSixty2 code begin -->
            <img src="http://ib.adnxs.com/seg?add=7835203&t=2"/>
            <!-- OneSixty2 code end -->
                    <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
                    <script type="text/javascript">
                    (function ($) {
                        var screenWidth = $(window).width();
                        if (screenWidth < 751)
                            return;

                        $(window).load(function () {
                            var selector = $('#div-gpt-ad-DESKTOP_MPU-3');
                            if (selector.length) {
                                $(selector).stickySidebar({
                                    wrapperSelector: 'section'
                                });
                            }
                        });

                    }(jQuery));
                </script>
                    </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9506/9582 objects using memcache
Database Caching 138/164 queries in 0.347 seconds using memcache

 Served from: silicon.co.uk @ 2017-05-29 09:48:14 by W3 Total Cache -->