<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-UK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-UK" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta name="news_keywords" content="channel, channelbiz, cloud, cross channel, dell, dell emc, emc, government it, mobile &amp; wireless, networks, security, vodafone, cloud management, datacentre, iaas, paas, server, virtualisation">
<title>Cross Channel: Vodafone&#039;s 100 New Partners &amp; Dell EMC Channel Update</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.silicon.co.uk/wp/xmlrpc.php">
<!--[if lt IE 9]>
    <script src="http://www.silicon.co.uk/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
<meta name="description" content="All the latest news from the world of the IT channel as 2016 comes to a close"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silicon.co.uk/cloud/cross-channel-vodafone-dell-emc-202313"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Cross Channel: Vodafone&#039;s 100 New Partners &amp; Dell EMC Channel Update"/>
<meta property="og:description" content="All the latest news from the world of the IT channel as 2016 comes to a close"/>
<meta property="og:url" content="http://www.silicon.co.uk/cloud/cross-channel-vodafone-dell-emc-202313"/>
<meta property="og:site_name" content="Silicon UK"/>
<meta property="article:publisher" content="https://www.facebook.com/pages/Eweek-Europe-UK/125666307488181"/>
<meta property="article:tag" content="channel"/>
<meta property="article:tag" content="ChannelBiz"/>
<meta property="article:tag" content="Cloud"/>
<meta property="article:tag" content="Cross Channel"/>
<meta property="article:tag" content="Dell"/>
<meta property="article:tag" content="Dell EMC"/>
<meta property="article:tag" content="EMC"/>
<meta property="article:tag" content="Government IT"/>
<meta property="article:tag" content="Mobile &amp; Wireless"/>
<meta property="article:tag" content="Networks"/>
<meta property="article:tag" content="security"/>
<meta property="article:tag" content="Vodafone"/>
<meta property="article:section" content="Cloud"/>
<meta property="article:published_time" content="2016-12-23T10:14:32+00:00"/>
<meta property="og:image" content="http://www.silicon.co.uk/wp-content/uploads/2016/07/crosschannel-684x513-1.png"/>
<meta property="og:image:width" content="684"/>
<meta property="og:image:height" content="513"/>
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Feed" href="http://www.silicon.co.uk/feed"/>
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Comments Feed" href="http://www.silicon.co.uk/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Silicon UK &raquo; Cross Channel: Vodafone Gets 100 New Partners &#038; Dell EMC Clarifies Partner Status Comments Feed" href="http://www.silicon.co.uk/cloud/cross-channel-vodafone-dell-emc-202313/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.silicon.co.uk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='bandwidthtester-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='layout-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/general.css?ver=1_1.38.8-003-nPhm.xELQ.HMKR_sLtM.65bz.mdC0' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-what-is-my-ip-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='hutt-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1482419399' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.6.7' type='text/css' media='all'/>
<link rel='stylesheet' id='old-form-popup.css-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.6.7' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino_plugin_quick_registration-css' href='http://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-email-css' href='http://www.silicon.co.uk/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.silicon.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='bootstrap-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/bootstrap.css?ver=4.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/genericons.css?ver=4.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='nme-unwound-warehouse-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=0.9.1-1_1.38.8-003-nPhm.xELQ.HMKR_sLtM.65bz.mdC0' type='text/css' media='all'/>
<link rel='stylesheet' id='layout-1.5-css' href='http://www.silicon.co.uk/wp-content/themes/kamino/assets/css/megamenu.css?ver=1_1.38.8-003-nPhm.xELQ.HMKR_sLtM.65bz.mdC0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.6.7'></script>
<script type='text/javascript'>//<![CDATA[
var pw_script_vars={"failure_field":"The email field is empty","failure_form":"The email address is not valid","request_fail_msg":"Sorry, your request failed","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.co.uk","url_post":"http:\/\/subscriber.silicon.co.uk\/profile\/register-to-newsletter.php","site_name":"silicon.co.uk","push_data":{"site":{"name":"silicon.co.uk","domain":"www.silicon.co.uk","country":"united kingdom"},"page":"single","type":"post","id":202313,"slug":"cross-channel-vodafone-dell-emc","url":"http:\/\/www.silicon.co.uk\/cloud\/cross-channel-vodafone-dell-emc-202313","title":"Cross Channel: Vodafone Gets 100 New Partners &#038; Dell EMC Clarifies Partner Status","author":"Christine Horton","taxonomy":[{"name":"category","slug":"category","data":[{"name":"Cloud","slug":"cloud","sub":[{"name":"Cloud Management","slug":"cloud-management"},{"name":"Datacentre","slug":"datacenter"},{"name":"IAAS","slug":"iaas"},{"name":"PAAS","slug":"paas"},{"name":"Server","slug":"server"},{"name":"Virtualisation","slug":"virtualization"}]}]},{"name":"post_tag","slug":"tag","data":[{"name":"channel","slug":"channel"},{"name":"ChannelBiz","slug":"channelbiz"},{"name":"Cloud","slug":"cloud"},{"name":"Cross Channel","slug":"cross-channel"},{"name":"Dell","slug":"dell"},{"name":"Dell EMC","slug":"dell-emc"},{"name":"EMC","slug":"emc"},{"name":"Government IT","slug":"government-it"},{"name":"Mobile &amp; Wireless","slug":"mobile-wireless"},{"name":"Networks","slug":"networks"},{"name":"security","slug":"security-3"},{"name":"Vodafone","slug":"vodafone"}]}]}};
//]]></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var data={"KAMINO_ANABOLIC_COOKIE_NAME":"uk8","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.co.uk","KAMINO_SITE_NAME":"silicon.co.uk","string_continue":"http%3A%2F%2Fwww.silicon.co.uk%2Fcloud%2Fcross-channel-vodafone-dell-emc-202313","string_continue_label":"Silicon+UK","string_edit_your_profile":"Edit your profile","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"By continuing browsing the site, you accept the use of cookies for audience measurement and ad targeting. <a href=\"http:\/\/www.techweekeurope.co.uk\/service-term-condition\" class=\"knowmore\">Know more<\/a>","string_close":"close"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/cookie.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/dependencies.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/sharebutton.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=4.3.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.silicon.co.uk/wp/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.silicon.co.uk/wp/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.silicon.co.uk/?p=202313'/>
<script type="text/javascript">(function($){$(window).load(function(){AdBlocker=(function(){USE_ADBLOCK=null;function kamino_detect_adblock(){var detect=0;if($('.dfp_ad').find('iframe').length==0){detect=1;}if(detect==1){USE_ADBLOCK=true;}else{USE_ADBLOCK=false;}return USE_ADBLOCK;}return kamino_detect_adblock();})();});}(jQuery));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-3587240-41');ga('require','linkid','linkid.js');ga('send','event','page','single');ga('send','event','type','post');ga('send','event','category','cloud');ga('send','event','category','cloud-management');ga('send','event','category','datacenter');ga('send','event','category','iaas');ga('send','event','category','paas');ga('send','event','category','server');ga('send','event','category','virtualization');ga('send','event','post_tag','channel');ga('send','event','post_tag','channelbiz');ga('send','event','post_tag','cloud');ga('send','event','post_tag','cross-channel');ga('send','event','post_tag','dell');ga('send','event','post_tag','dell-emc');ga('send','event','post_tag','emc');ga('send','event','post_tag','government-it');ga('send','event','post_tag','mobile-wireless');ga('send','event','post_tag','networks');ga('send','event','post_tag','security-3');ga('send','event','post_tag','vodafone');ga('send','pageview');(function($){$(window).load(function(){if(USE_ADBLOCK==true){ga('send','event','offhghtst','Use','Yes');}else{ga('send','event','offhghtst','Use','No');}});}(jQuery));</script>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-b_u_Xb_WWfVRW"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>var ezt=ezt||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://pixel")+".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);}());ezt.push({qacct:'p-jjcJ16u-aRp5x',orderid:'',revenue:''});</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<link rel="shortcut icon" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">
<meta name="application-name" content="silicon.co.uk"/>
<meta name="msapplication-TileColor" content="#7272A0"/>
<meta name="msapplication-square70x70logo" content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">var kamino_triggeredfrom='http://www.silicon.co.uk/cloud/cross-channel-vodafone-dell-emc-202313';</script>
</head>
<body class="single single-post postid-202313 single-format-standard united kingdom silicon" id="megamenu2016">
<div class="only-for-desktop"></div> <script type="text/javascript">//<![CDATA[
dfp_device_view="mobile";hutt_defineSlot={};hutt_defineSlot_slot_object={};hutt_defineSlot_slot_object_infinite_scroll=[];hutt_original_page_id="202313";var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});var refresh_slots=function(){for(var k in hutt_defineSlot){var el=document.getElementById(k);if(hutt_defineSlot[k]['size']=='[1,1]'||hutt_defineSlot[k]['size']=='[2,2]'||hutt_defineSlot[k]['size']=='[3,3]'||hutt_defineSlot[k]['size']=='[4,4]'||hutt_defineSlot[k]['size']=='[5,5]'||hutt_defineSlot[k]['size']=='[6,6]'){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}if(isvisible(jQuery(el),true)){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}}};googletag.cmd.push(function(){refresh_slots();setTimeout(function(){refresh_slots();},200);setTimeout(function(){refresh_slots();},1500);setTimeout(function(){refresh_slots();},2500);var locked=false;var win=jQuery(window);win.scroll(function(event){if(locked||hutt_defineSlot===null||hutt_defineSlot===undefined){return;}locked=true;for(var k in hutt_defineSlot){var el=document.getElementById(k);if(isvisible(jQuery(el),true)){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}}locked=false;});});
//]]></script>
<script type="text/javascript" id="DESKTOP_SKIN-0">var scr=document.getElementById("DESKTOP_SKIN-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[1, 1]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script> <script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.silicon.co.uk/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":202313,"tags":["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"],"cats":["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"],"authors":["chorton"],"date":1482488072,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":1,"total":1},"word_count":377,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
<div id="page" class="hfeed site">
<div id="main" class="wrapper clearfix">
<header role="banner">
<div id="primary-barV2">
<div class="wrapper">
<div class="top-menu">
<div class="searchContainer mobSearch" id="mobSearch" style="display: none;">
<form role="search" id="searchSubmitForm" method="get" class="headerSearchForm" action="http://www.silicon.co.uk/">
<div class="searchBar">
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"/>
<button class="searchButton" type="submit" class="search-submit" value="Search">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>
</form>
<button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
</div>
<div class="nmeEditions">
<ul id="menu-top-silicon-editions" class=" nav-menus"><li id="menu-item-201065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201065"><a href="#">UK</a>
<ul class="sub-menu">
<li id="menu-item-201066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201066"><a href="http://www.silicon.de">DE</a></li>
<li id="menu-item-201067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201067"><a href="http://www.silicon.es/">ES</a></li>
<li id="menu-item-201068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201068"><a href="http://www.silicon.fr">FR</a></li>
<li id="menu-item-201069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201069"><a href="http://www.silicon.it">IT</a></li>
</ul>
</li>
</ul> </div>
<div class="rightContainer">
<div class="searchButton">
<div class="toggleSearch">
<a class="toggle" href="javascript:void(0)">
<i class="fa fa-search-plus"></i>
</a>
</div>
</div>
<ul id="menu-top" class="nav-menus"><li id="menu-item-154790" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-154790"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
<li id="menu-item-154888" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-154888"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
<li id="menu-item-154791" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-154791"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
<li id="menu-item-154789" class="share menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154789"><a href="#">Follow us</a>
<ul class="sub-menu">
<li id="menu-item-154887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154887"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
<li id="menu-item-154886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154886"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
<li id="menu-item-154889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154889"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
<li id="menu-item-154890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154890"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
<li id="menu-item-154891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154891"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-154792" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-154792"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-154793" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-154793"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul> </div>
</div>
</div>
<div class="wrapper clearfix maintitle">
<h1 class="site-title">
<div class="site-title">
<a class="home-link" href="http://www.silicon.co.uk/" title="Silicon UK" rel="home">
Silicon UK </a>
<span>by</span>
<div class="techweek">
techweekeurope.co.uk
</div>
</div>
</h1>
</div>
</div>
<nav id="secondary-barV2">
<div class="wrapper clearfix">
<ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-154787" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154787"><a href="#">Menu</a>
<ul class="sub-menu">
<li id="menu-item-154788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154788"><a href="http://www.techweekeurope.co.uk">Articles</a>
<ul class="sub-menu">
<li id="menu-item-154917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-154917"><a href="http://www.silicon.co.uk/category/cloud">Cloud</a>
<ul class="sub-menu">
<li id="menu-item-154918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154918"><a href="http://www.silicon.co.uk/category/cloud/cloud-management">Cloud Management</a></li>
<li id="menu-item-154919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154919"><a href="http://www.silicon.co.uk/category/cloud/datacenter">Datacentre</a></li>
<li id="menu-item-154920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154920"><a href="http://www.silicon.co.uk/category/cloud/iaas">IAAS</a></li>
<li id="menu-item-154921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154921"><a href="http://www.silicon.co.uk/category/cloud/paas">PAAS</a></li>
<li id="menu-item-154922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154922"><a href="http://www.silicon.co.uk/category/cloud/server">Server</a></li>
<li id="menu-item-154923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154923"><a href="http://www.silicon.co.uk/category/cloud/virtualization">Virtualisation</a></li>
</ul>
</li>
<li id="menu-item-154924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154924"><a href="http://www.silicon.co.uk/category/data-storage">Data Storage</a>
<ul class="sub-menu">
<li id="menu-item-154925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154925"><a href="http://www.silicon.co.uk/category/data-storage/bigdata">Big Data</a></li>
<li id="menu-item-154926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154926"><a href="http://www.silicon.co.uk/category/data-storage/business-intelligence">Business Intelligence</a></li>
<li id="menu-item-154927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154927"><a href="http://www.silicon.co.uk/category/data-storage/database">DataBase</a></li>
<li id="menu-item-154928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154928"><a href="http://www.silicon.co.uk/category/data-storage/storage">Storage</a></li>
</ul>
</li>
<li id="menu-item-154929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154929"><a href="http://www.silicon.co.uk/category/e-enterprise">Enterprise</a>
<ul class="sub-menu">
<li id="menu-item-154930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154930"><a href="http://www.silicon.co.uk/category/e-enterprise/financial-market">Financial Markets</a></li>
<li id="menu-item-154931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154931"><a href="http://www.silicon.co.uk/category/e-enterprise/fund-raising">Fund raising</a></li>
<li id="menu-item-154932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154932"><a href="http://www.silicon.co.uk/category/e-enterprise/merger-acquisition">Merger and acquisition</a></li>
<li id="menu-item-154933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154933"><a href="http://www.silicon.co.uk/category/e-enterprise/start-up">Start-Up</a></li>
</ul>
</li>
<li id="menu-item-154934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154934"><a href="http://www.silicon.co.uk/category/e-innovation">Innovation</a>
<ul class="sub-menu">
<li id="menu-item-154935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154935"><a href="http://www.silicon.co.uk/category/e-innovation/green-it">Green-IT</a></li>
<li id="menu-item-154936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154936"><a href="http://www.silicon.co.uk/category/e-innovation/research">Research</a></li>
<li id="menu-item-154937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154937"><a href="http://www.silicon.co.uk/category/e-innovation/science">Science</a></li>
<li id="menu-item-154938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154938"><a href="http://www.silicon.co.uk/category/e-innovation/wearable">Wearable Tech</a></li>
</ul>
</li>
<li id="menu-item-154939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154939"><a href="http://www.silicon.co.uk/category/e-management">Management</a>
<ul class="sub-menu">
<li id="menu-item-154940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154940"><a href="http://www.silicon.co.uk/category/e-management/incomes">Incomes</a></li>
<li id="menu-item-154941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154941"><a href="http://www.silicon.co.uk/category/e-management/jobs">Jobs</a></li>
<li id="menu-item-154942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154942"><a href="http://www.silicon.co.uk/category/e-management/lay-off">Lay Off</a></li>
<li id="menu-item-154943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154943"><a href="http://www.silicon.co.uk/category/e-management/nominations">Nominations</a></li>
<li id="menu-item-154944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154944"><a href="http://www.silicon.co.uk/category/e-management/skills">Skills</a></li>
<li id="menu-item-154945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154945"><a href="http://www.silicon.co.uk/category/e-management/social-laws">Social laws</a></li>
</ul>
</li>
<li id="menu-item-154946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154946"><a href="http://www.silicon.co.uk/category/e-marketing">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-154947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154947"><a href="http://www.silicon.co.uk/category/e-marketing/advertising">Advertising</a></li>
<li id="menu-item-154948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154948"><a href="http://www.silicon.co.uk/category/e-marketing/crm">CRM</a></li>
<li id="menu-item-154949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154949"><a href="http://www.silicon.co.uk/category/e-marketing/ecommerce">eCommerce</a></li>
<li id="menu-item-154950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154950"><a href="http://www.silicon.co.uk/category/e-marketing/epayment">ePayment</a></li>
<li id="menu-item-154951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154951"><a href="http://www.silicon.co.uk/category/e-marketing/socialmedia">SocialMedia</a></li>
</ul>
</li>
<li id="menu-item-154952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154952"><a href="http://www.silicon.co.uk/category/mobility">Mobility</a>
<ul class="sub-menu">
<li id="menu-item-154953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154953"><a href="http://www.silicon.co.uk/category/mobility/4g">4G</a></li>
<li id="menu-item-154954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154954"><a href="http://www.silicon.co.uk/category/mobility/laptops">Laptops</a></li>
<li id="menu-item-154955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154955"><a href="http://www.silicon.co.uk/category/mobility/mobile-apps">Mobile Apps</a></li>
<li id="menu-item-154956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154956"><a href="http://www.silicon.co.uk/category/mobility/mobile-os">mobile OS</a></li>
<li id="menu-item-154957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154957"><a href="http://www.silicon.co.uk/category/mobility/smartphones">Smartphones</a></li>
<li id="menu-item-154958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154958"><a href="http://www.silicon.co.uk/category/mobility/tablets">Tablets</a></li>
<li id="menu-item-154959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154959"><a href="http://www.silicon.co.uk/category/mobility/wlan">WLAN</a></li>
</ul>
</li>
<li id="menu-item-154960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154960"><a href="http://www.silicon.co.uk/category/networks">Networks</a>
<ul class="sub-menu">
<li id="menu-item-154961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154961"><a href="http://www.silicon.co.uk/category/networks/broadband">Broadband</a></li>
<li id="menu-item-154962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154962"><a href="http://www.silicon.co.uk/category/networks/carriers">Carriers</a></li>
<li id="menu-item-154963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154963"><a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a></li>
<li id="menu-item-154964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154964"><a href="http://www.silicon.co.uk/category/networks/networks-management">Network Management</a></li>
<li id="menu-item-154965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154965"><a href="http://www.silicon.co.uk/category/networks/voip">VoIP</a></li>
</ul>
</li>
<li id="menu-item-154966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154966"><a href="http://www.silicon.co.uk/category/projects">Projects</a>
<ul class="sub-menu">
<li id="menu-item-154967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154967"><a href="http://www.silicon.co.uk/category/projects/cio">CIO</a></li>
<li id="menu-item-154968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154968"><a href="http://www.silicon.co.uk/category/projects/devops">DevOps</a></li>
<li id="menu-item-154969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154969"><a href="http://www.silicon.co.uk/category/projects/outsourcing">Outsourcing</a></li>
<li id="menu-item-154970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154970"><a href="http://www.silicon.co.uk/category/projects/public-sector">Public Sector</a></li>
<li id="menu-item-154971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154971"><a href="http://www.silicon.co.uk/category/projects/service-provider">Service Providers</a></li>
<li id="menu-item-154972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154972"><a href="http://www.silicon.co.uk/category/projects/software-vendors">Software vendors</a></li>
</ul>
</li>
<li id="menu-item-154973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154973"><a href="http://www.silicon.co.uk/category/e-regulation">Regulation</a>
<ul class="sub-menu">
<li id="menu-item-154974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154974"><a href="http://www.silicon.co.uk/category/e-regulation/censorship">Censorship</a></li>
<li id="menu-item-154975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154975"><a href="http://www.silicon.co.uk/category/e-regulation/governance">Governement-IT</a></li>
<li id="menu-item-154976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154976"><a href="http://www.silicon.co.uk/category/e-regulation/justice">Justice</a></li>
<li id="menu-item-154977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154977"><a href="http://www.silicon.co.uk/category/e-regulation/legal">Legal</a></li>
<li id="menu-item-154978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154978"><a href="http://www.silicon.co.uk/category/e-regulation/surveillance">Surveillance-IT</a></li>
</ul>
</li>
<li id="menu-item-154979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154979"><a href="http://www.silicon.co.uk/category/security">Security</a>
<ul class="sub-menu">
<li id="menu-item-154980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154980"><a href="http://www.silicon.co.uk/category/security/authentification">Authentification</a></li>
<li id="menu-item-154981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154981"><a href="http://www.silicon.co.uk/category/security/cyberwar">CyberCrime</a></li>
<li id="menu-item-154982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154982"><a href="http://www.silicon.co.uk/category/security/firewall">Firewall</a></li>
<li id="menu-item-154983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154983"><a href="http://www.silicon.co.uk/category/security/security-management">Security Management</a></li>
<li id="menu-item-154984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154984"><a href="http://www.silicon.co.uk/category/security/virus">Virus</a></li>
</ul>
</li>
<li id="menu-item-154985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154985"><a href="http://www.silicon.co.uk/category/software">Software</a>
<ul class="sub-menu">
<li id="menu-item-154986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154986"><a href="http://www.silicon.co.uk/category/software/collaboration-suites">Collaboration Suites</a></li>
<li id="menu-item-154987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154987"><a href="http://www.silicon.co.uk/category/software/erp-suites">ERP Suites</a></li>
<li id="menu-item-154988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154988"><a href="http://www.silicon.co.uk/category/software/hr-suites">HR Suites</a></li>
<li id="menu-item-154989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154989"><a href="http://www.silicon.co.uk/category/software/middleware">Middleware</a></li>
<li id="menu-item-154990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154990"><a href="http://www.silicon.co.uk/category/software/office-suites">Office Suites</a></li>
<li id="menu-item-154991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154991"><a href="http://www.silicon.co.uk/category/software/open-source">Open Source</a></li>
</ul>
</li>
<li id="menu-item-154992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154992"><a href="http://www.silicon.co.uk/category/workspace">Workspace</a>
<ul class="sub-menu">
<li id="menu-item-154993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154993"><a href="http://www.silicon.co.uk/category/workspace/browser">Browsers</a></li>
<li id="menu-item-154994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154994"><a href="http://www.silicon.co.uk/category/workspace/chromebook">Chromebooks</a></li>
<li id="menu-item-154995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154995"><a href="http://www.silicon.co.uk/category/workspace/components">Components</a></li>
<li id="menu-item-154996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154996"><a href="http://www.silicon.co.uk/category/workspace/mac">Mac</a></li>
<li id="menu-item-154997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154997"><a href="http://www.silicon.co.uk/category/workspace/operating-system">OS</a></li>
<li id="menu-item-154998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154998"><a href="http://www.silicon.co.uk/category/workspace/pc">PC</a></li>
<li id="menu-item-154999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154999"><a href="http://www.silicon.co.uk/category/workspace/printer">Printers</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-154869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154869"><a href="http://whitepaper.techweekeurope.co.uk/">Whitepapers</a></li>
<li id="menu-item-154876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154876"><a href="http://www.techweekeurope.co.uk/video">Videos</a></li>
<li id="menu-item-154874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154874"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
<li id="menu-item-155069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155069"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
<li id="menu-item-154875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154875"><a href="http://www.techweekeurope.co.uk/quiz">Quiz</a></li>
<li id="menu-item-154877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154877"><a href="http://www.techweekeurope.co.uk/webcasts">Webcasts</a></li>
<li id="menu-item-154905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154905"><a href="#">Services</a>
<ul class="sub-menu">
<li id="menu-item-154904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154904"><a href="http://www.silicon.co.uk/4g-coverage">4G Zone &#8211; Test your coverage</a></li>
<li id="menu-item-154906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154906"><a href="http://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
<li id="menu-item-154907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154907"><a href="http://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
</ul>
</li>
<li id="menu-item-200971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-200971"><a title="partnerzones" href="http://www.silicon.co.uk/partnerzone/schneider-electric">partnerzones</a>
<ul class="sub-menu">
<li id="menu-item-200972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200972"><a title="Schneider Electric" href="http://www.silicon.co.uk/partnerzone/schneider-electric">Schneider Electric</a></li>
</ul>
</li>
</ul>
</li>
</ul> <ul id="menu-menu-right" class="right nav-menus">
<li id="menu-item-155002" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/cloud">
Cloud
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Cloud Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
<a href="http://www.silicon.co.uk/category/cloud/cloud-management">Cloud Management</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
<a href="http://www.silicon.co.uk/category/cloud/datacenter">Datacentre</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
<a href="http://www.silicon.co.uk/category/cloud/iaas">IAAS</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155002">
<a href="http://www.silicon.co.uk/category/cloud/paas">PAAS</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/cloud/cross-channel-vodafone-dell-emc-202313">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/07/crosschannel-684x513-1-120x90.png" class="attachment-listing wp-post-image" alt="crosschannel-684x513 (1)"/> <h2>Cross Channel: Vodafone Gets 100 New Partners &#038; Dell EMC Clarifies Partner Status</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/cloud/datacenter/amazon-montreal-data-centre-202216">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2010/12/Hydro-scheme1-120x90.jpg" class="attachment-listing wp-post-image" alt="Hydro scheme"/> <h2>Amazon Selects Montreal For Canadian Data Centre</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/labour-regulate-algorithms-202160">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2013/10/shutterstock_92126581-120x90.jpg" class="attachment-listing wp-post-image" alt="women code database programming tech © Semisatch Shutterstock"/> <h2>Labour Ridiculed For Wanting To Regulate Algorithms</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/eu-regulators-new-big-data-rules-202158">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/bigdataworld-120x90.jpg" class="attachment-listing wp-post-image" alt="bigdataworld"/> <h2>EU Regulators Consider New Big Data Rules</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/enisa-encryption-back-doors-not-solution-202106">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/08/data-encryption-e1482165095915-120x90.jpg" class="attachment-listing wp-post-image" alt="data encryption"/> <h2>ENISA: Encryption Back-Doors &#8216;Not A Solution&#8217;</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-155187" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/security">
Security
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Security Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
<a href="http://www.silicon.co.uk/category/security/authentification">Authentification</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
<a href="http://www.silicon.co.uk/category/security/cyberwar">CyberCrime</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
<a href="http://www.silicon.co.uk/category/security/firewall">Firewall</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155187">
<a href="http://www.silicon.co.uk/category/security/security-management">Security Management</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/security/in-flight-entertainment-airline-security-202311">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/05/©-magann-Fotolia-Small-120x90.jpg" class="attachment-listing wp-post-image" alt="plane in the sunset sky © magann - Fotolia"/> <h2>Security Vulnerabilities Found In Airline Entertainment Systems</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/mobility/android-malware-track-ukrainian-military-202264">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/10/android_logo-120x90.jpg" class="attachment-listing wp-post-image" alt="android"/> <h2>Android Malware Helped Russian Hackers Track Ukrainian Military</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/security/password-reuse-fraudsters-groupon-202240">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/02/cyber-security-120x90.jpg" class="attachment-listing wp-post-image" alt="amazon"/> <h2>Password Reuse Strikes Again As Fraudsters Hit Groupon Users</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/security/cyberwar/ukraine-kiev-power-grid-attack-202222">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/04/©-tomas-Fotolia-Small-120x90.jpg" class="attachment-listing wp-post-image" alt="high voltage electrical towers in line © tomas - Fotolia"/> <h2>Ukraine Probes Kiev Power Grid Cyber Attack</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/security/security-hole-hackers-planes-202184">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/hacker-120x90.jpg" class="attachment-listing wp-post-image" alt="HSBC, security"/> <h2>Security Hole Could Let Hackers Take Control Of Planes</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-201109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/data-storage/bigdata">
Big Data
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Big Data Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201109">
<a href="http://www.silicon.co.uk/category/data-storage/bigdata">Big Data</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
<a href="/?s=artificial+intelligence">Artificial Intelligence</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201109">
<a href="/?s=data+analytics">Data Analytics</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/hpe-helps-ds-virgin-racing-bring-tech-to-formula-e-202056">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/12/Spacesuit-Media-Nat-Twiss-FIA-Formula-E-Hong-Kong-ePrix-October-2016-239...-120x90.jpg" class="attachment-listing wp-post-image" alt="|Driver: Jose Maria Lopez| Team: DS Virgin Racing| Number: 37|| Car: Virgin DSV-02|| Photographer: Nat Twiss| Event: Hong Kong ePrix| Circuit: Hong Kong| Location: Hong Kong| Series: FIA Formula E| Season: 2016-2017| Country: HK|"/> <h2>HPE Server And Networking Tech Keeps DS Virgin Racing Speeding Along</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/williams-f1-pit-stops-biometrics-201692">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/07/20150702_111959-120x90.jpg" class="attachment-listing wp-post-image" alt="williams f1 pit lane"/> <h2>How Biometric Analysis Is Pushing Williams F1 Pit Stops Below 2 Seconds</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/amazon-go-data-iot-ai-shopping-privacy-201611">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/12/Amazon-Go-120x90.jpg" class="attachment-listing wp-post-image" alt="amazon-go"/> <h2>Amazon Go Physical Store Shuns Tills For AI, Data And IoT Powered Shopping</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/just-giving-big-data-charity-201390">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/11/JustGiving-Awards-120x90.jpg" class="attachment-listing wp-post-image" alt="justgiving-awards"/> <h2>Just Giving Uses Big Data To Predict Who Will Fundraise And How</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/man-city-digital-tech-football-201114">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/07/Man-City-Stadium-120x90.jpg" class="attachment-listing wp-post-image" alt="Man City Stadium"/> <h2>How Analytics And Digital Are Powering Man City&#8217;s Quest For Success</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-202248" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202248 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/iot-hub">
IoT
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">IoT Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202248">
<a href="http://www.silicon.co.uk/tag/future-tech">Future Tech</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202248">
<a href="/?s=smart+cities">Smart Cities</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202248">
<a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/projects/iot-maturity-dell-emc-ge-and-the-world-economic-forum-tout-their-views-199547">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/02/IoT-officers-120x90.jpg" class="attachment-listing wp-post-image" alt="IoT"/> <h2>IoT Maturity: Dell EMC, GE And World Economic Forum Tout Next Steps For Evolution</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/cloud/iot-cloud-service-struxureon-for-data-centres-servers-199897">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/10/lulea-servers-copy-120x90.jpg" class="attachment-listing wp-post-image" alt="lulea-servers-facebook-data-centre"/> <h2>IoT Drives Data Centre Efficiency With Schneider Electric’s Cloud-Connected StruxureOn</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/components/samsung-pushed-deeper-into-iot-with-expanded-artik-platform-199631">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/10/Samsung-ARTIK-120x90.jpg" class="attachment-listing wp-post-image" alt="samsung-artik"/> <h2>Samsung Pushes Deeper Into IoT With Expanded ARTIK Platform</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/data-storage/bigdata/intel-cloud-5g-atom-e390-199537">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/Intel2-120x90.jpg" class="attachment-listing wp-post-image" alt="intel"/> <h2>Intel Shuns Cloud As The Only Route To IoT, Instead Champions 5G And New Atom E3900</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/microsoft-announces-a-brace-of-raspberry-pi-3-powered-iot-kits-199297">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/10/Windows-10-IoT-Core-Starter-Kit-120x90.png" class="attachment-listing wp-post-image" alt="windows-10-iot-core-starter-kit"/> <h2>Microsoft Releases A Brace Of Raspberry Pi 3 Powered IoT Kits</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-155001" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/networks">
Networks & Telecoms
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Networks & Telecoms</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/broadband">Broadband</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/networks-management">Network Management</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/m2m">M2M</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/carriers">Carriers</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155001">
<a href="http://www.silicon.co.uk/category/networks/voip">VoIP</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/networks/broadband/government-superfast-broadband-coverage-202244">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/09/BT-Cumbria-Fell-End-fibre-broadband-120x90.jpg" class="attachment-listing wp-post-image" alt="BT Cumbria Fell End fibre broadband"/> <h2>£440m Government Windfall To Extend Superfast Broadband Coverage</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/networks/ericsson-joins-forces-with-telstra-to-boot-4g-coverage-in-australia-with-small-cells-202210">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2014/05/shutterstock_158024981-120x90.jpg" class="attachment-listing wp-post-image" alt="data centre"/> <h2>Ericsson Joins Forces With Telstra To Boot 4G Coverage In Australia With Small Cells</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/networks/sky-offers-cheapest-fibre-broadband-but-only-if-tv-is-included-202208">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/10/Sky-Sports-App-120x90.png" class="attachment-listing wp-post-image" alt="sky-sports-app"/> <h2>Sky Offers Cheapest Fibre Broadband, But Only If TV Is Included</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/networks/bt-plustnet-most-complained-about-broadband-ofcom-202181">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/11/shutterstock_326934071-120x90.jpg" class="attachment-listing wp-post-image" alt="sad at present"/> <h2>BT And Plusnet Top Ofcom&#8217;s Most Complained About List Over Broadband Woes</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/eu-regulators-new-big-data-rules-202158">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/bigdataworld-120x90.jpg" class="attachment-listing wp-post-image" alt="bigdataworld"/> <h2>EU Regulators Consider New Big Data Rules</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-155000" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000 menu-item-has-children">
<a href="http://www.silicon.co.uk/category/mobility">
Mobility
<img src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>
<ul class="sub-menu">
<li>
<div class="row">
<div class="catList">
<div class="catListTitle">Mobile Focus</div>
<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/mobile-apps">Mobile Apps</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/laptops">Laptops</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/smartphones">Smartphones</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/tablets">Tablets</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/wlan">WLAN</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155000">
<a href="http://www.silicon.co.uk/category/mobility/4g">4G</a>
</li>
</ul>
</div>
<div class="artList noAd"><ul>
<li class="article">
<a href="http://www.silicon.co.uk/mobility/mobile-os/new-google-smartwatches-2017-202310">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2016/05/Android-Wear-2.0-120x90.png" class="attachment-listing wp-post-image" alt="Google Android Wear 2.0,"/> <h2>Android Wear 2.0 Will Launch On &#8216;Two New&#8217; Smartwatches In 2017</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/mobility/smartphones/nokia-sues-apple-patent-violations-202301">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/03/Patents4-120x90.jpg" class="attachment-listing wp-post-image" alt="Patents"/> <h2>Nokia Sues Apple For Smartphone Patent Violations</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/mobility/android-malware-track-ukrainian-military-202264">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2012/10/android_logo-120x90.jpg" class="attachment-listing wp-post-image" alt="android"/> <h2>Android Malware Helped Russian Hackers Track Ukrainian Military</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/workspace/eu-regulators-new-big-data-rules-202158">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/01/bigdataworld-120x90.jpg" class="attachment-listing wp-post-image" alt="bigdataworld"/> <h2>EU Regulators Consider New Big Data Rules</h2>
</a>
</li>
<li class="article">
<a href="http://www.silicon.co.uk/mobility/government-smartphones-cars-signal-blocking-202129">
<img width="120" height="90" src="http://www.silicon.co.uk/wp-content/uploads/2015/03/shutterstock_140771620-120x90.jpg" class="attachment-listing wp-post-image" alt="old mobile phone"/> <h2>Government Aims To Create Smartphone Signal Blocking Tech For Cars</h2>
</a>
</li>
</ul></div>
</div>
</li>
</ul>
</li>
<li id="menu-item-202247" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202247 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/quiz">
Quizzes
</a>
</li>
<li id="menu-item-202249" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202249 menu-item-has-children">
<a href="http://www.silicon.co.uk/tag/it-life">
IT Life
</a>
</li>
<li id="menu-item-155070" class="whitepaper menu-item menu-item-type-custom menu-item-object-custom menu-item-155070 menu-item-has-children">
<a href="http://whitepaper.techweekeurope.co.uk/">
Whitepapers
</a>
</li>
<li id="menu-item-156564" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-156564 menu-item-has-children">
<a href="http://www.techweekeurope.co.uk/event">
Events
</a>
</li>
</ul>
</div>
</nav>
</header>
<div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-1">var scr=document.getElementById("MOBILE_BANNER-1");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos",1).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[320, 50], [300, 50]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]={};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1">var scr=document.getElementById("DESKTOP_MEGA-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[[728,90],[728,200],[976,220],[970,66],[970,250],[970,90],[1014,90],[1014,300],[1080,90],[1080,200],[1080,250],[1080,300],[1080,220],[1080,440]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[728, 90], [728, 200], [976, 220], [970, 66], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content" class="site-content" role="main">
<article id="post-202313" class="clearfix post-202313 post type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-cloud-management category-datacenter category-iaas category-paas category-server category-virtualization tag-channel tag-channelbiz tag-cloud tag-cross-channel tag-dell tag-dell-emc tag-emc tag-government-it tag-mobile-wireless tag-networks tag-security-3 tag-vodafone" itemscope itemtype="http://schema.org/Article">
<header class="entry-header">
<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.silicon.co.uk/category/cloud" title="View all posts in Cloud">Cloud</a><a href="http://www.silicon.co.uk/category/cloud/cloud-management" title="View all posts in Cloud Management">Cloud Management</a><a href="http://www.silicon.co.uk/category/cloud/datacenter" title="View all posts in Datacentre">Datacentre</a><a href="http://www.silicon.co.uk/category/cloud/iaas" title="View all posts in IAAS">IAAS</a><a href="http://www.silicon.co.uk/category/cloud/paas" title="View all posts in PAAS">PAAS</a><a href="http://www.silicon.co.uk/category/cloud/server" title="View all posts in Server">Server</a><a href="http://www.silicon.co.uk/category/cloud/virtualization" title="View all posts in Virtualisation">Virtualisation</a></div>
<h1 class="entry-title" itemprop="name">Cross Channel: Vodafone Gets 100 New Partners &#038; Dell EMC Clarifies Partner Status</h1>
<div class="entry-author-date">
<span class="author vcard"><span class="expandContent expandContent-202313" id="expandContentV2" data-postid="202313" onclick="kamino_toggle_author_bio_v2(this);">Christine Horton <i class="fa fa-angle-down" aria-hidden="true"></i></span></span>, <span class="date"><a href="http://www.silicon.co.uk/date/2016/12/23" rel="bookmark"><time class="entry-date" datetime="2016-12-23T10:14:32+00:00" itemprop="datePublished">December 23, 2016, 10:14 am</time></a></span>	</div>
<div id="displayME-202313" class="headerAuthorBox">
<div class="author-box-V2">
<div class="expandContentBox" data-postid="202313" onclick="kamino_toggle_author_bio_v2(this);">
<span class="button">
<span id="expandContentBoxHide-202313" class="invis"><i class="fa fa-times" aria-hidden="true"></i></span>
</span>
</div>
<div class="author-avatar">
<a href="http://www.silicon.co.uk/author/chorton">
<img alt='' src='http://1.gravatar.com/avatar/7178de900726999f2abe35c6ac2452f6?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7178de900726999f2abe35c6ac2452f6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/> </a>
</div>
<div class="author-wrapper-V2">
<div class="author-name">
<a href="http://www.silicon.co.uk/author/chorton">
Christine Horton </a>
</div>
<div class="author-summary">
<p class="author-bio">
</p>
</div>
</div>
</div>
</div>
<div class="entry-social"> <span class="facebook-share btn-share">
<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.co.uk%2Fcloud%2Fcross-channel-vodafone-dell-emc-202313" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook
</a>
</span>
<span class="twitter-share btn-share">
<a rel="nofollow" href="https://twitter.com/share?text=Cross+Channel%3A+Vodafone+Gets+100+New+Partners+%26+Dell+EMC+Clarifies+Partner+Status&url=http%3A%2F%2Fwww.silicon.co.uk%2Fcloud%2Fcross-channel-vodafone-dell-emc-202313" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter
</a>
</span>
<span class="google-share btn-share">
<a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.co.uk%2Fcloud%2Fcross-channel-vodafone-dell-emc-202313" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +
</a>
</span>
<span class="linkedin-share btn-share">
<a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.co.uk%2Fcloud%2Fcross-channel-vodafone-dell-emc-202313&title=Cross+Channel%3A+Vodafone+Gets+100+New+Partners+%26+Dell+EMC+Clarifies+Partner+Status&source=http%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin
</a>
</span>
<span class="nlSubscriber btn-share">
<a rel="nofollow" href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.co.uk&continue_label=Silicon+UK" target="_blank">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
Subscribe to our newsletter </a>
</span>
<span class="comment-share btn-share" data-postid="202313">
<a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-202313');" href="#comments-202313">
<i class="fa fa-pencil" aria-hidden="true"></i>
Write a comment<meta itemprop="interactionCount" content="0 UserComments"> </a>
</span>
</div>
</header>
<section class="wrap-article-content">
<section class="article-content" itemprop="articleBody">
<div class="entry-excerpt"><p>All the latest news from the world of the IT channel as 2016 comes to a close</p>
</div>
<div class="entry-content"><p>Welcome to Cross Channel<em>,&nbsp;</em>a weekly round up of the most pertinent&nbsp;stories from our sister site&nbsp;<em><a href="http://www.channelbiz.co.uk/" target="_blank">ChannelBiz</a></em>, where you can find out all the latest developments, views and strategies from the world of the channel.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0">var scr=document.getElementById("DESKTOP_IN_ARTICLE-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[7,7],"div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[7, 7]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<p><strong>Vodafone accepts 100 new partners</strong></p>
<p>Vodafone UK has accredited more than 100 partners in the first phase of its new enterprise programme, which comes into effect on January 1, 2017. &nbsp;&nbsp;</p>
<p><a href="http://www.silicon.co.uk/wp-content/uploads/2014/02/Vodafone-Leeds.jpg"><img class="alignleft  wp-image-138592" title="Vodafone Leeds" src="http://www.silicon.co.uk/wp-content/uploads/2014/02/Vodafone-Leeds.jpg" alt="Vodafone Leeds" width="358" height="195"/></a>For the first time, partners can achieve Vodafone certification across the Vodafone’s portfolio of fixed, mobile, converged and cloud technologies.</p>
<p>Moving away from traditional tiered partner models, the new Vodafone Partner Programme recognises partners with four new status categories: Total Communications; Advanced; Specialist; and Approved. The company says it will provide partners with online training resources as well as expanded access to specialist sector and technology expertise across Vodafone’s enterprise business.</p>
<p><em><a href="http://www.channelbiz.co.uk/2016/12/20/vodafone-uk-grants-100-partners-entry-to-new-channel-programme/">Read the full story</a></em></p>
<p><strong>Dell EMC reveals channel partner status</strong></p>
<p>Dell EMC’s president of global channels, John Byrne, has announced the vendor’s Partner Programme Tier Status Match Strategy, which determines partner status in the new programme.</p>
<p>Dell EMC revealed the new programmes tiers during its first combined Global Partner Summit at Dell EMC World in October: Titanium, Platinum and Gold, and within Titanium, the uber-exclusive Titanium Black status.</p>
<p>In his blog, Byrne said Dell PartnerDirect Premier+ or EMC BPP Platinum partners will become Titanium partners, Dell PartnerDirect Premier or EMC BPP Gold&nbsp;&nbsp; will be Platinum and Dell PartnerDirect Preferred or EMC BPP Silver partners will fall into the Gold category. If a partner was a Dell PartnerDirect Registered or EMC BPP Authorized&nbsp; they will be Authorized partners in the new programme.</p>
<p><em><a href="http://www.channelbiz.co.uk/2016/12/21/dell-emc-reveals-partners-tier-status/">Read the full story</a></em></p>
<p><b>Juniper: Channel firms must offer consultancy to keep customers</b></p>
<p>Juniper Networks’ UK channel exec has said resellers&nbsp;must shift their focus from sales to consultancy if they are to achieve long-term success.</p>
<p>Speaking to <em>ChannelBiz</em>, Anthony Webb said channel firms will move from providing break-fix services to becoming embedded consultants for their customers.</p>
<p>“As we shift from simple hardware sales to ongoing services sales, and in light of cloud adoption becoming more prevalent in the enterprise, customers are looking more to the channel to guide them during this transition period,” he said.</p>
<p><em><a href="http://www.channelbiz.co.uk/2016/12/19/channel-firms-must-offer-consultancy-to-keep-customers-says-juniper/">Read the full story</a></em></p>
</div>
<div id="visibility-end-of-article"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfArticle=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfArticle&&(jQuery)('#visibility-end-of-article').kaminoIsOnScreen()){ga('send','event','visibility','end-of-article','on:'+'http://www.silicon.co.uk/cloud/cross-channel-vodafone-dell-emc-202313');kaminoVisibility.seenEndOfArticle=true;}});</script>
<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3">var scr=document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[8,8],"div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos",3).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[8, 8]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
</section>
<footer class="entry-meta">
<script type="text/javascript" id="MOBILE_MPU-4">var scr=document.getElementById("MOBILE_MPU-4");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[300,250],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[300, 250]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]={};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script>	<aside class="clearfix">
<div class="entry-social">
<span class="facebook-share btn-share">
<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.co.uk%2Fcloud%2Fcross-channel-vodafone-dell-emc-202313" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook
</a>
</span>
<span class="twitter-share btn-share">
<a rel="nofollow" href="https://twitter.com/share?text=Cross+Channel%3A+Vodafone+Gets+100+New+Partners+%26+Dell+EMC+Clarifies+Partner+Status&url=http%3A%2F%2Fwww.silicon.co.uk%2Fcloud%2Fcross-channel-vodafone-dell-emc-202313" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter
</a>
</span>
<span class="google-share btn-share">
<a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.co.uk%2Fcloud%2Fcross-channel-vodafone-dell-emc-202313" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +
</a>
</span>
<span class="linkedin-share btn-share">
<a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.co.uk%2Fcloud%2Fcross-channel-vodafone-dell-emc-202313&title=Cross+Channel%3A+Vodafone+Gets+100+New+Partners+%26+Dell+EMC+Clarifies+Partner+Status&source=http%3A%2F%2Fwww.silicon.co.uk" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin
</a>
</span>
<span class="mail-share btn-share"><a href="http://www.silicon.co.uk/cloud/cross-channel-vodafone-dell-emc-202313/email/" rel="nofollow" title="Email"><span class="genericon genericon-mail"></span></a>
</span>
</div>
<div class="entry-comment">
<div id="comment-share-202313" class="comment-share btn-share full" data-postID="202313" onclick="kamino_toggle_comments(this);">
<div class="displayButton show">
<div class="buttonContainer">
<span>No Comments<meta itemprop="interactionCount" content="0 UserComments"></span>
<span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
</div>
</div>
<div class="hideButton hide">
<div class="buttonContainer">
<span>Hide Comments</span>
<span class="awfIco"><i class="fa fa-caret-up"></i></span>
</div>
</div>
</div>
</div>
<div id="comments-202313" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cloud/cross-channel-vodafone-dell-emc-202313#respond" style="display:none;">Cancel reply</a></small></h3>
<form action="http://www.silicon.co.uk/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="44cdd-comment" cols="45" rows="8" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='202313' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
<script type="text/javascript">jQuery("#comments-202313").hide();</script>
</aside>
﻿ <div class="register-newsletter register-newsletter-V2">
<fieldset>
<div class="register-newsletter-form">
<div class="widget-title">
<div class="newsletter-site">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
Register </div>
<div class="newsletter-title">
to receive <b>TechWeekEurope Cloud Roundup</b> </div>
</div>
<div class="formWrapper">
<input type="email" class="register-newsletter-email" name="email" placeholder="Email">
<input type="email" class="register-newsletter-email-prevent-spam" name="email-test" value="" style="display: none">
<button type="submit" class="register-newsletter-button btn" nid="105" index="cloud">Sign up</button>
</div>
</div>
<div class="register-newsletter-result"></div>
</fieldset>
</div>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="http://www.silicon.co.uk/security/in-flight-entertainment-airline-security-202311" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;" title="Security Vulnerabilities Found In Airline Entertainment Systems" rel="prev"><span class="glyphicon glyphicon-chevron-left"></span></a>
<span class="nav-link">
<a href="http://www.silicon.co.uk/security/in-flight-entertainment-airline-security-202311" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;" title="Security Vulnerabilities Found In Airline Entertainment Systems" rel="prev">Security Vulnerabilities Found In Airline Entertainment Systems</a>
</span>
</div>
<div class="nav-next">
<span class="nav-link">
<a href="http://www.silicon.co.uk/mobility/mobile-os/new-google-smartwatches-2017-202310" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;" title="Android Wear 2.0 Will Launch On &#8216;Two New&#8217; Smartwatches In 2017" rel="next">Android Wear 2.0 Will Launch On &#8216;Two New&#8217; Smartwatches In 2017</a>
</span>
<a href="http://www.silicon.co.uk/mobility/mobile-os/new-google-smartwatches-2017-202310" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;" title="Android Wear 2.0 Will Launch On &#8216;Two New&#8217; Smartwatches In 2017" rel="next"><span class="glyphicon glyphicon-chevron-right"></span></a>
</div>
</div>
</nav>
</footer>
</section>
<aside class="wrap-article-info">
<div class="wrap">
<script type="text/javascript" id="DESKTOP_MPU-1">var scr=document.getElementById("DESKTOP_MPU-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[[300,250],[300,600],[300,90],[300,1000]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600], [300, 90], [300, 1000]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script>	<section class="related-thematic">
<div class="widget-title">Related themes</div>
<a rel="tag" href="http://www.silicon.co.uk/tag/channel">channel</a><a rel="tag" href="http://www.silicon.co.uk/tag/channelbiz">ChannelBiz</a><a rel="tag" href="http://www.silicon.co.uk/tag/cloud">Cloud</a><a rel="tag" href="http://www.silicon.co.uk/tag/cross-channel">Cross Channel</a><a rel="tag" href="http://www.silicon.co.uk/tag/dell">Dell</a><a rel="tag" href="http://www.silicon.co.uk/tag/dell-emc">Dell EMC</a><a rel="tag" href="http://www.silicon.co.uk/tag/emc">EMC</a><a rel="tag" href="http://www.silicon.co.uk/tag/government-it">Government IT</a><a rel="tag" href="http://www.silicon.co.uk/tag/mobile-wireless">Mobile &amp; Wireless</a><a rel="tag" href="http://www.silicon.co.uk/tag/networks">Networks</a><a rel="tag" href="http://www.silicon.co.uk/tag/security-3">security</a><a rel="tag" href="http://www.silicon.co.uk/tag/vodafone">Vodafone</a>	</section>
<section class="rightColWidget">
<div class="widget-title">
<a class="beh" href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">#TrustOpen</a>
<span>Red Hat</span>
</div>
<div class="widget-container">
<article>
<section>
<header class="entry-header">
<h2 class="entry-title">
<a title="4 ways GE is boosting performance and reducing costs with IoT" href="http://www.trustopen.net/en/10203/4+ways+ge+is+boosting+performance+and+reducing+costs+with+iot?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
4 ways GE is boosting performance and reducing costs with IoT </a>
</h2>
<div class="entry-content">
<p>
To fully grasp the potential benefits of the Internet of Things, look no further than General Electric. GE is making a big bet on industrial Internet of <a href="http://www.trustopen.net/en/10203/4+ways+ge+is+boosting+performance+and+reducing+costs+with+iot?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
</p>
</div>
</header>
</section>
</article>
<article>
<section>
<header class="entry-header">
<h2 class="entry-title">
<a title="CIOs: Empower everyone in IT to see the bigger picture" href="http://www.trustopen.net/en/10202/cios+empower+everyone+in+it+to+see+the+bigger+picture?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
CIOs: Empower everyone in IT to see the bigger picture </a>
</h2>
<div class="entry-content">
<p>
If you were to stop anyone working at SunTrust and ask them, “What is the purpose of your role?” I'd wager that not only would they be able to give <a href="http://www.trustopen.net/en/10202/cios+empower+everyone+in+it+to+see+the+bigger+picture?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
</p>
</div>
</header>
</section>
</article>
<article>
<section>
<header class="entry-header">
<h2 class="entry-title">
<a title="Driving end-to-end customer experiences is a critical success factor for digital transformation" href="http://www.trustopen.net/en/10201/driving+end-to-end+customer+experiences+is+a+critical+success+factor+for+digital+transformation?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
Driving end-to-end customer experiences is a critical success factor for digital transformation </a>
</h2>
<div class="entry-content">
<p>
Digital transformation is one of the key opportunities in today's business for CIOs to increase leverage with their internal and external customers. Digitization <a href="http://www.trustopen.net/en/10201/driving+end-to-end+customer+experiences+is+a+critical+success+factor+for+digital+transformation?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
</p>
</div>
</header>
</section>
</article>
<article>
<section>
<header class="entry-header">
<h2 class="entry-title">
<a title="Five Links: We Are All Connected Edition" href="http://www.trustopen.net/en/10200/five+links+we+are+all+connected%C2%A0edition?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
Five Links: We Are All Connected Edition </a>
</h2>
<div class="entry-content">
<p>
Happy Friday, everyone. This has been a cool week on the web, and I noticed a trend in the things I was clicking. I saw a lot of articles and images that <a href="http://www.trustopen.net/en/10200/five+links+we+are+all+connected%C2%A0edition?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
</p>
</div>
</header>
</section>
</article>
<article>
<section>
<header class="entry-header">
<h2 class="entry-title">
<a title="After interviewing 40+ CIOs, executive recruiter Martha Heller shares insights for the &quot;New Era of IT&quot;" href="http://www.trustopen.net/en/10199/after+interviewing+40+cios+executive+recruiter+martha+heller+shares+insights+for+the+%22new+era+of+it%22?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
After interviewing 40+ CIOs, executive recruiter Martha Heller shares insights for the "New Era of IT" </a>
</h2>
<div class="entry-content">
<p>
If you currently hold the role of CIO, or you aspire to, chances are you know Martha Heller. Perhaps you read her column in CIO Magazine or know her through <a href="http://www.trustopen.net/en/10199/after+interviewing+40+cios+executive+recruiter+martha+heller+shares+insights+for+the+%22new+era+of+it%22?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
</p>
</div>
</header>
</section>
</article>
<article>
<section>
<header class="entry-header">
<h2 class="entry-title">
<a title="Cybersecurity isn&#039;t an IT problem, it&#039;s a business problem" href="http://www.trustopen.net/en/10198/cybersecurity+isnt+an+it+problem+its+a+business+problem?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
Cybersecurity isn't an IT problem, it's a business problem </a>
</h2>
<div class="entry-content">
<p>
The emergence of the CISO is a relatively recent phenomenon at many companies. Their success often relies upon educating the business from the ground up. <a href="http://www.trustopen.net/en/10198/cybersecurity+isnt+an+it+problem+its+a+business+problem?utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">...</a>
</p>
</div>
</header>
</section>
</article>
</div>
<div class="widget-footer">
<a href="http://www.trustopen.net/en?&utm_source=www.silicon.co.uk&utm_medium=content-widget&utm_campaign=trustopen-red-hat" rel="nofollow" target="_blank">
powered by Red Hat <i class="fa fa-angle-double-right" aria-hidden="true"></i>
</a>
</div>
</section>
<div style="height: 25px;"></div>
<br clear="both">
<script type="text/javascript" id="DESKTOP_MPU-2">var scr=document.getElementById("DESKTOP_MPU-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[[300,250],[300,600],[300,90],[300,1000]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600], [300, 90], [300, 1000]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script>	</div>
</aside>
</article>
<section class="after-article">
<aside class="after-article-left single-V2">
<section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
<div class="widget-title">Related
</div>
<div style="padding:10px;">
<article id="relatedstory-8414" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
<figure>
<a href="http://whitepaper.techweekeurope.co.uk/resource/why-layered-security-is-important-antivirus-remediation?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to WHY LAYERED SECURITY IS IMPORTANT Antivirus Remediation" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="WHY LAYERED SECURITY IS IMPORTANT Antivirus Remediation" style="min-width:146px!important;min-height:146px;background:url(http://whitepaper.techweekeurope.co.uk/wp-content/uploads/2016/12/Capture-5-90x160.png) no-repeat center center / 100% auto white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//whitepaper.techweekeurope.co.uk" style="color:#909090;">Whitepaper by Malwarebytes</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://whitepaper.techweekeurope.co.uk/resource/why-layered-security-is-important-antivirus-remediation?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to WHY LAYERED SECURITY IS IMPORTANT Antivirus Remediation" rel="bookmark" style="color:#444;">
WHY LAYERED SECURITY IS IMPORTANT Antivirus Remediation </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-8411" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://whitepaper.techweekeurope.co.uk/resource/ur-penn-refuses-to-give-malware-the-time-of-day-case-study?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Ur &amp; Penn refuses to give malware the time of day - Case Study" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Ur &amp; Penn refuses to give malware the time of day - Case Study" style="min-width:146px!important;min-height:146px;background:url(http://whitepaper.techweekeurope.co.uk/wp-content/uploads/2016/12/Capture-6-120x160.png) no-repeat center center / 100% auto white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//whitepaper.techweekeurope.co.uk" style="color:#909090;">Whitepaper by Malwarebytes</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://whitepaper.techweekeurope.co.uk/resource/ur-penn-refuses-to-give-malware-the-time-of-day-case-study?referrer=related-whitepaper-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Ur &amp; Penn refuses to give malware the time of day - Case Study" rel="bookmark" style="color:#444;">
Ur & Penn refuses to give malware the time of day - Case Study </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-198787" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://www.techweekeurope.co.uk/cloud/cross-channel-pulsant-it-wages-198787?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Cross Channel: Work In IT? Maybe It&#039;s Time To Move North" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Cross Channel: Work In IT? Maybe It&#039;s Time To Move North" style="min-width:146px!important;min-height:146px;background:url(http://www.techweekeurope.co.uk/wp-content/uploads/2016/07/crosschannel-684x513-1-150x115.png) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//techweekeurope.co.uk" target="_blank" style="color:#909090;">Article by techweekeurope.co.uk</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.techweekeurope.co.uk/cloud/cross-channel-pulsant-it-wages-198787?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Cross Channel: Work In IT? Maybe It&#039;s Time To Move North" rel="bookmark" style="color:#444;">
Cross Channel: Work In IT? Maybe It's Time To Move North </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-199277" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://www.techweekeurope.co.uk/cloud/virtualization/dell-emc-world-2016-cloud-199277?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Michael Dell: Only Combined Dell EMC Can Deliver True Digital Transformation" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Michael Dell: Only Combined Dell EMC Can Deliver True Digital Transformation" style="min-width:146px!important;min-height:146px;background:url(http://www.techweekeurope.co.uk/wp-content/uploads/2016/10/Dell-EMC-Keynote-Day-1-3-150x115.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//techweekeurope.co.uk" target="_blank" style="color:#909090;">Article by techweekeurope.co.uk</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.techweekeurope.co.uk/cloud/virtualization/dell-emc-world-2016-cloud-199277?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Michael Dell: Only Combined Dell EMC Can Deliver True Digital Transformation" rel="bookmark" style="color:#444;">
Michael Dell: Only Combined Dell EMC Can Deliver True Digital Transformation </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-19657" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
<figure>
<a href="http://www.channelbiz.co.uk/2016/10/20/dell-emc-world-leaving-austin-las-vegas/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Dell EMC World leaving Austin for Las Vegas" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Dell EMC World leaving Austin for Las Vegas" style="min-width:146px!important;min-height:146px;background:url(http://www.channelbiz.co.uk/wp-content/uploads/2016/10/Dell-EMC-World-2016-3-684x513-Austin-Texas-150x115.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//channelbiz.co.uk" target="_blank" style="color:#909090;">Article by channelbiz.co.uk</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.channelbiz.co.uk/2016/10/20/dell-emc-world-leaving-austin-las-vegas/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Dell EMC World leaving Austin for Las Vegas" rel="bookmark" style="color:#444;">
Dell EMC World leaving Austin for Las Vegas </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-20076" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://www.channelbiz.co.uk/2016/12/21/dell-emc-reveals-partners-tier-status/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Dell EMC Reveals Channel Partners’ Status" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Dell EMC Reveals Channel Partners’ Status" style="min-width:146px!important;min-height:146px;background:url(http://www.channelbiz.co.uk/wp-content/uploads/2016/12/Business-levels-150x115.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//channelbiz.co.uk" target="_blank" style="color:#909090;">Article by channelbiz.co.uk</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.channelbiz.co.uk/2016/12/21/dell-emc-reveals-partners-tier-status/?referrer=related-post-box&utm_source=www.silicon.co.uk&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Dell EMC Reveals Channel Partners’ Status" rel="bookmark" style="color:#444;">
Dell EMC Reveals Channel Partners’ Status </a>
</div>
</header>
</section>
</article>
</div>
</section>
<div id="visibility-end-of-related-content"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfRelatedContent=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfRelatedContent&&(jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()){ga('send','event','visibility','end-of-related-content','on:'+'http://www.silicon.co.uk/cloud/cross-channel-vodafone-dell-emc-202313');kaminoVisibility.seenEndOfRelatedContent=true;}});</script>
</aside>
</section>
</div>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div>
<script type="text/javascript" id="MOBILE_BANNER-2">var scr=document.getElementById("MOBILE_BANNER-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos",2).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[320, 50], [300, 50]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]={};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-2">var scr=document.getElementById("DESKTOP_MEGA-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[[728,90],[728,200],[976,220],[970,250],[970,90],[1014,90],[1014,300],[1080,90],[1080,200],[1080,250],[1080,300],[1080,220],[1080,440]],"div-gpt-ad-DESKTOP_MEGA-2").setTargeting("pos",2).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-2");});}</script><script type="text/javascript" id="DESKTOP_SKY-1">var scr=document.getElementById("DESKTOP_SKY-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Advertising";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[[120,600],[160,600]],"div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos",1).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[120, 600], [160, 600]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script> </div>
<script type="text/javascript" src="http://www.silicon.co.uk/cloud/_,Mjo.lr0HEGl5tt.js.pagespeed.jm.GQcuHGPplS.js"></script>
<div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
<div id="radialIndicator">
<svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0" style="stroke-dashoffset: 471px;"></circle>
</svg>
</div>
</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
<div id="bottom-menu">
<div class="wrapper">
<span class="stay-connect">STAY CONNECTED</span>
<ul id="menu-footer-share-links" class="nav-menus"><li id="menu-item-201073" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201073"><a href="#">Follow us</a>
<ul class="sub-menu">
<li id="menu-item-201074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201074"><a href="http://www.facebook.com/pages/Eweek-Europe-UK/125666307488181/">Facebook</a></li>
<li id="menu-item-201076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201076"><a href="https://twitter.com/SiliconGB">Twitter</a></li>
<li id="menu-item-201077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201077"><a href="http://www.linkedin.com/groups/TechWeekEurope-UK-6518238">Linkedin</a></li>
<li id="menu-item-201078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201078"><a href="https://plus.google.com/u/0/b/115941119807892493768/115941119807892493768">Google +</a></li>
<li id="menu-item-201079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201079"><a href="http://www.google.com/producer/editions/CAowhOOYCQ/techweekeurope_uk">Google Currents</a></li>
<li id="menu-item-201080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201080"><a href="https://itunes.apple.com/app/techweekeurope.co.uk/?id=586257069&#038;mt=8">IOS Application</a></li>
<li id="menu-item-201081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201081"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekuk">Android Application</a></li>
<li id="menu-item-201082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201082"><a href="http://www.techweekeurope.co.uk/feed">RSS</a></li>
</ul>
</li>
<li id="menu-item-201083" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-201083"><a href="http://subscriber.silicon.co.uk/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.co.uk%2F&#038;continue_label=Silicon+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Newsletters</a></li>
<li id="menu-item-201084" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-201084"><a href="http://subscriber.techweekeurope.co.uk/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK&#038;utm_source=kamino-newsletter-top-withoutjs">Connect</a></li>
</ul> </div>
</div>
<div class="wrapper">
<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154892"><a href="http://jobs.techweekeurope.co.uk/">IT Jobs</a></li>
<li id="menu-item-154896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154896"><a href="http://subscriber.techweekeurope.co.uk/profile/index.php?continue=http%3A%2F%2Fwww.techweekeurope.co.uk%2F&#038;continue_label=TechWeekEurope+UK">Your Account</a></li>
<li id="menu-item-154893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154893"><a href="http://www.silicon.co.uk/4g-coverage">4G Zone &#8211; Test your coverage</a></li>
<li id="menu-item-154894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154894"><a href="http://www.silicon.co.uk/test-your-bandwidth">Test Your Bandwidth</a></li>
<li id="menu-item-154895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154895"><a href="http://www.silicon.co.uk/what-is-my-ip-address">What is My IP address?</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-154897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154897"><a href="http://whitepaper.techweekeurope.co.uk/">White Papers</a></li>
<li id="menu-item-154898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154898"><a href="http://downloads.techweekeurope.co.uk/">Downloads</a></li>
<li id="menu-item-154899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154899"><a href="http://www.channelbiz.co.uk">ChannelBiz</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Legal notices</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154900"><a href="http://www.netmediaeurope.co.uk/sales">Sales and Advertising</a></li>
<li id="menu-item-154901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154901"><a href="http://www.techweekeurope.co.uk/service-term-condition">Terms and Conditions</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Stay in touch</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154902"><a href="http://www.silicon.co.uk/service-about-us">About Us &#8211; Silicon UK</a></li>
<li id="menu-item-154903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154903"><a href="http://www.silicon.co.uk/service-contact-us">Contact us</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brazil</a></li><li class="de"><a href="http://www.silicon.de/">Germany</a></li><li class="fr"><a href="http://www.silicon.fr/">France</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italy</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Spain</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">United Kingdom</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">WorldWide</a></li></ul></div></aside> </div>
<div class="site-info">
NetMediaEurope &copy; Copyright 2016 All rights reserved. Part of NetMediaEurope. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">About NetMediaEurope</a> </div>
</footer>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.silicon.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var emailL10n={"ajax_url":"http:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.silicon.co.uk\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>
<script src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.silicon.co.uk/cloud/_,Mjo.u0FC9eP_QS.js.pagespeed.jm.OZSzghpAjy.js"></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-1">var scr=document.getElementById("DESKTOP_PRE_HOME-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[2,2],"div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos",1).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[2, 2]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-0">var scr=document.getElementById("DESKTOP_FLASH_TRANS-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_FLASH_TRANS-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[5,5],"div-gpt-ad-DESKTOP_FLASH_TRANS-0").setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[5, 5]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-0">var scr=document.getElementById("DESKTOP_FOOTER-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_FOOTER-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[6,6],"div-gpt-ad-DESKTOP_FOOTER-0").setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[6, 6]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-2">var scr=document.getElementById("MOBILE_PRE_HOME-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_PRE_HOME-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}var slot=googletag.defineSlot("/5437678/techweekeurope/article/cloud/cloud-management",[2,2],"div-gpt-ad-MOBILE_PRE_HOME-2").setTargeting("pos",2).setTargeting("artid","202313").setTargeting("cat",["cloud","cloud-management","datacenter","iaas","paas","server","virtualization"]).setTargeting("tag",["channel","channelbiz","cloud","cross-channel","dell","dell-emc","emc","government-it","mobile-wireless","networks","security-3","vodafone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[2, 2]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-2"]={};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-2"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-2");});}</script> <script type="text/javascript">(function($){var screenWidth=$(window).width(),wpadminbar;if(screenWidth<751)return;if($('header[role=banner]').length>0){var headerPos=$('header[role=banner]').position().top;}else{return;}if($('body').hasClass('admin-bar')){wpadminbar=32;}else{wpadminbar=0;}var headerLightPos=$('header.single-nav').position().top;var display=false;function showLightHeader(){display=true;$('header.single-nav').animate({top:headerPos},500);$('header[role=banner]').animate({top:headerLightPos},500);}function hideLightHeader(){display=false;$('header.single-nav').animate({top:headerLightPos},'fast');$('header[role=banner]').animate({top:headerPos},'fast');}$(document).scroll(function(event){if($(this).scrollTop()>=400){if(display!=true){showLightHeader();}}else{if(display){hideLightHeader();}}});$('.single-scroll-top .glyphicon').click(function(){$('body,html').animate({scrollTop:0},800);return false;});}(jQuery));</script>
<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=null&lc=en&retina=true&clean=true" type="text/javascript"></script>
<script>var pwidget_config={shareQuote:false};</script>
<script src="http://www.silicon.co.uk/wp-content/themes/kamino/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.silicon.co.uk/cloud/_,Mjo.usBxbo4qcd.js.pagespeed.jm.wkrz6v0Cud.js"></script>
<noscript>
<img src="https://rs.gwallet.com/r1/pixel/xnull"/>
</noscript>
<script type="text/javascript">(function($){var screenWidth=$(window).width();if(screenWidth<751)return;$(window).load(function(){var selector=$('#div-gpt-ad-DESKTOP_MPU-3');if(selector.length){$(selector).stickySidebar({wrapperSelector:'section'});}});}(jQuery));</script>
</body>
</html>
